欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


供配电系统设计规范 GB 50052-95

众智软件 http://www.gisroad.com

中华人民共和国国家标准

供配电系统设计规范

Code for design of electric power supply systems

GB 50052-95

主编部门：中华人民共和国机械工业部

批准部门：中华人民共和国建设部

施行日期：1996年5月1日


第一章 总则

第一章 总则

第1.0.1条 为使供配电系统设计贯彻执行国家的技术经济政策，做到保障人身安全，供电可靠，技术先进和经济合理，制订本规范。

第1.0.2条 本规范适用于110KV及以下的供配电系统新建和扩建工程的设计。

第1.0.3条 供配电系统设计必须从全局出发，统筹兼顾，按照负荷性质、用电容量、工程特点和地区供电条件，合理确定设计方案。

第1.0.4条 供配电系统设计应根据工程特点、规模和发展规划，做到远近期结合，以近期为主。

第1.0.5条 供配电系统设计应采用符合国家现行有关标准的效率高、能耗低、性能先进的电气产品。

第1.0.6条 供配电系统设计除应遵守本规范外，尚应符合国家现行有关标准和规范的规定。


第二章 负荷分级及供电要求

第二章 负荷分级及供电要求

第2.0.1条 电力负荷应根据对供电可靠性的要求及中断供电在政治、经济上所造成损失或影响的程度进行分级，并应符合下列规定：

一、符合下列情况之一时，应为一级负荷：
１．中断供电将造成人身伤亡时。
２．中断供电将在政治、经济上造成重大损失时。例如：重大设备损坏、重大产品报废、用重要原料生产的产品大量报废、国民经济中重点企业的连续生产过程被打乱需要长时间才能恢复等。
３．中断供电将影响有重大政治、经济意义的用电单位的正常工作。例如：重要交通枢纽、重要通信枢纽、重要宾馆、大型体育场馆、经常用于国际活动的大量人员集中的公共场所等用电单位中的重要电力负荷。
在一级负荷中，当中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷，应视为特别重要的负荷。

二、符合下列情况之一时，应为二级负荷：
１．中断供电将在政治、经济上造成较大损失时。例如：主要设备损坏、大量产品报废、连续生产过程被打乱需较长时间才能恢复、重点企业大量减产等。
２．中断供电将影响重要用电单位的正常工作。例如：交通枢纽、通信枢纽等用电单位中的重要电力负荷，以及中断供电将造成大型影剧院、大型商场等较多人员集中的重要的公共场所秩序混乱。

三、不属于一级和二级负荷者应为三级负荷。

第2.0.2条 一级负荷的供电电源应符合下列规定：
一、一级负荷应由两个电源供电；当一个电源发生故障时，另一个电源不应同时受到损坏。
二、一级负荷中特别重要的负荷，除由两个电源供电外，尚应增设应急电源，并严禁将其它负荷接入应急供电系统。

第2.0.3条 下列电源可作为应急电源：
一、独立于正常电源的发电机组。
二、供电网络中独立于正常电源的专用的馈电线路。
三、蓄电池。
四、干电池。

第2.0.4条 根据允许中断供电的时间可分别选择下列应急电源：
一、允许中断供电时间为15s以上的供电，可选用快速自启动的发电机组。
二、自投装置的动作时间能满足允许中断供电时间的，可选用带有自动投入装置的独立于正常电源的专用馈电线路。
三、允许中断供电时间为毫秒级的供电，可选用蓄电池静止型不间断供电装置、蓄电池机械贮能电机型不间断供电装置或柴油机不间断供电装置。

第2.0.5条 应急电源的工作时间，应按生产技术上要求的停车时间考虑。当与自动启动的发电机组配合使用时，不宜少于10min。

第2.0.6条 二级负荷的供电系统，宜由两回线路供电。在负荷较小或地区供电条件困难时，二级负荷可由一回6KV及以上专用的架空线路或电缆供电。当采用架空线时，可为一回架空线供电；当采用电缆线路时，应采用两根电缆组成的线路供电，其每根电缆应能承受100%的二级负荷。


第三章 电源及供电系统

第三章 电源及供电系统

第3.0.1条 符合下列情况之一时，用电单位宜设置自备电源：
一、需要设置自备电源作为一级负荷中特别重要负荷的应急电源时或第二电源不能满足一级负荷的条件时。
二、设置自备电源较从电力系统取得第二电源经济合理时。
三、有常年稳定余热、压差、废气可供发电，技术可靠、经济合理时。
四、所在地区偏僻，远离电力系统，设置自备电源经济合理时。

第3.0.2条 应急电源与正常电源之间必须采取防止并列运行的措施。

第3.0.3条 供配电系统的设计，除一级负荷中特别重要负荷外，不应按一个电源系统检修或故障的同时另一电源又发生故障进行设计。

第3.0.4条 需要两回电源线路的用电单位，宜采用同级电压供电。但根据各级负荷的不同需要及地区供电条件，亦可采用不同电压供电。

第3.0.5条 有一级负荷的用电单位难以从地区电力网取得两个电源而有可能从邻近单位取得第二电源时，宜从该单位取得第二电源。

第3.0.6条 同时供电的两回及以上供配电线路中一回路中断供电时，其余线路应能满足全部一级负荷及二级负荷。

第3.0.7条 供电系统应简单可靠，同一电压供电系统的变配电级数不宜多于两级。

第3.0.8条 高压配电系统宜采用放射式。根据变压器的容量、分布及地理环境等情况，亦可采用树干式或环式。

第3.0.9条 据负荷的容量和分布，配变电所宜靠近负荷中心。当配电电压为35KV时亦可采用直降至220/380V配电电压。

第3.0.10条 在用电单位内部邻近的变电所之间宜设置低压联络线。

第3.0.11条 小负荷的用电单位宜接入地区低压电网。


第四章 电压选择和电能质量

第四章 电压选择和电能质量

第4.0.1条 用电单位的供电电压应根据用电容量、用电设备特性、供电距离、供电线路的回路数、当地公共电网现状及其发展规划等因素，经技术经济比较确定。

第4.0.2条 当供电电压为35KV及以上时，用电单位的一级配电电压应采用10KV；当6KV用电设备的总容量较大，选用6KV经济合理时，宜采用6KV。低压配电电压应采用220/380V。

第4.0.3条 当供电电压为35KV，能减少配变电级数、简化结线，及技术经济合理时，配电电压宜采用35KV。

第4.0.4条 正常运行情况下，用电设备端子处电压偏差允许值（以额定电压的百分数表示）宜符合下列要求：
一、电动机为±５％。
二、照明：在一般工作场所为±5%；对于远离变电所的小面积一般工作场所，难以满足上述要求时，可为＋5%、－10%；应急照明、道路照明和警卫照明等为＋5%、－10%。
三、其它用电设备当无特殊规定时为±5%。

第4.0.5条 供配电系统的设计为减小电压偏差，应符合下列要求：
一、正确选择变压器的变压比和电压分接头。
二、降低系统阻抗。
三、采取补偿无功功率措施。
四、宜使三相负荷平衡。

第4.0.6条 计算电压偏差时，应计入采取下列措施后的调压效果：
一、自动或手动调整并联补偿电容器、并联电抗器的接入容量。
二、自动或手动调整同步电动机的励磁电流。
三、改变供配电系统运行方式。

第4.0.7条 变电所中的变压器在下列情况之一时，应采用有载调压变压器：
一、35KV以上电压的变电所中的降压变压器，直接向35KV、10(6)KV电网送电时。
二、35KV降压变电所的主变压器，在电压偏差不能满足要求时。

第4.0.8条 10(6)KV配电变压器不宜采用有载调压变压器；但在当地10(6)KV电源电压偏差不能满足要求，且用电单位有对电压要求严格的设备，单独设置调压装置技术经济不合理时，亦可采用10(6)KV有载调压变压器。

第4.0.9条 电压偏差应符合用电设备端电压的要求，35KV以上电网的有载调压宜实行逆调压方式。逆调压的范围宜为额定电压的0～＋5%。

第4.0.10条 对冲击性负荷的供电需要降低冲击性负荷引起的电网电压波动和电压闪变（不包括电动机启动时允许的电压下降）时，宜采取下列措施：
一、采用专线供电。
二、与其它负荷共享配电线路时，降低配电线路阻抗。
三、较大功率的冲击性负荷或冲击性负荷群与对电压波动、闪变敏感的负荷分别由不同的变压器供电。
四、对于大功率电弧炉的炉用变压器由短路容量较大的电网供电。

第4.0.11条 控制各类非线性用电设备所产生的谐波引起的电网电压正弦波形畸变率，宜采取下列措施：
一、各类大功率非线性用电设备变压器由短路容量较大的电网供电。
二、对大功率静止整流器，采取下列措施：
１．提高整流变压器二次侧的相数和增加整流器的整流脉冲数。
２．多台相数相同的整流装置，使整流变压器的二次侧有适当的相角差。
３．按谐波次数装设分流滤波器。
三、选用D，yn11结线组别的三相配电变压器。
注：D，yn11结线组别的三相配电变压器是指表示其高压绕组为三角形、低压绕组为星形且有中性点和“11”结线组别的三相配电变压器。

第4.0.12条 设计低压配电系统时宜采取下列措施，降低三相低压配电系统的不对称度。
一、220V或380V单相用电设备接入220V/380V三相系统时，宜使三相平衡。
二、由地区公共低压电网供电的220V照明负荷，线路电流小于或等于30A时，可采用220V单相供电；大于30A时，宜以220V/380V三相四线制供电。


第五章 无功补偿

第五章 无功补偿

第5.0.1条 供配电设计中应正确选择电动机、变压器的容量，降低线路感抗。当工艺条件适当时，宜采取采用同步电动机或选用带空载切除的间歇工作制设备等，提高用电单位自然功率因数的措施。

第5.0.2条 当采用提高自然功率因子措施后，仍达不到电网合理运行要求时，应采用并联电力电容器作为无功补偿装置。当经过技术经济比较，确认采用同步电动机作为无功补偿装置合理时，可采用同步电动机。

第5.0.3条 采用电力电容器作为无功补偿装置时，宜就地平衡补偿，低压部分的无功功率宜由低压电容器补偿；高压部分的无功功率宜由高压电容器补偿。容量较大，负荷平稳且经常使用的用电设备的无功功率宜单独就地补偿。补偿基本无功功率的电容器组，宜在配变电所内集中补偿。在环境正常的车间内，低压电容器宜分散补偿。

第5.0.4条 无功补偿容量宜按无功功率曲线或无功补偿计算方法确定。

第5.0.5条 无功补偿装置的投切方式，具有下列情况之一时，宜采用手动投切的无功补偿装置。
一、补偿低压基本无功功率的电容器组。
二、常年稳定的无功功率。
三、经常投入运行的变压器或配、变电所内投切次数较少的高压电动机及高压电容器组。

第5.0.6条 无功补偿装置的投切方式，具有下列情况之一时，宜装设无功自动补偿装置。
一、避免过补偿，装设无功自动补偿装置在经济上合理时。
二、避免在轻载时电压过高，造成某些用电设备损坏，而装设无功自动补偿装置在经济上合理时。
三、只有装设无功自动补偿装置才能满足在各种运行负荷的情况下的电压偏差允许值时。

第5.0.7条 当采用高、低压自动补偿装置效果相同时，宜采用低压自动补偿装置。

第5.0.8条 无功自动补偿的调节方式，宜根据下列原则确定：
一、以节能为主进行补偿时，采用无功功率参数调节；当三相负荷平衡时，亦可采用功率因子参数调节。
二、提供维持电网电压水平所必要的无功功率及以减少电压偏差为主进行补偿者，应按电压参数调节，但已采用变压器自动调压者除外。
三、无功功率随时间稳定变化时，按时间参数调节。

第5.0.9条 电容器分组时，应满足下列要求：
一、分组电容器投切时，不应产生谐振。
二、适当减少分组组数和加大分组容量。
三、应与配套设备的技术参数相适应。
四、应满足电压偏差的允许范围。

第5.0.10条 接在电动机控制设备侧电容器的额定电流，不应超过电动机励磁电流的0.9倍；其馈电线和过电流保护装置的整定值，应按电动机－电容器组的电流确定。

第5.0.11条 高压电容器组宜串联适当参数的电抗器。低压电容器组宜加大投切容量或采用专用投切接触器。当受谐波量较大的用电设备影响的线路上装设电容器组时，宜串联电抗器。


第六章 低压配电

第六章 低压配电

第6.0.1条 压配电电压应采用220/380V。带电导体系统的型式宜采用单相二线制、两相三线制、三相三线制和三相四线制。

第6.0.2条 在正常环境的车间或建筑物内，当大部分用电设备为中小容量，且无特殊要求时，宜采用树干式配电。

第6.0.3条 当用电设备为大容量，或负荷性质重要，或在有特殊要求的车间、建筑物内，宜采用放射式配电。

第6.0.4条 当部分用电设备距供电点较远，而彼此相距很近、容量很小的次要用电设备，可采用链式配电，但每一回路环链设备不宜超过5台，其总容量不宜超过10KW。容量较小用电设备的插座，采用链式配电时，每一条环链回路的设备数量可适当增加。

第6.0.5条 在高层建筑物内，当向楼层各配电点供电时，宜采用分区树干式配电；但部分较大容量的集中负荷或重要负荷，应从低压配电室以放射式配电。

第6.0.6条 平行的生产流水线或互为备用的生产机组，根据生产要求，宜由不同的回路配电；同一生产流水线的各用电设备，宜由同一回路配电。

第6.0.7条 在TN及TT系统接地型式的低压电网中，宜选用D，yn11结线组别的三相变压器作为配电变压器。
注：ＴＮ系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置的外露可导电部分则通过保护线（PE线）与该点连接。其定义应符合现行国家标准《电力装置的接地设计规范》的规定。
TT系统——在此系统内，电源有一点与地直接连接，负荷侧电气装置的外露可导电部分连接的接地极和电源的接地极无电气联系。其定义应符合现行国家标准《电力装置的接地设计规范》的规定。

第6.0.8条 在TN及TT系统接地型式的低压电网中，当选用Y，yn0结线组别的三相变压器时，其由单相不平衡负荷引起的中性线电流不得超过低压绕组额定电流的25%，且其一相的电流在满载时不得超过额定电流值。
注：Y，yn0结线组别的三相变压器是指表示其高压绕组为星形、低压绕组亦为星形且有中性点和“0”结线组别的三相变压器。
第6.0.9条 当采用220/380V的TN及TT系统接地型式的低压电网时，照明和其它电力设备宜由同一台变压器供电。必要时亦可单独设置照明变压器供电。

第6.0.10条 由建筑物外引入的配电线路，应在室内靠近进线点便于操作维护的地方装设隔离电器。


附录一 名词解释

附录一 名词解释

本规范用名词 | 曾用名词 | 解 释
一级负荷中特别重要的负荷 |  | 中断供电将发生中毒、爆炸和火灾等情况的负荷，以及特别重要场所的不允许中断供电的负荷
应急电源 |  | 在正常电源发生故障情况下，为确保一级负荷中特别重要负荷的供电电源
电压偏差 | 电压偏移 | 供配电系统改变运行方式和负荷缓慢地变化使供配电系统各点的电压也随之变化，各点的实际电压与系统额定电压之差△Ｕ称为电压偏差。电压偏差△Ｕ也常用与系统额定电压的比值，以百分数表示
逆调压方式 |  | 逆调压方式就是负荷大时电网电压向高调，负荷小时电网电压向低调，以补偿电网的电压损失
电压波动 |  | 一系列的电压变动或电压包络线的周期性变动，电压的最大值与最小值之差与系统额定电压的比值以百分数表示，其变化速度等于或大于每秒0.2%时称为电压波动
电压闪变 |  | 负荷急剧的波动造成供配电系统瞬时电压升降，照度随之急剧变化，使人眼对灯闪感到不适，这种现象称为电压闪变
不对称度 |  | 不对称度是衡量多相负荷平衡状态的指针。多相系统的电压负序分量与电压正序分量之比值称为电压不对称度；电流负序分量与电流正序分量之比值称为电流不对称度；均以百分数表示
电压正弦波形畸变率 |  | 电压正弦波形畸变率
基本无功功率 |  | 当用电设备投入运行时所需的最小无功功率。如该用电设备有空载运行的可能，则基本无功功率即为其空载无功功率。如其最小运行方式为轻负荷运行，则基本无功功率为在此轻负荷情况下的无功功率


条文说明

中华人民共和国国家标准

供配电系统设计规范

GB 50052-95

条文说明

主编单位：机械工业部第二设计研究院


第一章 总 则

第一章 总 则

第1.0.2条 由于当前一些工业用电负荷增大，有些企业内部设有110kV等级的变电所，甚至有些为220kV等级的。本规范为适应一般常用情况，特规定适用于110kV及以下电压等级的供配电系统。

第1.0.3条 一个地区的供配电系统如果没有一个全面的规划，往往造成资金浪费、能耗增加等不合理现象。因此，在供配电系统设计中，应由供电部门与用电单位全面规划，从国家整体利益出发，判别供配电系统合理性。

第1.0.5条 根据原机械电子工业部及国家计委等部门的联合通知，要“鼓励推广节能机电产品和淘汰能耗高、落后的机电产品”，自1982年以来，已陆续推广和公布了十五批之多。并在通知中反复重申：“基本建设、技术改造项目和更新设备都应优先采用节能产品。设计部门在进行工程设计时仍采用国家已公布的淘汰产品的，一律视为劣质设计……”。


第二章 负荷分级及供电要求

第二章 负荷分级及供电要求

第2.0.1条 电力负荷分级的意义，在于正确地反映它对供电可靠性要求的界限，以便恰当地选择符合我国实际水平的供电方式，满足我国四个现代化建设的需要，提高投资的效益。

区分电力负荷对供电可靠性要求，在于因停电在政治或经济上造成损失或影响的程度。损失越大，对供电可靠性的要求越高；损失越小，对供电可靠性的要求就越低。
条文中“重点企业”是指中央各部委指定的大型骨干企业(有些部门有重点企业名单)。
条文中“重要原料”是指比较稀缺的工农业原料。
条文中“长时间才能恢复”(或较长时间才能恢复)是指停电时间即使很短，但影响工作(或生产)的时间则较实际停电时间长很多。

由于各部门各行业的一级负荷、二级负荷很多、本规范只能对负荷分级作原则性规定，具体划分须由中央各部委分别在部委标准中规定(目前有些部已有规定)。
停电一般分为计划检修停电和事故停电两种，由于计划检修停电事先通知用电部门，故可采取措施避免损失或将损失减少至最低限度。条文中是按事故停电的损失来划分负荷等级的。
一级负荷中特别重要的负荷，在工业生产中如：正常电源中断时处理安全停产所必须的应急照明、通讯系统；保证安全停产的自动控制装置等。民用建筑中如：大型金融中心的关键电子计算机系统和防盗报警系统；大型国际比赛场馆的记分系统以及监控系统等。

第2.0.2条 一级负荷的供电要求。
一、本款对一级负荷应由两个电源供电作了较明确的规定，即两个电源不能同时损坏，因为只有满足这个基本条件，才可能维持其中一个电源继续供电，这是必须满足的要求。

二、一级负荷中特别重要负荷的供电要求。
近年来供电系统的运行实践经验证明，从电力网引接两回路电源进线加备用自投(BZT)的供电方式，不能满足一级负荷中特别重要负荷对供电可靠性及连续性的要求，有的发生全部停电事故是由内部故障引起，有的是由电力网故障引起，因地区大电力网在主网电压上部是并网的，所以用电部门无论从电网取几回电源进线，也无法得到严格意义上的两个独立电源。因此，电力网的各种故障，可能引起全部电源进线同时失去电源，造成停电事故。当有自备发电站时，虽可利用低周解列措施，提高供电的可靠性，但运行经验证明，仍不能完全避免全部停电的事故发生。由于内部故障或继电保护的误动作交织在一起，造成自备电站电源和电网均不能向负荷供电，低周解列装置无法完全解决这个问题。因此，正常与电网并列运行的自备电站，一般不宜作为应急电源使用，对一级负荷中特别重要的负荷要由与电网不并列的、独立的应急电源供电。
工程设计中，对于其它专业提出的特别重要负荷，应仔细研究，凡能采取非电气保安措施者，应尽可能减少特别重要负荷的负荷量，需要双重保安措施者除外。

禁止应急电源与工作电源并列运行，目的在于防止电源故障时可能拖垮应急电源。旋转型不中断电源，采用平时原动机不工作，发电机挂在工作电源上作电动机运转的运行方式时，不能认为是并网，为了防止误并网，原动机的启动指令，必须由工作电源主开关的辅助接点发出。具有频率跟踪环节的静止型不间断电源，可与工作电源并列运行，实践证明是可靠的。

第2.0.3条 多年来实际运行经验表明，电气故障是无法限制在某个范围内部的，电力部门从未保证过供电不中断，即使供电中断也不罚款。因此，应急电源应是与电网在电气上独立的各式电源，例如：蓄电池、柴油发电机等。供电网络中有效地独立于正常电源的专用的馈电线路即是指保证两个供电线路不可能同时中断供电的线路。

第2.0.4条 应急电源类型的选择，应根据一级负荷中特别重要负荷的容量、允许中断供电的时间，以及要求的电源为交流或直流等条件来进行。由于蓄电池装置供电稳定、可靠、无切换时间、投资较少，故凡允许停电时间为毫秒级，且容量不大的特别重要负荷，可采用直流电源者，应由蓄电池装置作为应急电源。若特别重要负荷要求交流电源供电，允许停电时间为毫秒级，且容量不大的，可采用静止型不间断供电装置。若特别重要负荷中有需驱动的电动机负荷，启动电流冲击负荷较大的，又允许停电时间为毫秒级，可采用机械贮能电机型不间断供电装置或柴油机不间断供电装置。若特别重要负荷中有需要驱动的电动机负荷，启动电流冲击负荷较大，但允许停电时间为15s以上的，可采用快速自启动的发电机组，这是考虑一般快速自启动的发电机组一般自启动时间为10s左右。对于带有自投入装置的独立于正常电源的专用馈电线路，是考虑自投装置的动作时间，适用于允许中断供电时间大于自投装置的动作时间者。

大型企业中，往往同时使用几种应急电源，为了使各种应急电源密切配合，充分发挥作用，应急电源接线示例见图2.0.4(以蓄电池、不间断供电装置、柴油发电机同时使用为例)。

第2.0.6条 对于二级负荷，由于其停电造成的损失较大，且其包括的范围也比一级负荷广，其供电方式的确定，如能根据供电费用及供配电系统停电几率所带来的停电损失等综合比较来确定是合理的。目前条文中对二级负荷的供电要求是根据本规范的负荷分级原则和当前供电情况确定的。

对二级负荷的供电方式，因其停电影响还是比较大的，故应由两回路线路供电，供电变压器亦应有两台(两台变压器不一定在同一变电所)。只有当负荷较小或地区供电条件困难时，才允许由一回6kV及以上的专用架空线供电。这点主要考虑电缆发生故障后有时检查故障点和修复需时较长，而一般架空线路修复方便(此点和电缆的故障率无关)。当线路自配电所引出采用电缆线时，必须要采用两根电缆组成的电缆线路，其每根电缆应能承受的二级负荷为100%，且互为热备用。
线路常见不包括铁塔倾倒或龙卷风引起的极少见的故障。


第三章 电源及供电系统

第三章 电源及供电系统

第3.0.1条 电力系统所属大型电厂其单位功率的投资少，发电成本低，而用电单位一般的自备中小型电厂则相反，故只有在条文各款规定的情况下，才宜设置自备电源。

第一款对一级负荷中特别重要负荷的供电，是按本规范第2.0.2条第二款“尚应增设应急电源”的要求因而需要设置自备电源。为了保证一级负荷的供电条件也有需要设置自备电源的。
第二、四款设置自备电源需要经过技术经济比较后才定。
第三款设置自备电站的型式是一项挖掘工厂企业潜力,解决电力供需矛盾的技术措施。但各企业是否建自备电站，需经过全面技术经济比较决定。利用常年稳定的余热、压差、废气进行发电，技术经济指标优越，并能充分利用能源。

第3.0.2条 应急电源与正常电源之间必须采取可靠措施防止并列运行，目的在于保证应急电源的专用性，防止正常电源系统故障时应急电源向正常电源系统负荷送电而失去作用。例如应急电源原动机的启动命令必须由正常电源主开关的辅助接点发出，而不是由继电器的接点发出，因为继电器有可能误动作而造成与正常电源误并网。具有应急电源蓄电池组的静止不间断电源装置，其正常电源是经整流环节变为直流才与蓄电池组并列运行的，在对蓄电池组进行浮充储能的同时经逆变环节提供交流电源，当正常电源系统故障时，利用蓄电池组直流储能放电而自动经逆变环节不间断地提供交流电源，但由于整流环节的存在因而蓄电池组不会向正常电源进线侧反馈，也就保证了应急电源的专用性。

第3.0.3条 多年运行经验证明，变压器和线路都是可靠的供电元件，用电单位在一电源检修或事故的同时另一电源又发生事故的情况是极少的，而且这种事故往往都是由于误操作造成，在加强维护管理、健全必要的规章制度后是可以避免的。如果不着眼于维护水平的提高,只在供配电系统上层层保险，过多地建设电源线路和变电所，不但造成大量浪费而且事故也终难避免。

第3.0.4条 两回电源线路采用同级电压可以互相备用，提高设备利用率，如能满足一级和二级负荷用电要求时，亦可采用不同电压供电。

第3.0.5条 当有一级负荷的用电单位难以从地区电网取得第二电源而有可能从邻近单位取得第二电源时，经过协商并征得供电部门同意，宜就近取得第二电源，可以节省建设自备电站的投资。对一级负荷的用电单位，从邻近用电单位取得第二电源时，其要求应与第2.0.2条要求一样，不能降低。

第3.0.6条 一级和二级负荷在突然停电后将造成不同程度的严重损失。因此在作供配电系统设计时，当确定在事故情况下线路通过容量时，应能满足第2.0.2条和第2.0.5条规定的一级和二级负荷用电的要求。

第3.0.7条 如果供电系统结线复杂，配电层次过多，不仅管理不便，操作繁复，而且由于串联元件过多，因元件故障和操作错误而产生事故的可能性也随之增加。所以复杂的供电系统可靠性并不一定高，不受运行和维修人员的欢迎，配电级数过多，继电保护整定时限的级数也随之增多，而电力系统容许继电保护的时限级数对10kV来说正常也只限于两级，如配电级数出现三级，则中间一级势必要与下一级或上一级之间无选择性。

同一电压的配电级数为两级，例如由低压侧为10kV的总变电所或地区变电所配电至10kV配电所，再从该配电所以10kV配电给配电变压器，则认为10kV配电级数为两级。

第3.0.8条 配电系统采用放射式则供电可靠性高，便于管理，但线路和高压开关柜数量多。而如对辅助生产区，多属三级负荷，供电可靠性要求较低，可用树干式，线路数量少，投资也少。负荷较大的高层建筑，多属二级和一级负荷，可用分区树干式或环式，减少配电电缆线路和高压开关柜数量，从而相应少占电缆竖井和高压配电室的面积。住宅区多属三级负荷，也有高层二级和一级负荷，因此以树干式或环式为主，但根据线路走廊等情况也可用放射式。

第3.0.9条 将总变电所、配电所、变电所建在靠近负荷中心位置，可以节省线材、降低电能损耗，提高电压质量，这是供配电系统设计的一条重要原则。至于对负荷较大的大型建筑和高层建筑分散设置变电所，这也是将变电所建在靠近各自低压负荷中心位置的一种形式。郊区小化肥厂等用电单位，如用电负荷均为低压又较集中，当供电电压为35kV时可用35kV直降至220/380低压配电电压，这样既简化供配电系统，又节约投资和电能，提高电压质量。又如铁路的供电特点是用电点的负荷顽均为低压，小而集中，但用电点多而又远离，当高压配电电压为35kV时，各变电所亦可采用35kV直降至220/380V的低压配电系统。

第3.0.10条 一般动力和照明负荷是由同一台变压器供给，在节假日或周期性、季节性轻负荷时，将变压器退出运行并把所带负荷切换到其它变压器上，可以减少变压器的空载损耗。当变压器定期检修或故障时，可利用低压联络线来保证该变电所的检修照明及其所供的一部分负荷继续供电，从而提高了供电可靠性。

第3.0.11条 小负荷当在低压供电合理的情况下，其用电应由供电部门统一规划，尽量由公共的220/380V低压网络供电，使地区配电变压器和线路得到充分利用。


第四章 电压选择和电能质量

第四章 电压选择和电能质量

第4.0.1条 用电单位需要的功率大，供电电压应相应提高，这是一般规律。

选择供电电压和输送距离有关，也和供电线路的回路数有关。输送距离长，为降低线路电压损失，宜提高供电电压等级。供电线路的回路多，则每回路的送电容量相应减少，可以降低供电电压等级。用电设备特性，例如波动负荷大，宜由容量大的电网供电，也就是要提高供电电压的等级。还要看用电单位所在地点的电网提供什么电压方便和经济。所以，供电电压的选择，不易找出严格的规律，只能订原则。

第4.0.2条 目前我国公用电力系统已逐步由10kV取代6kV电压。因此，采用10kV有利于互相支援，有利于将来的发展。故当供电电压为35kV及以上时，企业内部的配电电压宜采用10kV，用采用10kV配电电压可以节约有色金属，减少电能损耗和电压损失等，显然是合理的。

当企业有6kV用电设备时，如采用10kV配电，则其6kV用电设备一般经10/6kV中间变压器供电。例如在大、中型化工厂，6kV高压电动机负荷较大，则10kV方案中所需的中间变压器容量及其损耗就较大，开关设备和投资也增多，采用10kV配电电压反而不经济，而采用6kV是合理的。

由于各类企业的性质、规模及用电情况不一，6kV用电负荷究竟占多大比重时宜采用6kV，很难得出一个统一的规律。因此，条文中没有规定此百分数，有关部门可视各类企业的特点，根据技术经济比较、企业发展远景及过去积累的成熟经验确定。

当企业有3kV电动机时，应配用10(6)/3kV专用变压器，但不推荐以3kV作为配电电压。

在供电电压为220或110kV的大型企业内，例如重型机器厂，可采用三绕组主变压器，以35kV供大型电热设备，以10kV作为动力和照明配电电压。

第4.0.3条 在某些情况下，采用35kV电压作为配电电压比采用较低电压能减少配变电级数、简化结线。例如：某些大型企业(如大型钢铁企业)其车间负荷较大，可采用若干个35kV的降压变电所分别设在车间旁的负荷中心位置，并以35kV线路直接在厂区配电，而不采用设置大容量总降压变电所以较低的电压配电。这样可以大大缩短低压线路，降低有色金属和电能消耗量。又如某些企业其负荷不大又较集中，均为低压用电负荷，因工厂位于效区取得10(6)kV电源困难，当采用35kV供电，并经35/0.38kV直降变压器对低压负荷配电，这样可以减少变电级数，从而可以节约电能和投资，并可以提高电能质量，此时，宜采用35kV电压作为配电电压。

35kV以上电压作为企业内直配电压，通常受到设备、线路走廊、环境条件的影响，难以实现，且投资高，占地多，故不推荐。

第4.0.4条 电压偏差问题是普遍关系到全国工业和生活用电单位利益的问题，并非仅关系某一部门，从政策角度来看，则是贯彻节能方针和逐步实现技术现代化的重要问题。为使用电设备正常运行和有合理的使用寿命，设计供配电系统时应验算用电设备对电压偏差的要求。在各用电单位的受电端有一定的电压偏差范围，同时由于用电单位本身负荷的变化，往往使此范围更为增大。因此，在供电设计中应了解电源电压及本单位负荷变化的情况，进行本单位电动机、照明电压偏差计算。

条文中规定的电压偏差值，对电动机系根据国家标准《电机基本技术要求》(GB755-81)第4.1条规定：“电动机当电源电压(如为交流电源时频率为额定)与额定值的偏差不超过±5%时，输出功率仍能维持额定值”。

对照明系根据《工业企业照明设计标准》中有关的规定：“灯的端电压一般不宜高于其额定电压的105%，亦不宜低于其额定电压的95%(一般工作场所)及90%(对露天工作场所照明、远离变电所的小面积工作场所难于满足95%时，对应急照明、道路照明、警卫照明及电压为12～42V的照明)”。

对于其它用电设备，其允许电压偏差的要求应符合用电设备制造标准的规定，当无特殊规定时，根据一般运行经验及考虑与电动机、照明对允许电压偏差值基本一致，故条文规定为±5%。

用电设备，尤其是用得最多的异步电动机，端子电压如偏离GB755-81规定的允许电压偏差范围，将导致它们的性能变劣，寿命降低，及在不合理运行下增加运行费用，故要求验算端子电压。

对于少数距电源(变电所等)较远的电动机，如电动机端电压低于额定值的95%时，仍能保证电动机温升符合GB755-81的规定(电压为额定值的95%时温升允许超过的最大值：1000kW及以下为10K，1000kW以上为5K)，且堵转转矩、最小转矩、最大转矩均能满足传动要求时，则电动机的端电压可低于95%(但不得低于90%)，即电动机的额定功率适当选得大些，使其经常处于轻载状态，这时电动机的效率不比满载时低，但要增加电网的无功负荷。

下面列举国外这方面的数据以供比较：
美国标准——美国电动机的标准(NEMA标准)规定电动机允许电压偏差范围为±10%，美国供电标准也为±10%，参见第4.0.7条说明。
英国标准BS4999第31部分，1972年版31.3.2条规定：电动机在电压为95%～105%额定电压范围内应能提供额定功率；在英国本土(U.K)使用的电动机，按供电规范的要求，其范围应为94%～106%(供电规范中规定为±6%)。
关于达到允许电压极限时的温升，与我国标准均相同(略)。
澳大利亚标准与英国基本一样，为±6%。

1990年4月我国公布了国家标准《电能质量供电电压允许偏差》(GB 12325-90)，规定了“35kV及以上供电电压正、负偏差的绝对值之和不超过额定电压的10%。10kV及以下三相供电电压允许偏差为额定电压的±7%。220V单相供电电压允许偏差为额定电压的+7%、-10%”。这些数值是指供电部门电网对用户供电点处的数值，也是根据我国电网目前水平所制订的标准，当然与设备制造标准有差异、有矛盾。因而在上述标准内也有二点附注，即：①用电设备额定工况的电压允许偏差仍由各自标准规定，例如旋转电机按《旋转电机基本技术要求》规定，②对电压有特殊要求的用户，供电电压偏差由供用电协议确定。

第4.0.5条 在供配电系统设计中，正确选择供电元件和系统结构，就可以在一定程度上减少电压偏差。
由于电网各点的电压水平高低不一，合理选择变压器的变化(如选35±2×2.5%/10.5的变比还是38.5±2×2.5%/10.5的变比)和电压分接头，即可将供配电系统的电压调整在合理的水平上。但这只能改变电压水平而不能缩小偏差范围。

供电元件的电压损失与其阻抗成正比，在技术经济合理时，减少变压级数，增加线路截面，采用电缆供电，可以减少电压损失，从而缩小电压偏差范围。

合理补偿无功功率可以缩小电压偏差范围，见第4.0.6条说明。若因过补偿而多支出电费，也是不合理的。
在三相四线制中，如三相负荷分布不均(相线对中性线)，将产生零序电压，使零点移位，一相电压降低，另一相电压升高，增大了电压偏差，如图4.0.5所示。由于Y，yn0结线变压器零序阻抗较大，不对称情况较严重，因此应尽量使三相负荷分布均匀。同样，线间负荷不平衡，则引起线间电压不平衡，增大了电压偏差。

第4.0.6条 产生电压偏差的主要因素是系统滞后的无功负荷所引起的系统电压损失。因此，当负荷变化时，相应调整电容器的接入容量就可以改变系统中的电压损失，从而在一定程度上缩小电压偏差的范围。调整无功功率后，电压损失的变化可按下式计算：
对于线路：

并联电抗器的投入量可以看作是并联电容器的切除量。计算式同上。

并联电抗器在35kV以上区域变电所或大型企业的变电所内有时装设，用于补偿各级电压上并联电容器过多投入和电缆电容等形成的超前电流，抑制轻负荷时电压过高效果也很好，中小型企业的变电所无此装置。

同样，与调整电容器和电抗器容量的原理相同，如调整同步电机的励磁电流，使同步电动机超前或滞后运行，藉以改变同步电机产生或消耗的无功功率，也同样可以达到电压调整的目的。

二班制或以二班制为主的工厂(一班制工厂也是如此)，白天高峰负荷时电压偏低，因此将变压器抽头调在“-5%”位置上，但到夜间负荷轻时电压就过高，这时如切断部分负载的变压器，改用低压联络线供电，增加变压器和线路中的电压损耗，就可以降低用电设备的过高电压。在调查中不乏这样的实例。他们在轻载时切断部分变压器，既降低了变压器的空载损耗，又起到了电压调整的作用。

第4.0.7条 图4.0.7表示供电端按逆调压、稳压和不调压三种运行方式用电设备端电压的比较(也有称稳压为顺调压)。

图上设定逆调压时35kV母线变动范围为额定电压的0～+5%，各用电单位的重负荷和轻负荷出现的时间大体上一致，最大负荷为最小负荷的4倍，与此相应供电元件的电压损失近似地取为4倍，35kV、10kV和380V线路在重负荷时电压损失分别为4%、2%和5%，35/10kV及10/0.38kV变压器调分接头各提升电压2.5%及5%。

由图可知,用电设备上的电压偏差在逆调压方式下可控制在+3.2%～-4.9%，在稳压方式下为+3.2%～-9.9%，不调压时则为+8.2%～-9.9%。根据此分析，在电力系统合理设计和用电单位负荷曲线大体一致的条件下，只在110kV区域变电所实行逆调压，大部分用电单位的电压质量要求就可满足。因此条文规定了“35kV以上电压的变电所中的降压变压器，直接向35kV、10(6)kV电网送电时”应采用有载调压变压器，变电所一般是公用的区域变电所，也有大企业的总变电所。反之，如果中小企业都装置有载调压变压器，不仅增加投资和维护工作量，还将影响供电可靠性，从国家整体利益看，是很不合理的。

据向上海地区电业部门调查：该地区的220kV区域变电所有的设有载调压变压器，有的是无载调压；110kV的基本上都设有载调压；因所内有人值班，都由人工调节。今后建设的110kV变电所都设有载调压。

少数用电单位可能因其负荷曲线特殊，或距区域变电所过远等原因，在采用地区集中调压方式后，还不能满足电压质量要求，此时，可在35kV变电所也采用有载调压变压器。

以下列出美国标准处理调压问题的资料，以供借鉴。但应注意美国电动机标准是±10%，不是±5%。从美国标准中也可以看出，他们也是从整体上考虑调压，而不是“各自为政”。

美国电压标准(ANSI C84-la-1980)的规定：
1.供电系统设计要按“范围A”进行，出现“范围B”的电压偏差范围应是极少见的，出现后应即采取措施设法达到“范围A”的要求。
2.“范围A”的要求：
115～120V系统：
有照明时：用电设备处110～125V；供电点114～126V。
无照明时：用电设备处108～125V；供电点114～126V。

460～480V系统：(包括480/277V三相四线制系统)
有照明时：用电设备处440～500V；供电点456～504V。
无照明时：用电设备处432～500V；供电点456～504V。

13200V系统：供电点12870～13860V。

3.电动机额定电压：115V、230V、460V等。照明额定电压：120V、240V等。
从美国电压标准中计算出的电压偏差百分数：
对电动机；用电设备处(电机端子)无照明时+8.7%、-6%，有照明时+8.7%，-4.4%；供电点+9.6%，-0.9%。
对照明：用电设备处+4.2%，-8.3%；供电点+5%，-5%。
对高压电源(额定电压按13200V)：照+明+5%，-2.5%；电动机+9.6%，-1.7%。

注：实线表示重负荷时的情况，虚线表示轻负荷时的情况；括号内数字为供电元件的电压损失，无括号数字为电压偏差。

第4.0.8条 基本上述原因，10(6)kV变电所的变压器不必有载调压。条文中指出，在符合更严格的条件时，10(6)kV变电所才可有载调压。

第4.0.9条 在区域变电所实行逆调压方式可使用电设备的受电电压偏差得到改善，详见4.0.7条说明。但只采用有载调压变压器和逆调压是不够的，同时应在有载调压后的电网中装设足够的可调整的无功电源(电力电容器、调相机等)。因为当变电所调高输送电压后，线路中原来的有功负荷P和无或负荷Q都相应增加，尤其是因网路的电抗相当大，网路中的变压器电压损失和线路电压损失的增加量均与无功负荷增加量△Q成正比，可以抵消变压器调高电压的效果。所以在网路中应设置无功电源以减小无功负荷Q，并应可调，方能达到预期的调压交果。计算电压损失变化的公式见第4.0.6条说明。

逆调压的范围规定为0～+5%，4.0.7条说明图中证明用电设备端子上已能达到电压偏差为±5%的要求。我国现行的变压器有载调压分接头，220、110、63kV均为±8×1.25%，35kV为±3×2.5%，10(6)kV为±4×2.5%。
实行本条规定需要投入较多资金，在有条件时先做试点工作，逐步推广实行。

第4.0.10 我国已于1990年4月20日公布了国家标准《电能质量电压允许波动和闪变》(GB 12326-90)，规定了电力系统公共供点由冲击性功率负荷产生的电压波动和闪变电压允许值。

电弧炉等冲击性负荷引起的电压波动和闪变对其它用电设备影响甚大，如照明闪烁，显象管图象变形，电动机转速不均，电子设备、自控设备或某些仪器工作不正常，从而影响正常生产，因而应积极采取措施加以限制。
第一、二两款是考虑线路阻抗的作用。
第三款是考虑变压器阻抗的作用。冲击性负荷以弧焊机为例，机器制造厂焊接车间或工段的弧焊机群总容量很大时，宜由专用配电变压器供电。
第四款，有关炼钢电弧炉引起电压波动的标准，各国都有一些具体规定。例如瑞士的规定是：

的比值，单台时≤1.2%～1.6%，双台时≤2.0%～2.7%三台及以上时≤2.8%～3.7%。在我国，《电热设备电力装置设计规范》对电弧炉工作短路引起的供电母线的电压波动值作了限制的规定。本款规定“对于大功率电弧炉的炉用变压器由短路容量较大的电网供电”，一般就是由更高电压等级的电网供电。但在电压波动能满足限制要求时，应选用一次电压较低的变压器，有利于保证断路器的频繁操作性能。当然也可采取其它措施，例如：
1.采用电抗器，限制工作短路电流不大于电炉变压器额定电流的3.5倍(将降低钢产量)。
2.采用静止补偿装置。静止补偿装置对大功率电弧炉或其它功率冲击性负荷引起的电压波动和闪变以及产生的谐波有很好的补偿作用，但它的价格昂贵，故在条文中不直接推荐。

为使人们了解静止补偿装置(SVC，static var compensator)，现将其使用状况作简要介绍。
国际上在60年代就采用SVC，近几年发展很快，在输电工程和工业上都有应用。SVC的类型有：
PC/TCR(固定电容器/晶闸管控制电抗器)型；
TSC(晶闸管投切电容器)型；
TSC/TCR型；
SR(自饱和电抗器)型。
其中PC/TCR型是用得较多的一种。
TCR和TSC本身产生谐波，都附有消除设施。
自饱和电抗器型SVC的特点与优点有：
1.可靠性高。第四届国际交流与直流输电会议于1985年9月在伦敦英国电机工程师学会(IEE)召开，SVC是会议的三个中心议题之一。会议上专家介绍，自饱和电抗器式与晶闸管式SVC的事故率之比为1：7。
2.反应速度更快。
3.维护方便，维护费用低。
4.过载能力强。会议上专家又介绍实例，容量为192Mvar的SVC，可过载到800Mvar(大于4倍)，持续0.5s而无问题。如晶闸管式SVC要达到这样大的过载能力，须大大放大阀片的尺寸，从而大幅度提高了成本。
5.自饱和电抗器有其独特的结构特点，例如：三相的用9个铁芯柱，线圈的连接也比较特殊，目的是自身平衡5次、7次等高次谐波，还采用一个小型的3柱网形电抗器(Mdsh Reactor)来减少更高次谐波的影响。但其制造工艺和试验设备都有条件制造这种自饱和电抗器。
6.自饱和电抗器的噪音水平约为80dB，需要装在隔音室内。
7.成套的SVC没有一定的标准，但组成SVC的各项部件则有各自的标准，如自饱和电抗器的标准大部分和电力变压器相同，只是饱和曲线的斜率、谐波和噪音水平等的规定有所不同。

由于自饱和电抗器的可靠性高、电子元件少、维护方便，同时我国有一定条件的电力变压器厂都能制造，所以我国应迅速发展自饱和电抗器式的SVC。
我国原能源部电力科学研究院研制成功的两套自饱和电抗器式SVC已用于轧机冲击负荷的补偿。

第4.0.11条 谐波电力系统的危害一般有：
1.交流发电机、变压器、电动机、线路等增加损耗；
2.电容器、电缆绝缘损坏；
3.电子计算机失控，电子设备误触发，电子元件测试无法进行；
4.继电保护误动作或拒动；
5.感应型电度表计量不准确；
6.电力系统干扰通讯线路。

关于电力系统的谐波限制，各工业化国家由于考虑问题不同，所采用的指标类型、限值有很大的差别。如谐波次数，低次一般取2，最高次则19、25、40、50不等，有些国家不作限制，而西德只取5、7、11、13次。在所用指标上，有的只规定一个指标，如前苏联只规定了总的电压畸变值不大于5%，而美国则就不同电压等级和供电系统分别规定了电压畸变值，英国则规定三级限制标准等。近期各国正在对谐波的限值不断制订更完善和严格的要求，但还没有国际公认的推荐标准。

我国国家标准谐波限值，目前正由有关部门进行研究制订。

现介绍一些国外的谐波限值的具体规定：

1英国电气委员会工程技术导则G5/3。

第一级规定：按表4.0.11-1规定，供电部门可不必考虑谐波电流的产生情况。

第一级规定中换流器和交流调压器最大容量 表4.0.11-1

供电电压(kv) | 三相换流器(kvA) |  |  | 三相交流调压器(kvA)
 | 3脉冲 | 6脉冲 | 12脉冲 | 6组可控硅 | 3组可控硅3组二极管
0.415 | 8 | 12 | 250 | 14 | 10
0.6和11 | 85 | 130 |  | 150 | 100

第二级规定：设备容量如超过第一级规定，但满足下列规定时，允许接入供电系统。

（1）用户全部设备在安装处任何相上所产生的谐波电流都不超过表4.0.11-2中所列数值；

（2）新负荷接入系统之前在公共点的谐波电压不超过表4.0.11-3值的75%；

（3）短路容量不是太小。

第二级规定的用户接入系统处的谐波电流允许值 表4.0.11-2

供电电压(kv) | 谐波电流次数及限值（有效值A）
 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
0.415 | 48 | 34 | 22 | 59 | 11 | 40 | 9 | 8 | 7 | 19 | 6 | 16 | 5 | 5 | 5 | 6 | 4 | 6
6.6和11 | 13 | 8 | 6 | 10 | 4 | 8 | 3 | 3 | 3 | 7 | 2 | 6 | 2 | 2 | 2 | 2 | 1 | 1
32 | 11 | 7 | 5 | 9 | 4 | 6 | 3 | 2 | 2 | 6 | 2 | 5 | 2 | 1 | 1 | 2 | 1 | 1
132 | 5 | 4 | 3 | 4 | 2 | 3 | 1 | 1 | 1 | 3 | 1 | 3 | 1 | 1 | 1 | 1 | 1 | 1

第三级规定：接上新负载后的电压畸变不应超过表4.0.11-3的规定。

2 美国国家标准ANSI/IEEE Std519-1981静止换流器谐波控制和无功补偿导则，其电力系统电压畸变限值见表4.0.11-4及表4.1.11-5。

3 日本电力会社的规定。其高次谐波电压限值见表4.0.11-6。

4 西德VDEN标准。其电压畸变限值见表4.0.11-7。

条文提出对降低电网电压正弦波畸变率的措施，说明如下：

第一款。由短路容量较大的电网供电，一般指由电压等级高的电网供电和由主变压器大的电网供电。电网短路容量大，则承受非线性负荷的能力高。
第二款。
1.整流变压器的相数多，整流脉冲数也随之增多。也可由安排整流变压器二次侧的接线方式来增加整流脉冲数。例如有一台整流变压器，二次侧有△和Y三相线圈各一组，各接三相桥式整流器，把这两个整流器的直流输出串联或并联(加平衡电抗)接到直流负荷，即可得到十二脉冲整流电路。整流脉冲数越高，次数低的谐波被消去，变压器一次侧谐波含量越小。
2.例如有两台Y/△Y整流变压器，若将其中一台加移相线圈，使两台变压器的一次侧主线圈有15°相角差，两台的综合效应在理论上可大大改善向电力系统注入谐波。
3.因静止整流器的直流负荷一般不经常波动，谐波的次数和含量不经常变更，故宜按谐波次数装设分流滤波器。滤波器由L-C-R电路组成，系列用串联谐振原理，各调谐在谐振频率为需要消除的谐波的次数。有的还装有一组高通滤波器，以消除更高次数的谐波。这种方法设备费用和占地面积较多，设计时应注意。
第三款。参看第6.0.7条说明。

第4.0.12条 关于三相电压和电流的不对称度限值，我国尚未制订国家标准。
第一款。是一般设计原则。
第二款。是向设计人员提供具体的准则，设计由公共低压电网供电的220V照明用户时，在什么情况下可以单相供电。本款的规定是华东各省市供电局的现行做法，照明用户或若干照明用户合用一个进线点，电流小于或等于30A的，用单相220V供电。上流沿用此办法30余年，未发现弊病，线路投资明显减少，线路损耗也增加不多，在小区内，供电局会考虑将许多220V单相进户点均衡地分配到三相上去。


第五章 无功补偿

第五章 无功补偿

第5.0.1条 在用电单位中，大量的用电设备是异步电动机，电力变压器、电阻炉、电弧炉、照明等，前两项用电设备在电网中的滞后无功功率的比重最大，有的可达全厂负荷的80%，甚至更大。因此在设计中正确选用电动机、变压器等容量，可以提高负荷率，对提高自然或率因数具有重要意义。

用电设备中的电弧炉、矿热炉、电渣重熔炉等短网流过的电流很大,而且容易产生很大的涡流损失，因此在布置和安装上采取适当措施减少电抗，可提高自然功率因数。在一般工业企业与民用建筑中，线路的感抗也占一定的比重，设法降低线路损耗，也是提高自然功率因数的一个重要环节。

此外，在工艺条件许可时，采用同步电动机超前运行，选用带有自动空载切除装置的电焊机和其它间隙工作制的生产设备，均可提高用电单位的自然功率因数。目前国内带有自动空载切除装置的用电设备还不多，虽然有些厂家生产附加的空载切除装置，往往由于使用不便等原因难以坚持使用，从节能和提高自然功率因数的条件出发，对于间歇制工作的生产设备应大量生产内藏式空载切除装置。

第5.0.2条 当采取第5.0.1条的各种措施进行提高自然功率因数后，尚不能达到合理运行的要求时，应采用人工补偿无功功率。
人工补偿无功功率，经常采用两种方法，一种是同步电动机超前运行，一种是采用电容器补偿。同步电动机价格贵，操作控制复杂，本身损耗也较大，不仅采用小容量同步电动机不经济，即使容量较大而且长期连续运行的同步电动机也正为异步电动机加电容器补偿所代替，同时操作工人往往担心同步电动机超前运行会增加维修工作量，经常将设计中的超前运行同步电动机作滞后运行，丧失了采用同步电动机的优点，因此，除上述工艺条件适当者外，不宜选用同步电动机。当然，通过技术经济比较，当采用同步电动机作为无功补偿装置确实合理时，也可采用同步电动机作为无功补偿装置。

工业与民用建筑中所用的并联电容器价格便宜，便于安装，维修工作量、损耗都比较小，可以制成各种容量，分组容易，扩建方便，既能满足目前运行要求，又能避免由于考虑将来的发展使目前装设的容量过大，因此应采用并联电力电容器作为人工补偿的主要设备。

第5.0.3条 为了尽量减少线损和电压降，宜采用就地平衡无功功率的原则来装设电容器。根据1983年《全国电力设备价格汇编》，高、低压电容器每千乏的售价基本相同。目前国内生产的金属喷涂聚丙烯薄膜绕制的干式电容器，在真空条件下加工，用热固性树脂密封，电气性能得到保证，电容器元件间装有导热板，散热条件好；元件周围用不燃、惰性无毒的蛭石颗粒填满，可吸收热能，防止起火和爆炸，装有放电电阻，断电后lmin内，端电压下降到50V以下。包括放电电阻的总损耗小于0.5W/kvar，有自愈性，体积小，重量轻，可垂直或水平安装，允许300倍额定电流的涌流1000次。因此在低压侧完全由低压电容器补偿是比较合理的，为了防止低压部分过补偿产生的不良效果，因此高压部分由高压电容器补偿。

并联电容器单独就地补偿就是将电容器安装在电气设备的附近，可以最大限度地减少线损和释放系统容量，在某些情况下还可以缩小馈电线路的截面积，减少有色金属消耗，但电容器的利用率往往不高，初次投资及维护费用增加。从提高电容器的利用率和避免遭致损坏的观点出发，宜用于以下范围：
1.选择长期运行的电气设备，为其配置单独补偿电容器。由于电气设备长期运行，电容器的利用率高，在其运行时，电容器正好接在线路上，如压缩机、风机、水泵等。
2.首先在容量较大的用电设备上装设单独补偿电容器，对于大容量的电气设备，电容器容易获得比较良好的效益，而且相对地减小涌流。

由于每千瓦电容器箱的价格随电容器容量的增加而减少，也就是电容器容量小时，其电容器箱的价格相对比较大，因此目前最好只考虑5Kvar及以上的电容器进行单独就地补偿，这样可以完全采用干式低压电容器。目前生产的干式低压电容器每个单元内装有限流线圈，可有效地限制涌流；同时每个单元还装有过热保护装置，当电容器温升超过额定值时，能自动地将电容器从线路中切除；此外每个单元内均装有放电电阻，当电容器从电源断开后，可在规定时间内，将电容器的残压降到安全值以内。由于这种电容器有比较多的功能，电容器箱内不需再增加元件，简化了线路，提高了可靠性。

由于基本无功功率相当稳定，为便于维护管理，宜在配、变电所内集中补偿。

低压电容器分散在车间内可以补偿线路无功功率，相应地减少电能损耗及电压损失。国内调查结果说明，电容器运行的损耗率只有0.25%，但不适用于环境恶劣的车间。因此在正常环境的车间内，在进行就地补偿以后，宜在无功功率不大且相对集中的地方分散补偿。

第5.0.4条 对于工业企业中的工厂或车间以及整幛的民用建筑物或其一层需要进行无功补偿时，宜根据负荷运行情况绘制无功功率曲线，根据该曲线及无功补偿要求，决定补偿容量。国内外类似工厂和高层及民用建筑都有负荷要求，决定补偿容量。国内外类似工厂和高层及民用建筑都有负荷运行曲线，可利用这些类似建筑的资料计算无功补偿的容量。
当无法取得无功功率曲线时，可采用下列常用的公式计算无功补偿容量。

第5.0.5条 高压电容器由于专用的断路器和自动投切装置尚未形成系列,虽然也有些产品，但质量还不稳定;低压电容器自动投切装置的产品品种甚多，但能坚持使用者不多，固然也有管理不善的问题，但质量不够理想也是主要原因。鉴于这种情况，凡可不用自动补偿或采用自动补偿效果不大的地方均不宜装设自动无功补偿装置。这条所列的基本无功功率是当用电设备设入运行时所需的最小无功功率，常年的稳定无功功率及在运是当用电设备投入运行时所需的最小无功功率，常年的稳定无功功率及在运行期间恒定的无功功率均不需自动补偿。对于投切次数甚少的电容器组，按我国并联电容器国家标准(JB1629—75，1983)A.5.3条规定的次数为每年允许不超过1000次，在这些情况下都宜采用手动投切的无功功率补偿装置。常年运行的高压电动机，投切次数很少，也可用手动投切。

第5.0.6条 因为过补偿要罚款，如果无功功率不稳定，且变化较大，采用自动投切可获得合理的经济效果时，宜装设无功自动补偿装置。
电网上装设电容器后，电压升高率按下式计算：

装有电容器的电网，对于有些对电压敏感的用电设备，在轻载时由于电容器的作用，线路电压往往升得更高，会造成这种用电设备(如灯泡)的损坏或严重影响寿命及使用效能，当能避免设备损坏，且经过经济比较，认为合理时，宜装设无功自动补偿装置。

为了满足电压偏差允许值的要求，在各种负荷下有不同的无功功率调整值，如果在各种运行状态下都需要不超过电压偏差允许值，只有采用自动补偿才能满足时，就必须采用无功自动补偿装置。

第5.0.7条 由于高压无功自动补偿装置对切换元件的要求比较高，且价格较高，检修维护也较困难，因此当补偿效果相同时，宜优先采用低压无功自动补偿装置。

第5.0.8条 根据我国现有设备情况及运行经验，当采用自动无功补偿装置时，宜根据本条提出的三种方式加以选用。
电网的电压水平与无功功率有着密切的关系，采用调压减少电压偏差，必须有足够的可调整的无功功率，否则将导致电网其它部分电压下降。且在工业企业与民用建筑中造成电容器端子电压升高的原因很多，如电容器装置接入电网后引起的电网电压升高，轻负荷引起的电压升高，系统电压波动所引起的电压升高。近年来，由于采用大容量的整流装置日益增加，高次谐波引起的电网电压升高。根据IEC标准《电力电容器》第15.1条规定：“电容器适合于端子间电压有效值升到不超过1.10倍额定电压值下连续运行”。国内多数制造厂规定：电容器只允许在不超过1.05倍额定电压下长期运行，只能1.1倍额定电压(瞬时过电压除外)下短期运行(一昼夜)。当电网电压过高时，将引起电容器内部有功功率损耗显著增加，使电容器介质遭受热力击穿，影响其使用寿命。另外电网电压过高时，除了电容器过载外，还会引起邻近电器的铁芯磁通过饱和，从而产生高次谐波对电容器更不利。有些用电设备，对电压波动很敏感，例如白炽灯，当电压升高5%时，寿命将缩短50%，工业企业中车间内白炽灯由于电压升高烧毁灯泡的事已屡见不鲜。此外，由于工艺需要，必须减少电压偏差值的，也需要按电压参数调节无功功率。如供电变压器已采用自动电压调节，则不能再采用以电压为主参数的自动无功补偿装置，避免造成振荡。

如果以节能为主，首要的还是节约电费，应以补偿无功功率参数来调节。目前按功率因数补偿的甚多，但根据电网运行经验，功率因数只反应相位，不反应无功功率，而且目前大部分自动补偿装置的信号只取一相参数，但功率因数值仅在三相负荷平衡时才准确，负荷不平衡度越大，误差也越大，因此只有在三相负荷平衡时才可采用功率因数参数调节。

对于按时间为基准，有一定变化规律的无功功率，可以根据这种变化规律进行调节，线路简单、价格便宜，根据运行经验，效果良好。

第5.0.9条 在工业企业中，电容器的装接容量有的也比较大，例如某重型机器厂中电容器的装接容量为2万多kvar，某煤气厂所装的电容器也有8000多kvar，其它一些大型的冶金化工、机械等行业都装有较多容量的电容器，因此应根据补偿无功和调节电压的需要分组投切。

由于目前工业企业中采用大型整流及变流装置的设备越业越多，以致造成电网中的高次谐波的百分比很高。据上海某地区电网的测量，其中高次谐波的成分已超过目前国内《电力系统谐波管理暂行规定》中所列的允许值，当分组投切大容量电容器组时，由于其容抗的变化范围较大，如果系统的谐波感抗与系统的谐波容抗相匹配，就会发生高次谐波揩振，造成过电压和过电流，严重危及系统及设备的安全运行，所以必须避免。

根据《并联电容器》国家标准第5.3条规定：“电容器应能在有效值为1.3倍额定电流下运行”。考虑到电容器参数的分散性，其配套设备的额定电流应大于电容器组额定电流的1.35倍。由于投入电容器时合闸涌流甚大，而且容量愈小，相对的涌流倍数愈大，以1000kVA变压器低压侧安装的电容器组为例，仅投切一台12kvar电容器则涌流可达其额定电流的56.4倍，如投切一组300kvar电容器，则涌流仅为其额定电流的12.4倍。所以电容器在分组时，应考虑配套设备，如接触器或自动开关在开断电容器时产生重击穿过电压及电孤重击穿现象。

根据目前国内设备制造情况，对于10kV电容器，断路器允许的配置容量为10000kvar，氧化锌避雷器允许的配置容量为8000kvar，这些是防止电容器爆炸的最大允许电容器并联容量，但根据一些设计重工业和大型化工企业的设计院的习惯做法，10kV电容器的分组容量一般为2000～3000kvar。为了节约设备、方便操作，宜减少分组，加大分组容量。

根据调查了解，无载调压分接开关的调压范围是额定电压的2.5%或5%，有载调压开关的调压范围为额定电压的1.25%或2.5%，所以当用电容器组的搞切来调节母线电压时，调节范围宜限制在额定电压的2.5%以内，但对经常投运而很少切除的电容器组以及从经济性出发考虑的电容器组，可允许超过这个范围，因此本条文仅说明“应满足电压偏差的允许范围”，未提出具体电压偏差值。

第5.0.10条 当对电动机进行就地补偿时，应选用长期连续运行且容量较大的电动机配用电容器。电容器额定电流的选择，按照IEC出版物831电容器篇中的安装使用条件：“为了防止电动机在电源切断后继续运行时，由于电容器产生自激可能转为发电状态，以致造成过电压，以不超过电动机励磁电流的90%为宜”。

吊车或电梯等在重物下降时，电动机运行于第四象限，为避免过电压，不宜单独用电容器补偿。对于多速电动机，如不停电进行变压及变速，也容易产生过电压，也不宜单独用电容器补偿。如对这些用电设备需要采用电容器单独补偿，应为电容器单独设置控制设备，操作时先停电再进行切换，避免产生过电压。

当电容器装在电动机控制设备的负荷侧时，流过过电流装置的电流小于电机本身的电流，电流减少的百分数近似值可用下式计算：

高压电容器回路中，S比较大，根据计算，Is往往大于控制开关所容许的投入电流值，因此宜采用串联电抗器加以限制。
在低压电容器回路中，首先宜在合理范围内(见第5.0.9条)加大投切的电容器容量，如计算而得的Is尚大于控制电器的投入电流，则宜采用专用电容器投切接触器。国内目前生产的有CJR及CJ16型接触器，前者在三相中每相均串有1.5Ω电阻，后者在三相中的两相内串有1.5Ω电阻，两者投入电流均可达额定电流的20倍，待电容器充电到80%左右容量时，才将电阻短接，电容器才正式投入运行。根据计算和试验，这类接触器能符合投入涌流的要求。

由于电容器回路是一个LC电路，对某些谐波容易产生谐振，造成谐波放大，使电流增加和电压升高，如串联一定感抗值的电抗器可以避免谐振，如以串入电抗器的百分比为K，当电网中5次谐波电压较高，而3次谐波电压不太高时，K宜采用4.5%；如3次谐波电压较高时，K宜采用12%，当电网中谐波电压不大时，K宜采用0.5%。


第六章 低压配电

第六章 低压配电

第6.0.1条 将现行的380V电压升为660V电压，可增加输电距离，提高输电能力；可减少变压器数量，简化工厂配电系统，提高供电可靠性；可缩小电缆截面，节省有色金属；可降低功率损耗及短路电流值；并扩大异步电动机的制造容量等等，因而是有效的节电手段之一。提高配电电压，这在世界各国已成为发展趋势。在我国，660V等级电压在矿井中广泛使用，并已正式列入国家标准《额定电压》(GB 156-80)，又规定了1140V等级电压也要在煤矿井下及特殊场合使用。据向有关部门了解，矿井中使用660V等级电压的电动机、变压器、电缆、开关、接触器等，国内都已能配套供应。但由于工业企业中仅有个别部门使用660V等级电压，大规模运行的经验尚不够成熟，而且地面上使用的一般的660V的电动机、变压器、导线及控制保护用的电气设备，很多是380V电压等级或属于500V以下的，尚无法全面配套。因此在本规范中暂不列入660V电压等级。

另根据国际电工委员会IEC-TC64第312条中谈及配电系统的型式有两个特征，即带电导体系统的型式和系统接地的型式。而带电导体系统的型式分为交流系统：单相二线制、单相三线制、两相三线制、两相五线制、三相三线制及三相四线制；直流系统：二线制、三线制。本次修订考虑按我国常用方式列入，即：

第6.0.2条 树干式配电包括变压器干线式及不附变电所的车间内干线式配电。其推荐理由如下：
1、我国各工厂对采用树干式配电已有相当长的时间，积累了一定的运行经验。绝大部分车间的运行电工没有对此配电方式提出否定的意见。
2、树干式配电的主要优点是结构简单，投资和有色金属较省。
3、有人认为这种方式的线路的接头不可靠，容易发生故障。此外，目前各级配电保护装置的遮断时间很难满足选择性的要求，常常因此而越级跳低压侧总的自动空气断路器，停电影响的范围较大，不及放射式供电可靠。但从调查的工厂反映，此配电方式一般能满足生产要求。
4、干线的维修工作量是不大的，正常的维修工作一般一年仅进行二三次，大多数工厂均可能在一天内全部完成。如能统一安排就不需要分批或分段进行维修工作。
综上所述，树干式配电与放身式配电相比较，树干式配电由于结构简单，能节约一定数量的配电设备和线路，可不一定设专用的低压配电室，而在其供电可靠性和维修工作上的缺点则并不严重。因此，推荐树干式配电。但树干式配电方式并不包括由配电箱接至用电设备的配电。

第6.0.3条 特殊要求是指有潮湿、腐蚀性环境或有爆炸和火灾危险场所等的车间、建筑物。

第6.0.4条 供电给容量较小用电设备的插座，采用链式配电时，其环链数量可适当增加。此规定给出容量较小的用电设备系对携带型的用电设备容量在1kW以下，主要考虑用插座供电限制在1kW以下时，可以在满负荷情况下经常合闸，用插座供电的设备因容量较小可以不受此条上述数量的限制，其数量可以适当增加。

第6.0.6条 平行的生产流水线和互为备用的生产机组如由同一回路配电，则当此回路停止供电时，将使数条流水线都停止生产或备用机组不起备用作用。
各类企业的生产流水线和备用机组对不间断供电的要求不一(如一般冶金、化工等企业的水泵既要求机组的备用也要求回路的备用，而某些中小型机械制造厂的水泵只要求机组的备用，不要求回路的备用)，故应根据生产要求区别对待，以免造成设备和投资的浪费。
同一生产流水线的各用电设备如由不同的回路配电，则当任一母线或线路检修时，都将影响此流水线的生产，故本条文规定同一生产流水线的各用电设备，宜由同一回路配电。

第6.0.7条 在我国工业与民用建筑中，对1000kVA及以下容量电压为10(6)/0.4～0.23kV的配电变压器，几乎全部采用Y，yn0结线组别，这是沿用前苏联以往的方式。但目前国际上多数国家采用了D，ynll结线组别。

以D，ynll结线与Y，yn0结线的同容量的变压器相比较，前者空载损耗与负载损耗虽略大于后者，但三次及以上的高次谐波激磁电流在原边接成△形条件下，可在原边环流，与原边接成Y形条件下相比较，有利于抑制高次谐波电流，这在当前电网中接用电力电子元件日益广泛的情况下，采用△形结线是有利的。另外D，ynll结线比Y，yn0结线的零序阻抗要小得多，有利于单相接地短路故障的切除。还有，当接用单相不平稳负荷时，Y，yn0结线变压器要求中性线电流不超过低压绕组额定电流的25%，严重地限制了接用单相负荷的容量，影响了变压器设备能力的充分利用。因而在TN及TT系统接地型式的低压电网中，推荐采用D，ynll结线组别的配电变压器。

另外，中国电工技术学会工业与建筑应用专业委员会于1986年11月通过的，关于低压电网防触电设计问题的建议第七条指出：“在TN系统中应采用D，ynll结线变压器。”

目前，国家标准《三相油浸式电力变压器技术参数和要求6，10kV》(报批稿)中，已将D，ynll结线变压器列入系列产品，其容量自50～1600kVA。该类变压器在制造上并无困难。国内如沈阳变压器厂、北京变压器厂、保定变压器厂、上海变压器厂等厂均有生产，且其销售价格也相同。

关于低压配电系统接地型式，其分类如下所示：
1、TN系统。TN电力系统有一点直接接地，电气设施的外露可导电部分用保护线与该点连接。按照中性线与保护线的组合情况，TN系统有以下三种型式：
TN-S系统(见图6.0.7-1)，整个系统的中性线与保护线是分开的。
TN-C-S系统(见图6.0.7-2)，系统中有一部分中性线与保护线是合一的。
TN-C系统(见图6.0.7-3)，整个系统的中性线与保护线是合一的。

2、TT系统。TT电力系统有一个直接接地点，电气设施的外露可导电部分发接至电气上与力系统的接地点无关的接地极(见图6.0.7-4)。

3、IT系统。IT电力系统的带电部分与大地间不直接连接，而电气设施的外露可导电部分则是接地的。图6.0.7-5为变压器Y接线的型式。

第6.0.8条 变压器负荷的不均衡率不得超过其额定容量的25%，是根据变压器制造标准的要求。

第6.0.9条 在TN及TT系统接地型式的220/380V电网中，照明一般都和其它用电设备由同一台变压器供电。但当接有较大功率的冲击性负荷而引起电网电压波动和闪变，与照明合用变压器时，将对照明产生不良影响，此时，照明可由单独变压器供电。

第6.0.10条 在室内靠近进线点便于操作维护的地方装设隔离电器，是为了便于检修室内线路或设备时可明显表达电源的切断。