欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


烟囱设计规范 GB 50051━2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

烟囱设计规范

Code for desing of chinmeys

GB 50051━2002

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2 0 0 3 年 5 月1 日

中华人民共和国建设部公告

第101 号

建设部关于发布国家标准

《烟囱设计规范》的公告

现批准《烟囱设计规范》为国家标准，编号为GB 50051—2002，自2003 年5 月1日起实施。其中，第3.1.1、3.1.3、3.2.2、4.1.6、5.2.1、5.6.1、5.6.2、6.6.10、7.1.1、7.1.2、8.1.4、9.3.3、11.6.7、11.6.8、11.6.12、11.6.13、13.1.1 条力强制性条文，必须严格执行。原《烟囱设计规范》GBJ 51—83 及原《烟囱设计规范》GBJ 51—83 的强制性条文同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○三年一月十日

前 言

根据建设部标准定额司文件及[（99）建标标便字第20 号]文的要求，由包头钢铁设计研究总院会同有关参编单位对1983 年国家计委批准的《烟囱设计规范》GBJ 51—83进行全面修订。

在修订过程中，规范编制组开展了专题理论研究和试验研究，进行了广泛的调查分析，总结了近年来国内外烟囱工程设计经验和科研成果，并以多种方式广泛征求了全国有关单位的意见，经反复讨论、修改和试设计，最后经审查定稿。

本规范共分13章和3个附录，这次修订的主要内容如下：
1.将原规范采用的基本安全系数表示的极限状态设计法，改为采用荷载分项系数、组合系数、材料分项系数的近似概率极限状态设计法。
2.对钢筋混凝土烟囱增加了筒壁双侧配筋及开设两个孔洞的计算公式。
3.增加了套筒式烟囱、多管式烟囱、钢烟囱和烟道内容。
4.增加了烟囱防腐和航空障碍灯内容。
5.增加了烟囱横风向风振、地下温度场、竖向地震作用及环壁法受热温度等计算公式。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，包头钢铁设计研究总院负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄包头钢铁设计研究总院国家标准《烟囱设计规范》管理组（包头市130 信箱，邮编：014010，传真：0472-2128941 Email：beris＠public.hh.nm.cn）。

本规范主编单位、参编单位和主要起草人：

主编单位： 包头钢铁设计研究总院

参编单位： 西安建筑科技大学 大连理工大学 西北电力设计院 华东电力设计院 山东电力工程咨询院 中国成都化工工程公司
长沙冶金设计研究总院 鞍山焦化耐火材料设计研究院 北京市计量科学研究所

主要起草人：牛春良 杨春田 于淑琴 宋玉普 卫云亭 陆卯生 赵德厚 鞠洪国 王赞泓 黄惠嘉 黄承逵 赵国藩 岳鹤龄 狄原沆
傅国勤 魏业培 张长信 蔡洪良 解宝安 乔永胜 郭 亮 朱向前 张小平


1 总 则

1 总 则

1.0.1 为了在烟囱设计中贯彻执行国家的技术经济政策，做到技术先进、经济合理、安全适用、确保质量，制定本规范。

1.0.2 本规范用于砖烟囱、钢筋混凝土烟囱、钢烟囱、套筒式烟囱、多管式烟囱、烟囱基础和烟道设计。

1.0.3 本规范是按照国家标准《建筑结构可靠度设计统一标准》（GB 50068）和国家标准《建筑结构设计术语和符号标准》（GB/T 50083）规定的原则制定的。

1.0.4 烟囱设计除应符合本规范规定外，尚应符合国家现行的有关强制性标准的规定。

1.0.5 本规范采用的设计基准期为50 年。


2 术语、符号

2 术语、符号

2.1 术 语

2.1.1 烟囱 chimney
用于排放工业与民用炉窑高温烟气的高耸构筑物。

2.1.2 筒身 shafi
烟囱基础以上部分，包括筒壁、隔热层和内衬等部分。

2.1.3 筒壁 shell
烟囱筒身的最外层结构，用于保证筒身稳定。

2.1.4 隔热层 insulation
置于筒壁与内衬之间，使筒壁受热温度不超过规定的最高温度。

2.1.5 内衬 lining
分段支承在筒壁牛腿之上的自承重砌体结构，对隔热层起到保护作用。

2.1.6 钢烟囱 steel chimney
筒壁材质为钢材的烟囱。

2.1.7 钢筋混凝土烟囱 reinforced concrete chimney
筒壁材质为钢筋混凝土的烟囱。

2.1.8 砖烟囱 brick chimney
筒壁材质为砖砌体的烟囱。

2.1.9 自立式钢烟囱 selfsupporting steel chimney
筒身在不加任何附加受力支撑条件下，与基础一起构成一个稳定结构的钢烟囱。

2.1.10 拉索式钢烟囱 guyed steel chimney
筒身与拉索共同组成稳定体系的钢烟囱。

2.1.11 塔架式钢烟囱 framed steel chimney
筒身与塔架共同组成稳定体系的钢烟囱。

2.1.12 单筒式烟囱 single tube chimney
内衬分段支承在筒壁上的普通烟囱。

2.1.13 套筒式烟囱 tube-in-tube chinlney
筒壁内设置一个排烟筒的烟囱。

2.1.14 多管式烟囱 multi-flue chimney
两个或多个排烟筒共用一个筒壁或塔架组成的烟囱。

2.1.15 烟道 flue
排烟系统的一部分，用以将烟气从炉窑导入烟囱。

2.1.16 横风向风振 across-wind sympathetic vibration
在烟囱背风侧产生的旋涡脱落频率较稳定且与结构自振频率相等时，产生的横风向的共振现象。

2.1.17 临界风速 critical wind speed
结构产生横风向共振时的风速。

2.1.18 锁住区 lock in range
风的旋涡脱落频率与结构自振频率相等的范围。

2.1.19 破风圈 strake（vane）
用于破坏风的旋涡脱落规律的稳定装置。

2.1.20 温度作用 temperature action
结构或构件受到外部或内部条件约束，当外界温度变化时或在有温差的条件下，不能自由胀缩而产生的作用。

2.1.21 传热系数 heat transfer coefficient
结构两侧空气温差为1K，在单位时间内通过结构单位面积的传热量，单位：w/（m2·K）。

2.1.22 导热系数 thermal conductivity
材料导热特性的一个物理指标。数值上等于热流密度除以负温度梯度。单位：W/（m·K）。

2.1.23 附加弯矩 additional bending moment
因结构侧向变形，结构自重荷载在结构各水平截面产生的弯矩。

2.1.24 航空障碍灯 warning lamp
在机场一定范围内，用于标识高耸构筑物或高层建筑外形轮廓与高度、对航空飞行器起到警示作用的灯具。

2.1.25 板式基础 mat foundation
支承整个建筑或构筑物的大面积钢筋混凝土板基础。

2.1.26 圆形基础 circular foundation
平面外形为圆形的板式基础。

2.1.27 环形基础 ring-like foundation
平面外形为环形的板式基础。

2.1.28 壳体基础 shell foundation
以壳体结构形成的空间薄壁基础。


2.2 符 号

2.2 符 号

2.2.1 作用、作用效应和有关系数

2.2.2 材料性能和有关系数

2.2.3 几何参数

2.2.4 其他


3 材 料

3 材 料

3.1 砖 石

3.1.1 砖烟囱筒壁的材料应按下列规定采用：
烧结普通粘土砖强度等级不应低于MU10，水泥石灰混合砂浆强度等级不应低于M5。

3.1.2 烟囱及烟道的内衬材料可按下列规定采用：
1 当烟气温度低于400℃时，可采用强度等级为MU10 的烧结普通粘土砖和强度等级为M2.5 的混合砂浆；
2 当烟气温度为400～500℃时，可采用强度等级为MU10 的烧结普通粘土砖和耐热砂浆；
3 当烟气温度高于500℃时，可采甩粘土质耐火砖和粘土质火泥泥浆，也可采用耐热混凝土。

3.1.3 石砌基础的材料应采用未风化的天然石材，并应根据地基土的潮湿程度按下列规定采用：
1 当地基土稍湿时，应采用强度等级不低于MU30的石材和强度等级不低于M5的水泥砂浆砌筑；
2 当地基土很湿时，应采用强度等级不低于MU30的石材和强度等级不低于M7.5的水泥砂浆砌筑；
3 当地基土合水饱和时，应采用强度等级不低于MU40的石材和强度等级不低于M10的水泥砂浆砌筑。

3.1.4 砖砌体在温度作用下的抗压强度设计值和弹性模量，可不考虑温度的影响，按国家标准《砌体结构设计规范》（GB 50003）的规定采用。

3.1.5 砖砌体在温度作用下的线膨胀系数αm可按下列规定采用：
1 当砌体受热温度T 为20～200℃时，αm 可采用5×10-6/℃；
2 当砌体受热温度T ＞200℃，但T ≤400℃时，αm 可按下式确定：


3.2 混 凝 土

3.2 混 凝 土

3.2.1 钢筋混凝土烟囱筒壁的混凝土宜按下列规定采用：
1 混凝土宜采用普通硅酸盐水泥或矿渣硅酸盐水泥配制，强度等级不应低于C25；
2 混凝土的水灰比不宜大于0.5，每立方米混凝土水泥用量不应超过450kg；
3 混凝土的骨料应坚硬致密，粗骨料宜采用玄武岩、闪长岩、花岗岩、石灰岩等破碎的碎石或河卵石。细骨料宜采用天然砂，也可采用上述岩石经破碎筛分后的产品，但不得含有金属矿物、云母、硫酸化合物和硫化物；
4 粗骨料粒径不应超过筒壁厚度的1/5 和钢筋净距的3/4，同时最大粒径不应超过60mm。

3.2.2 基础及烟道的混凝土强度等级按下列规定采用：
1 刚性基础不应低于C15；
2 板式基础不应低于C20；
3 壳体基础不宜低于C30：
4 烟道不应低于C20。

3.2.3 混凝土在温度作用下的强度标准值应按表3.2.3 的规定采用。

3.2.4 受热温度值应按以下规定采用：
1 轴心受压及轴心受拉时取计算截面的平均温度；
2 弯曲受压时取表面最高受热温度。

3.2.5 混凝土在温度作用下的强度设计值应按下列公式计算：

表3.2.5 混凝土在温度作用下的材料分项系数

序号 | 构件名称 | γct | γtt
1 | 筒壁 | 1.85 | 1.50
2 | 壳体基础 | 1.60 | 1.40
3 | 其他构件 | 1.40 | 1.40

3.2.6 混凝土在温度作用下的弹性模量应考虑温度折减，按下式计算。

表3.2.6 混凝土弹性模量折减系数βc

系数 | 受热温度（℃） |  |  |  |  | 受热温度的取值
 | 20 | 60 | 100 | 150 | 200 | 承载能力极限状态计算 时，取筒壁、壳体基础等 的平均温度。正常使用极限状态计算时，取筒壁内 表面温度
βc | 1.00 | 0.85 | 0.75 | 0.62 | 0.55
注：温度为中间值时，应采用线性插入法计算。

3.2.7 混凝土的线膨胀系数αc 可采用1.0×10-5/℃。


3.3 钢筋和钢材

3.3 钢筋和钢材

3.3.1 钢筋混凝土筒壁的配筋宜采用HRB335级钢筋。砖筒壁的环向钢筋可采用HPB235级钢筋。其质量应分别符合国家标准《钢筋混凝土用热轧带肋钢筋》（GB1499）和《钢筋混凝土用热轧光圆钢筋》（GB13013）的规定。

3.3.2 HPB235和HRB335钢筋的强度标准值应按表3.3.2 的规定采用。

3.3.3 HPB235和HRB335级钢筋的强度设计值应按下列公式计算：

表3.3.3 钢筋在温度作用下的材料分项系数

序号 | 构件名称 | γyt
1 | 钢筋混凝土筒壁 | 0.6
2 | 壳体基础 | 1.2
3 | 砖筒壁坚筋 | 1.9
4 | 砖筒壁环筋 | 1.6
5 | 其他构件` | 1.1

3.3.4 钢烟囱的钢材、钢筋混凝土烟囱及砖烟囱附件的钢材除满足下列规定外，还应符合国家标准《钢结构设计规范》（GB 50017）的规定。
1 钢烟囱塔架和筒壁可采用Q235、Q345、Q390、Q420 钢。其质量应分别符合国家标准《碳素结构钢》（GB 700）和《低合金高强度结构钢》（GB/T 1591）的规定。
2 处在大气潮湿地区的钢烟囱塔架和筒壁或排放烟气属于中等腐蚀性的筒壁宜采用Q235NH、Q295NH 或Q355NH 可焊接低合金耐候钢。其质量应符合国家标准《焊接结构用耐候钢》（GB/T 4172）。腐蚀性烟气分级按本规范第10 章的规定执行。
3 烟囱的平台、爬梯和砖烟囱的环箍宜采用Q235 钢。

3.3.5 当作用温度小于或等于100℃时，钢材和焊缝的强度设计值应按国家标准《钢结构设计规范》（GB 50017）的规定采用。对未作规定的耐候钢应按表3.3.5-1 和表3.3.5-2 的规定采用。

3.3.6 Q235、Q345、Q390 和Q420 钢材及其焊缝在温度作用下的强度设计值应按下列公式计算：

耐候钢在温度作用下钢材和焊缝的强度设计值的温度折减系数宜要求供货厂商提供或通过试验确定。

3.3.7 钢筋在温度作用下的弹性模量可不考虑温度折减，应按国家标准《混凝土结构设计规范》（GB 50010）采用。钢材在温度作用下的弹性模量应考虑折减，按下式计算：

3.3.8 钢筋和钢材的线膨胀系数αs 可采用1.2×10-5/℃。


3.4 材料热工计算指标

3.4 材料热工计算指标

3.4.1 隔热材料应采用无机材料，其干燥状态下的重力密度不宜大于8kN/m3。常用的隔热材料有：硅藻土砖、膨胀珍珠岩、水泥膨胀珍珠岩制品、高炉水渣、矿渣棉和岩棉等。

3.4.2 材料的热工计算指标，应按实际试验资料确定，当无试验资料时，对几种常用的材料，干燥状态下可按表3.4.2 的规定采用。在确定材料的热工计算指标时，应考虑下列因素对隔热材料导热性能的影响：
1 对于松散型隔热材料，应考虑由于运输、捆扎、堆放等原因所造成的导热系数增大的影响；
2 对于烟气温度低于150℃时，宜采用憎水性隔热材料，否则应考虑湿度对导热性能的影响。


4 设计基本规定

4 设计基本规定

4.1 设 计 原 则

4.1.1 本规范采用以概率论为基础的极限状态设计方法，以可靠指标度量结构构件的可靠度，以荷载、材料性能等代表值、结构重要性系数、分项系数、组合值系数的设计表达式进行计算。

4.1.2 整个结构或结构的一部分超过某一特定状态就不能满足设计规定的某一功能要求，此特定状态称为该功能的极限状态。
极限状态对应于烟囱可分为下列两类：
1 承载能力极限状态：这种极限状态对应于烟囱结构的内力达到其最大承载力；
2 正常使用极限状态：这种极限状态对应于烟囱的应力和裂缝分别达到正常使用和耐久性能的规定限值，并满足本规范各章有关规定。

4.1.3 对于承载能力极限状态，烟囱应按荷载效应和地震作用效应的基本组合进行设计。对于正常使用极限状态，应按荷载效应标准组合进行设计。

4.1.4 烟囱应根据其高度按表4.1.4 划分为两个安全等级。

表4.1.4 烟囱的安全等级

安全等级 | 烟囱高度（m）
一级 | ≥200
二级 | ＜200
注：对于电厂烟囱的安全等级还应同量按照电厂单机容量进行划分。当单机容 量大于或等于200 兆瓦（MW）时为一级，否则为二级。

4.1.5 烟囱承载能力极限状态设计应按下列荷载效应基本组合中的最不利值确定:

4.1.6 对安全等级为一级或设计工作寿命为100年以上的烟囱，烟囱的重要性系数γo不应小于1.1，其他情况不应小于1.0。烟囱的设计工作寿命应同其配套使用的建（构）筑物的设计工作寿命相同。

4.1.7 承载能力极限状态计算时，荷载效应基本组合的分项系数应按表4.1.7 的规定采用。

4.1.8 承载能力极限状态计算时，应按表4.1.8 的规定考虑可能发生的荷载效应基本组合情况，采用相应的组合值系数。

4.1.9 地震区的烟囱尚应采用地震作用效应与其他荷载效应的基本组合，按下列承载能力极限状态设计表达式进行截面抗震验算：

4.1.10 烟囱的正常使用极限状态应根据不同目的分别按荷载效应和温度作用效应的标准组合或准永久组合进行设计，并应满足本规范规定的各项限值。
1 标准组合应用于验算钢筋混凝土烟囱筒壁的混凝土压应力、钢筋拉应力及裂缝宽度，应按下式确定：

4.1.11 荷载效应及温度作用效应的标准组合应考虑表4.1.11 的两种情况，并采用相应的组合值系数。

表4.1.11 荷载效应和温度作用效应的标准组合值系数

荷载和温度作用的效应组合 |  |  |  | 组合值系数 |  | 注
情况 | 永久荷载 | 第一个可变系数 | 其他可变系数 | ψcW | ψcMa
Ⅰ | G | T | W+Ma | 1.0 | 1.0 | 用于计算水平截面
Ⅱ | - | T | - | - | - | 用于计算垂直截面
注：T表示温度作用


4.2 一 般 规 定

4.2 一 般 规 定

4.2.1 设计烟囱时，应根据使用条件、烟囱高度、材料供应及施工条件等因素，确定采用砖烟囱、钢筋混凝土烟囱或钢烟囱。下列情况不宜采用砖烟囱：
1 重要的或高度大于60m 的烟囱；
2 地震设防烈度为9度地区的烟囱；
3 地震设防烈度为8度时，Ⅲ、Ⅱ类场地的烟囱。

4.2.2 烟囱内衬的设置应符合下列规定：
1 砖烟囱
l）当烟气温度大于400℃时，内衬应沿筒壁全高设置；
2）烟气温度小于或等于400℃时，内衬可在筒壁下部局部设置并应符合构造要求。
2 钢筋混凝土烟囱的内衬应沿筒壁全高设置。

4.2.3 烟囱基础一般宜采用板式基础。板式基础可以是环形或圆形的。在条件允许时，可采用壳体基础。对于高度较小且为地上烟道入口的砖烟囱，亦可采用毛石砌体或毛石混凝土刚性基础。

4.2.4 筒壁的计算截面位置应按下列规定采用：
1 水平截面应取筒壁各节的底截面；
2 垂直截面可取各节底部单位高度的截面。


4.3 烟自受热温度允许值

4.3 烟自受热温度允许值

4.3.1 烟囱筒壁和基础的受热温度应符合下列规定：
1 烧结普通粘土砖筒壁的最高受热温度不应超过400℃；
2 钢筋混凝土筒壁和基础以及素混凝土基础的最高受热温度不应超过150℃；
3 钢烟囱筒壁的最高受热温度应符合表4.3.1 的规定。

表4.3.1 钢烟囱筒壁的最高受热温度

钢材 | 最高受热温度（℃） | 注
炭素结构钢 | 250 | 用于沸腾钢
 | 350 | 用于镇静钢
低合金结构钢和可焊接低合金耐候钢 | 400 |


4.4 钢筋混凝土烟囱筒壁的规定限值

4.4 钢筋混凝土烟囱筒壁的规定限值

4.4.1 对正常使用极限状态，按荷载效应和温度作用效应的标准组合计算钢筋混凝土烟囱筒壁的混凝土压应力和门筋拉力时，计算所得的应力值应符合本规范第7.4.1条第1 款的规定。

4.4.2 对正常使用极限状态，按荷载效应和温度作用效应的标准组合并考虑裂缝宽度分布不均匀性和长期作用影响时，计算所得的最大水平裂缝宽度和最大垂直裂缝宽度不应大于表4.4.2 规定的最大裂缝宽度限值。

部位 | 环境类别 | 最大裂缝宽度限值
筒壁顶部20m 范围内 | 一、二、三 | 0.15
其 余 部 位 | 一、二 | 0.30
 | 三 | 0.20
注：环境类别按国家标准《混凝土结构设计规范》（GB 50010）的规定确定


5 荷载与作用

5 荷载与作用

5.1 荷载与作用的分类

5.1.1 烟囱的荷载与作用可分为下列三类：
1 永久性荷载与作用：结构自重、土重、土压力、拉线的拉力；
2 可变荷载与作用：风荷载、烟气温度作用、雪荷载、安装检修荷载、平台活荷载、裹冰荷载、大气温度作用、常遇地震作用、烟气压力及地基沉陷等；
3 偶然荷载：罕遇地震作用、拉线断线、憧击、爆炸等。

5.1.2 本规范仅列出风荷载、地震作用、烟气温度作用等需加明确的内容。凡本规范未予强调的荷载与作用，均按国家标准《建筑结构荷载规范》（GB 50009）和《建筑抗震设计规范》（GB 50011）的规定采用。


5.2 风 荷 载

5.2 风 荷 载

5.2.1 基本风压按国家标准《建筑结构荷载规范》（GB 50009）规定的50年一遇的风压采用，但基本风压不得小于0.35kN/m2。对于安全等级为一级的烟囱，基本风压应按100 年一遇的风压采用。

5.2.2 计算塔架式钢烟囱风荷载时，可不考虑塔架与排烟筒的相互影响，可分别计算塔架和排烟筒的基本风荷载。

5.2.3 塔架式钢烟囱的排烟筒为两个和两个以上时，排烟筒的风荷载体型系数，应由风洞试验确定。

5.2.4 当烟囱坡度≤2%时，对于钢筋混凝土烟囱、钢烟囱（不含塔架式钢烟囱）应按国家标准《建筑结构荷载规范》（GB 50009）的规定验算横风向风振影响。当按国家标准《建筑结构荷载规范》（GB 50009）判断烟囱可能出现跨临界强风共振时，对于第1 振型横风向风振，当烟囱顶端设计风压值ωh ，满足（5.2.4-1）式时，烟囱承载能力极限状态仍由顺风向设计风压控制。

5.2.5 当不满足（5.2.4-1）式时，第1 振型横风向风振可能起控制作用，应计算横风向风振效应（弯矩和剪力）。
1 横风向风振锁住区，最不利起点高度H1按下列公式计算：


5.3 安装检修荷载

5.3 安装检修荷载

5.3.1 套筒式或多管式钢筋混凝土烟囱，应根据内筒的结构形式与施工方法，考虑吊装和检修荷载。

5.3.2 塔架式钢烟囱应考虑施工及检修荷载。


5.4 裹 冰 荷 载

5.4 裹 冰 荷 载

5.4.1 拉索式钢烟囱的拉索，塔架式钢烟囱的塔架，如符合裹冰气象条件时，应考虑裹冰荷载。裹冰荷载的计算原则，可按国家标准《高耸结构设计规范》（GB 50135）的有关规定进行计算。


5.5 地 震 作 用

5.5 地 震 作 用

5.5.1 本节的规定适用于地震设防烈度为6度到9度地震区的烟囱抗震设计。
1 本规范未作规定的均按国家标准《建筑抗震设计规范》（GB 50011）的规定执行。在进行水平抗震验算时，钢筋混凝土烟囱和砖烟囱的结构阻尼比可取0.05，钢烟囱可取0.01；
2 6度和7度地震区可不考虑竖向地震作用，8度和9度地震区应考虑竖向地震作用。

5.5.2 设防烈度为6 度时，Ⅰ、Ⅱ类场地的砖烟囱，可以仅配置环箍或环筋，否则应按本规范第6.5 节的规定配置竖向钢筋。

5.5.3 下列烟囱可不进行截面抗震验算，但应满足抗震构造要求：
1 设防烈度为7度时，Ⅰ、Ⅱ类场地，且基本风压ωo ≥0.5kN/m2 的钢筋混凝土烟囱；
2 设防烈度为7度时，Ⅰ、Ⅱ类场地和8度时，Ⅰ、Ⅱ类场地，且高度不超过45m的砖烟囱。

5.5.4 烟囱的水平地震作用计算可采用下列计算方法：
1 烟囱高度不超过100m，可采用本规范5.5.5 条的简化计算方法；
2 除第一款以外的烟囱宜采用振型分解反应谱法计算。
采用振型分解反应谱法时，高度不超过150m 时，宜考虑前3 个振型组合；高度超过150m 时，宜考虑前3～5 个振型组合；高度超过210m 时，考虑的振型数量不应少于5 个。

5.5.5 独立烟囱采用简化法进行抗震计算时，应按下列规定计算水平地震作用标准值产生的作用效应：
1 烟囱底部地震弯矩及剪力，应按下列公式计算：

0.40 | 0.60 | 0.80 | 1.00 | 1.10 | 1.15 | 1.05
0.55 | 0.55 | 0.70 | 0.85 | 1.00 | 1.10 | 1.10
0.65 | 0.55 | 0.65 | 0.75 | 0.90 | 1.05 | 1.10
0.90 | 0.55 | 0.60 | 0.65 | 0.75 | 0.85 | 0.95

2 烟囱基本自振周期 T 1可分别按下列公式确定：

5.5.6 在竖向地震作用下，烟囱的竖向地震作用标准值可按下列公式计算：

注：1 套筒式或多筒式烟囱，当采用自承重式排烟筒时，上式中的 GiE 及 GE 不包括排烟筒重量。当采用平台支承排烟筒时，则平台及排烟筒重量通过平台传给外承重筒，在 GiE及 GE中应计入平台及排烟筒重量，但应按（5.5.7）式对平台及排烟筒重量进行振动效应折减。
2 构架式钢烟囱，可仅计算构架的竖向地震作用。
3 kv =0.1 和kv =0.2 分别用于设计基本地震加速度为0.15g 和0.30g 的地区。

5.5.7 套筒式或多管式烟囱，当采用平台承受排烟筒重力荷载时，排烟筒及平台自重荷载，应乘以平台及排烟筒重力荷载振动效应折减系数β ：

注：当为多层支承平台时，可取中间一层平台的一根主梁为代表，不需每层分别计算β值。


5.6 温 度 作 用

5.6 温 度 作 用

5.6.1 烟囱内部的烟气温度，应按烟囱使用时的最高温度采用。
注：如因除尘和余热利用等原因，进入烟囱的烟气温度远低于炉内温度时，应注意考虑由于降温设备故障而出现的事故性高温。

5.6.2 烟囱外部的空气温度，应按下列规定采用：
1 计算烟囱最高受热温度和确定材料在温度作用下的折减系数时，应采用极端最高温度；
2 计算筒壁温度差时，应采用极端最低温度。

5.6.3 筒身计算出的各点受热温度，均不应大于本规范4.3.1 条及表3.4.2 规定的相应材料最高使用温度允许值。

5.6.4 烟囱筒壁及基础环壁外半径（ r2 ）与内半径（ r1 ）的比值小于1.1 时（ r2 / r1＜1.1），可采用平壁法计算受热温度。否则，应采用环壁法计算受热温度。

5.6.5 采用平壁法或环壁法计算内衬、隔热层、筒壁或基础环壁、烟道壁各点的受热温度（图5.6.5）可按下式计算：

5.6.6 按平壁法计算时，内衬、隔热层和筒壁等的总热阻按下式计算：

5.6.7 按环壁法计算内衬、隔热层和筒壁等各点受热温度时（图5.6.7），内衬、隔热层和筒壁等的总热阻按下式计算：

式中 do、d1、d2、d3分别为内衬、隔热层和筒壁内直径及筒壁或计算土层的外直径（m），其余符号含义同本规范第5.6.6 条。

5.6.8 内衬内表面的传热系数和筒壁或计算土层外表面的传热系数，可分别按表5.6.8-1 及表5.6.8-2 采用。


6 砖 烟 囱

6 砖 烟 囱

6.1 一 般 规 定

6.1.1 砖烟囱筒壁设计，应进行下列计算和验算：

1 水平截面承载力极限状态计算和荷载偏心距验算：
1）在永久荷载（自重荷载）和风荷载设计值作用下，按本规范6.2.1 条的规定进行承载能力极限状态计算；
2）地震区的砖烟囱，应符合本规范第5.5.2 条的规定；
3）在自重荷载和风荷载标准值作用下，按本规范6.2.2 条验算水平截面荷载偏心距。

2 在温度作用下，按正常使用极限状态，进行环箍或环筋计算。计算出的环箍或环筋截面积，如小于构造值，应按构造值配置。


6.2 水平截面计算

6.2 水平截面计算

6.2.1 筒壁在永久荷载（自重荷载）和风荷载共同作用下，水平截面极限承载能力按下式计算：

6.2.2 在自重及风荷载标准值作用下，轴向力至截面重心的偏心距，应满足以下条件：

6.2.3 在风荷载设计值作用下，轴向力至截面重心的偏心距eo ，应满足以下条件：


6.3 环 箍 计 算

6.3 环 箍 计 算

6.3.1 在筒壁温度差作用下，筒壁每米高度所需的环箍截面面积，可按下列公式计算：


6.4 环 筋 计 算

6.4 环 筋 计 算

6.4.1 当砖烟囱采用配置环筋的方案时，在筒壁温度差作用下，每米高筒壁所需的环筋截面面积，可按下列公式计算：


6.5 竖向钢筋计算

6.5 竖向钢筋计算

6.5.1 地震区的砖烟囱竖向配筋，可按下列规定确定：

1 各水平截面所需的竖向钢筋截面面积，可按下式计算：

6.5.2 当计算出的配筋值小于构造配筋时，应按构造配筋。


6.6 构 造 规 定

6.6 构 造 规 定

6.6.1 砖烟囱筒壁宜设计成截顶圆锥形，筒壁坡度、分节高度和壁厚应符合下列规定：
1 筒壁坡度宜采用2%～3%。
2 分节高度不宜超过15m。
3 筒壁厚度应按下列原则确定：

1）当筒壁内径小于或等于3.5m 时，筒壁最小厚度应为240mm。当内径大于3.5m 时，最小厚度应为370mm；
2）当设有平台时，平台处筒壁厚度宜大于或等于370mm；
3）筒壁厚度可按分节高度自下而上减薄，但同一节厚度应相同；
4）筒壁顶部应向外局部加厚，总加厚厚度以180mm为宜，并应以阶梯形向外挑出，每阶挑出不宜超过60mm。加厚部分的上部以1︰3 水泥砂浆抹成排水坡（图6.6.1）。

6.6.2 内衬到顶的烟囱宜设钢筋混凝土压顶板（图6.6.1）。

6.6.3 支承内衬的环形悬臂应在筒身分节处以阶梯形向内挑出，每阶挑出不宜超过60mm，挑出总高度应由剪切计算确定，但最上阶的高度不应小于240mm。

6.6.4 筒壁上孔洞设置应符合下列规定：
1 在同一平面设置两个孔洞时，宜对称设置；
2 孔洞对应圆心角不应超过50°。孔洞宽度不大于1.2m 时，孔顶宜采用半圆拱；孔洞宽度大于1.2m 时，宜在孔顶设置钢筋混凝土圈梁；
3 配置环箍或环筋的砖筒壁，在孔洞上下砌体中应配置直径为6mm 环向钢筋，其截面面积不应小于被切断的环箍或环筋截面面积；
4 当孔洞较大时，宜设砖垛加强。

6.6.5 筒壁与钢筋混凝土基础接触处，当基础环壁内表面温度大于100℃时，在筒壁根部1.0m 范围内，宜将环向配筋或环箍增加1 倍。

6.6.6 按计算配置的环向钢箍，间距宜为0.5～1.5m。按构造配置环箍，间距不宜大于1.5m。环箍的宽度不宜小于60mm，厚度不宜小于6mm。每圈环箍接头不应少于两个，每段长度不宜超过5m。环箍接头的螺栓宜采用Q235 材料，其净截面面积不应小于环箍截面面积。环箍接头位置应沿筒壁高度互相错开。环箍接头做法见图6.6.6。

6.6.7 环箍安装时应施加预应力，预应力可按表6.6.7 采用。

6.6.8 按计算配置的环向钢筋，直径宜为6～8mm，间距不少于3皮砖，且不大于8皮砖，按构造配置的环向钢筋，直径宜为6mm，间距不应大于8 皮砖。同一平面内环向钢筋不宜多于2根，2根钢筋的间距为30mm。钢筋搭接长度应为40d（ d为钢筋直径），接头位置应互相错开。
钢筋的保护层为30mm（图6.6.8）。

6.6.9 在环形悬臂和筒壁顶部加厚范围内，环向钢筋应适当增加。

6.6.10 地震区的砖烟囱，其最小配筋不应小于表6.6.10 的规定。

6.6.11 内衬的设置，应符合下列要求：
1 当砖烟囱下部局部设置内衬时，其最低设置高度应超过烟道孔顶，超过高度不宜小于1/2 孔高。
2 内衬厚度应由温度计算确定，但烟道进口处1节的厚度（或基础）不应小于200mm 或1砖。其他各节不应小于100mm 或半砖。内衬各节的搭接长度不应小于300mm或6皮砖（图6.6.11）。

6.6.12 隔热层的构造应符合下列规定：
1 如采用空气隔热层时，厚度宜为50mm，同时在内衬靠筒壁一侧按竖向间距1m，环向间距为500mm，挑出顶砖，顶砖与筒壁间应留10mm 缝隙；
2 填料隔热层的厚度宜采用80～200mm，同时应在内衬上设置间距为1.5～2.5m整圈防沉带，防沉带与筒壁之间留出10mm 的温度缝（图6.6.12）。

6.6.13 烟囱在同一平面内，有两个烟道口时，宜设置隔烟墙，其高度应超过烟道孔顶，超出高度不小于1/2 孔高。隔烟墙厚度应根据烟气压力（地震区应考虑地震作用）进行计算确定。

6.6.14 烟囱外表面的爬梯应按下列规定设置：
1 爬梯应离地面2.5m 处开始设置，直至烟囱顶端。
2 爬梯应设在常年主导风向的上风向。
3 爬梯的围栏应按下列规定设置：
1）烟囱高度小于40m 时，可不设置；
2）烟囱高度大于40m 时，从15m处开始设置。
4 烟囱高度大于40m 时，应在爬梯上设置活动休息板，其间隔不应超过30m。

6.6.15 无特殊要求时，砖烟囱一般不设置检修平台和信号灯平台。

6.6.16 爬梯等金属构件，应采取防腐措施。

6.6.17 爬梯与筒壁连接应牢固可靠。

6.6.18 烟囱应设置清灰孔及防雷设施。


7 单筒式钢筋混凝土烟囱

7 单筒式钢筋混凝土烟囱

7.1 一 般 规 定

7.1.1 本章适用于高度小于等于210m的钢筋混凝土烟囱设计。

7.1.2 钢筋混凝土烟囱筒壁设计，应进行下列几项计算或验算：
1 附加弯矩计算：
1）计算筒壁水平截面承载能力极限状态的附加弯矩。当在地震区时，尚应计算地震作用下的附加弯矩。
2）计算正常使用极限状态下的附加弯矩。此时不应考虑地震作用。
2 水平截面承载能力极限状态计算。地震区的烟囱应分别按无地震作用和有地震作用两种情况进行计算。
3 正常使用极限状态的应力计算。应分别计算水平截面和垂直截面的混凝土和钢筋应力。
4 正常使用极限状态的裂缝宽度验算。


7.2 附加弯矩计算

7.2 附加弯矩计算

7.2.1 承载能力极限状态和正常使用极限状态计算时，由于风荷载、日照和基础倾斜等原因，筒身重力荷载对筒壁任意水平截面产生的附加弯矩 Mai（图7.2.1），可按下式计算：

7.2.2 地震区的钢筋混凝土烟囱，由于地震作用、风荷载、日照和基础倾斜等原因，筒身重力荷载对筒壁任意水平截面产生的附加弯矩MEai ，可按下式计算：

7.2.3 计算任意截面i 的附加弯矩，其折算线分布重力荷载qi值，可按下式进行计算：

7.2.4 筒身代表截面处，轴向力对筒壁水平截面中心的相对偏心距，应按下列公式计算：

2 正常使用极限状态：

入有关公式求得附加弯矩值与假定值相差不超过5%时，可不再计算，否则应进行循环迭代，直到前后两次的附加弯矩不超过5%为止。其最后值为所求的附加弯矩值。
2 筒身代表截面处的附加弯矩，也可按7.2.6 条的公式一次求出，不需迭代。

7.2.6 筒身代表截面处的附加弯矩，也可按下列公式不需迭代一次求出：

1 承载能力极限状态时：

7.2.7 筒身代表截面可按下列规定确定：
1 当筒身各段坡度均小于或等于3%时：
1）筒身无烟道孔时，取筒身最下节的筒壁底截面；
2）筒身有烟道孔时，取洞口上一节的筒壁底截面。
2 当筒身下部h/4范围内有大于3%的坡度时：
1）在坡度小于3%的区段内无烟道孔时，取该区段的筒壁底截面；
2）在坡度小于3%的区段内有烟道孔时，取洞口上一节筒壁底截面。

7.2.8 当筒身坡度不满足本规范7.2.7 条的条件时，筒身附加弯矩可根据附加弯矩定义按下式进行计算（图7.2.8）。


7.3 烟囱筒壁承载能力极限状态计算

7.3 烟囱筒壁承载能力极限状态计算

7.3.1 钢筋混凝土烟囱筒壁水平截面极限状态承载能力，应按下列公式计算。

1 当烟囱筒壁计算截面无孔洞时（图7.3.1a）：

2 当筒壁计算截面有孔洞时：
l）当计算截面有一个孔洞时（图7.3.1b）：


7.4 烟囱筒壁正常使用极限状态计算

7.4 烟囱筒壁正常使用极限状态计算

7.4.1 正常使用极限状态计算包括以下内容：
1 计算在荷载标准值和温度共同作用下混凝土与钢筋应力，以及温度单独作用下钢筋应力，并应满足下列条件：

2 验算筒壁裂缝宽度，并应符合本规范表4.4.2 的规定。

（Ⅰ）荷载标准值作用下的水平截面应力计算

7.4.2 钢筋混凝土筒壁水平截面在自重荷载、风荷载和附加弯矩（均为标准值）作用下的应力计算，应根据轴向力标准值对筒壁圆心的偏心距 ec与截面核心距 rco 的相应关系（ ec ＞ rco 或ec≤ rco ），分别采用图7.4.2 所示的应力计算简图。
1 轴向力标准值对筒壁圆心的偏心距应按下式计算：

2 截面核心距rco可按下列公式计算：

7.4.3 当ec ＞ rco 时，筒壁水平截面混凝土及钢筋应力应按下列公式计算：

7.4.4 当ec ≤ rco时，筒壁水平截面混凝土压力应按下列公式计算：
1 背风侧的混凝土压应力σcw ：
1）当筒壁计算截面无孔洞时：

2 迎风侧混凝土压应力σ'cw:

3）当洞壁计算截面有两个孔洞时：

7.4.5 筒壁水平截面的换算截面面积Ao和αEt 按下列公式计算：

（Ⅱ）荷载标准值和温度共同作用下的水平截面应力计算

7.4.6 在计算荷载标准值和温度共同作用下的筒壁水平截面应力前，首先应按下列公式计算应变参数：
1 压应变参数Pc 值：

7.4.7 背风侧混凝土压应力σcwt （图7.4.7），应按下列公式计算：
1 当 Pc ≥1 时：

ξwt 为在荷载标准值和温度共同作用下筒壁厚度内受压区的相对高度系数：

7.4.8 迎风侧竖向钢筋应力σswt（图7.4.8），应按下列公式计算：

式中各变量按下列公式计算：
在荷载标准值和温度共同作用下筒壁厚度内受压区的相对高度系数ξwt 为：

（Ⅲ）温度作用下水平截面和垂直截面应力计算

7.4.9 裂缝处水平截面和垂直截面在温度单独作用下混凝土压应力σct 和钢筋拉应力σst（图7.4.9）应按下列各式计算。

（Ⅳ）筒壁裂缝宽度验算

7.4.10 钢筋混凝土筒壁应按下列公式验算最大水平裂缝宽度和最大垂直裂缝宽度。
1 最大水平裂缝宽度：

2 最大垂直裂缝宽度：
最大垂直裂缝宽度应按公式（7.4.1O-1）至（7.4.10-3）进行计算，此时应以σst代替公式中的σswt ，并取αcr =2.1。


7.5 构 造 规 定

7.5 构 造 规 定

7.5.1 钢筋混凝土烟囱筒壁的坡度、分节高度和厚度应符合下列规定：
1 筒壁坡度宜采用2%，对高烟囱亦可采用几种不同的坡度；
2 筒壁分节高度，应为移动模板的倍数，且不宜超过15m；
3 筒壁最小厚度应符合本规范表7.5.1 的有关规定；
4 筒壁厚度可随分节高度自下而上阶梯形减薄，但同一节厚度宜相同。

表7.5.1 筒壁最小厚度

筒壁顶口内径D（m） | 最小厚度（mm）
D≤4 | 140
4＜ D≤6 | 160
6＜ D≤8 | 180
D＞8 | 180+（ D-8）×10
注：采用滑动模板施工时，最小厚度不宜小于160mm。

7.5.2 筒壁环形悬臂和筒壁顶部加厚区段的构造，应符合下列规定（图7.5.2）：
1 环形悬臂一般可不配置钢筋。受力较大或挑出较长的悬臂应按剪切计算配置钢筋。
2 在环形悬臂中，应沿悬臂设置垂直楔形缝，缝的宽度为20～25mm，缝的间距宜为1m 左右。
3 在环形悬臂处和筒壁顶部加厚区段内，筒壁外侧环向钢筋应适当加密，一般宜增加1 倍配筋。
4 当环形悬臂挑出较长或荷载较大时，宜在悬臂上下各2m 范围，对筒壁内外侧竖向钢筋及环向钢筋适当加密，可增加1 倍。

7.5.3 筒壁上设有孔洞时，应符合下列规定：
1 在同一水平截面内有两个孔洞时，宜对称设置；
2 孔洞对应的圆心角不应超过70°。在同一水平截面内总的开孔圆心角不得超过140°；
3 孔洞宜设计成圆形。矩形孔洞的转角宜设计成弧形（图7.5.3）；
4 孔洞周围应配补强钢筋，并尽量配在孔洞边缘和筒壁外侧，其截面面积一般宜为同方向被切断钢筋截面面积的1.3 倍。矩形孔洞转角处应配置与水平方向成45°角的斜向钢筋，每个转角处的钢筋，按筒壁厚度每100mm 不应小于250mm2，且不少于两根。
所有补强钢筋伸过洞口边缘的最小长度：地震区的烟囱为45d ，非地震区为40d 。
特大烟道孔，配筋宜适当增加。

7.5.4 筒壁环向钢筋的保护层厚度不应小于30mm。
7.5.5 筒壁最小配筋率应符合表7.5.5 的规定。

表7.5.5 筒壁最小配筋率（%）

配筋方式 |  | 双侧配筋 | 单侧配筋
竖向钢筋 | 外侧 | 0.25 | 0.40
 | 内侧 | 0.20 | -
环向钢筋 | 外侧 | 0.25 | 0.25
 | 内侧 | 0.10 | -
注：安全等级为一级的钢筋混凝土烟囱应采用双侧配筋。

7.5.6 筒壁采用单侧配筋时，筒壁内侧的下列部位应配筋：
1 筒壁厚度大于350mm。
2 筒壁长期处于外侧温度大于内侧温度的部位。

7.5.7 环向钢筋应配在竖向钢筋靠筒壁表面（双侧配筋时指内、外表面）一侧。

7.5.8 钢筋最小直径与最大间距应符合表7.5.8 的规定。当为双侧配筋时，内外侧
钢筋应用拉筋拉结，拉筋直径不应小于6mm，纵横间距为500mm。

表7.5.8 筒壁钢筋最小直径和最大间距（mm）

配筋种类 | 最小直径 | 最大间距
竖向钢筋 | 10 | 外侧250，内侧300
环向钢筋 | 8 | 200，且不大于壁厚

7.5.9 纵向钢筋的分段长度，应取移动模板的倍数，并加搭接长度。
搭接长度按国家标准《混凝土结构设计规范》（GB 50010）规定采用。接头位置应相互错开，在任一搭接范围内，不应超过截面内全部钢筋根数的1/4。
当钢筋采用焊接接头时，其焊接类型及质量应符合国家有关标准或规范的规定。

7.5.10 筒身应设测温孔、沉降观测点和倾斜观测点。

7.5.11 内衬及隔热层构造见本规范6.6.11、6.6.12 条的有关规定。

7.5.12 爬梯的设置应按本规范6.6.14 条的有关规定执行。

7.5.13 检修平台，应按下列规定设置：
1 烟囱高度小于60m时，无特殊要求可不设置；
2 烟囱高度为60～100m时，可仅在顶部设置；
3 烟囱高度大于100m时，在中部适当增设平台；
4 当设置航空障碍灯时，检修平台可与障碍灯维护平台共用，而不再单独设置检修平台。

7.5.14 爬梯和平台各杆件长度不宜超过2.5m，杆件之间应以螺栓连接。

7.5.15 爬梯和平台等金属构件，应采取防腐措施。

7.5.16 爬梯、平台与筒壁的连接应牢固可靠。

7.5.17 烟囱应设清灰孔和防雷设施。


8 套筒式和多管式烟囱

8 套筒式和多管式烟囱

8.1 一 般 规 定

8.1.1 当采用多台烟气发生炉排烟时，每台烟气发生炉宜单独采用一个排烟筒，此种情况可设计成多管式烟囱。

8.1.2 套筒式和多管式烟囱，应使承重外筒与排烟筒分开，使外筒受力结构不与腐蚀性烟气接触。外筒与排烟筒之间的净距离a 不宜小于750mm。当为多管时，各排烟筒之间的距离b（图8.1.2）也不宜小于750mm。

8.1.3 承重外筒宜选择钢筋混凝土结构。排烟内筒可根据实际情况，选择砖砌体结构（也可分为自立式和分段支承式）、自立式钢内筒、整体悬挂式或分段悬挂式钢内筒结构。

8.1.4 套筒式和多管式烟囱应进行下列计算或验算：
1 承重外筒应进行水平截面承载能力极限状态计算和水平裂缝宽度验算。除不考虑温度应力及温度对材料强度的影响外，均按本规范第7章有关公式进行计算。
2 排烟内筒的计算：
1）分段支撑的砖内筒，应进行受热温度和环箍或环筋计算；
2）自立式砖砌内筒，除进行受热温度和环箍或环筋计算外。在地震区还应进行地震作用下的承载能力极限状态计算及顶部最大水平位移计算；
3）自立式钢内筒应进行强度、整体稳定、局部稳定、洞口补强及顶部最大水平位移计算；
4）悬挂式钢内筒应进行悬挂结点强度计算及悬挂下端最大水平位移计算。
3 验算水平位移最大值，应保证内外筒不相碰撞。

8.1.5 平台活荷载取值应符合下列规定：
1 筒壁顶部平台的荷载应考虑积灰荷载及检修荷载。筒壁顶部平台活荷载（含积灰荷载）标准值可取7kN/m2。
2 承重平台。分段式砖砌内筒和悬挂式钢内筒的承重平台除考虑承受内筒自重荷载外，还应考虑施工检修活荷载，可取7～11kN/m2。各构件应按上述两种荷载单独出现分别计算，取二者中的不利情况。
3 对自立式和悬挂式钢内筒的非承重检修平台，活荷载标准值可取3kN/m2 。
4 吊装平台。用于自立式或悬挂式钢内筒的吊装平台，应根据施工吊装方案，确定荷载设计值。但平台各构件应考虑7～11kN/m2 的活荷载标准值。


8.2 计 算 规 定

8.2 计 算 规 定

8.2.1 钢筋混凝土外筒：
1 计算钢筋混凝土外筒时，除考虑自重荷载（包括分段支承的内筒和平台及悬挂式钢内筒自重荷载）、风荷载、地震作用及附加弯矩外，还应根据实际情况，考虑平台活荷载、施工吊装荷载及安装检修荷载（在计算地震作用时，可不考虑施工吊装及安装检修荷载）。
2 在风荷载或地震作用下，外筒计算时，可不考虑内筒抗弯刚度的影响。

8.2.2 钢内筒：
1 自立式钢内筒的极限承载能力计算，除应考虑自重荷载、烟气温度作用外，还应考虑外筒在承受风荷载、地震作用、附加弯矩、烟道水平推力及施工安装和检修荷载对它的影响。计算钢内筒自重时，应计入本规范第10.6.3 条规定的腐蚀厚度裕度。腐蚀厚度裕度不计入计算截面的有效截面面积。
2 自立式钢内筒应按本规范9.3.2、9.3.3 条的规定进行计算。

8.2.3 内筒的受热温度计算：
1 砖砌内筒和钢内筒，均应根据筒壁具体构造，进行最高受热温度及温度差计算。计算出的最高受热温度，应符合本规范第4.3.1 条的规定。
2 砖砌内筒和钢内筒受热温度计算：
1）当烟气正常运行温度高于酸露点温度但低于150℃时，采用大气极端最低温度计算出的内筒最里层内表面温度，应高于酸露点温度，外表面的温度不大于50℃。
2）当烟气正常运行温度低于酸露点温度，且按照本规范10.5.1 条的规定需要设置封闭层或保温层时，各层厚度的确定，还应满足最外层外表面的温度不大于50℃。

8.2.4 制晃装置计算：
1 自立式和悬挂式钢内筒，内筒与外筒之间的制晃拉紧索（钢板带或钢绳索）承受的拉力，应根据内外筒变形协调计算。
2 钢内筒与拉紧索相连的加强支承环的弯矩、环向拉力及沿内筒半径方向的剪力，可按下列公式计算：


8.3 构造规定

8.3 构造规定

8.3.1 钢筋混凝土外筒除符合本规范7.5 节的有关规定外，尚应满足：
1 钢筋混凝土外筒上部宜设计成等直径圆筒结构。筒的下部可根据需要放坡；
2 外筒的最小厚度不宜小于250mm。筒壁应采用双侧配筋；
3 筒壁最小配筋率应满足表8.3.1 的规定。

表8.3.1 筒壁最小配筋率（%）

竖向钢筋 | 外侧 | 0.25
 | 内侧 | 0.20
环向钢筋 | 外侧 | 0.20
 | 内侧 | 0.15

4 外筒筒壁顶部内外环向钢筋，在自上而下5m高度范围内，应比计算值增加1倍。
5 承重平台的大梁和吊装平台的大梁，应支承在筒壁内侧。筒壁预留孔洞的尺寸，应满足大梁安装就位要求，此处筒壁厚度应适当增大。大梁对简壁产生的偏心距应尽量减小，大梁支承点处应有支承垫板并配置局部承压钢筋网片。施工完毕后，应将筒壁孔洞用混凝土封闭。
6 外筒壁仅有1～2 个烟道口时，筒壁洞口的设置和配筋应遵守第7.5.3 条规定。
当烟道口为3～4 个时，除遵守本规范7.5.3 条的有关规定外，在洞口上下的环向加固筋应有50%钢筋沿整个周圈布置。另50%加固筋应伸过洞口边缘1 倍钢筋锚固长度。
7 当采用钢内筒时，外筒底部应预留吊装钢内筒的安装孔。如选择在外筒外部焊接成筒的施工方案时，安装孔宽度应大于钢内筒外径0.5～1.0m（如钢内筒选择在外筒内部焊接成筒的施工方案时，安装孔的宽度可不受此限），孔的高度应根据施工方法确定。吊装完成后，应用砖砌体将安装孔封闭，并在其中开设一个检修大门。
8 外筒应在下部第一层平台上部1.5m 处，开设4～8 个进风口。进风口的总面积约为外筒包围的水平截面面积（扣除排烟筒包围的水平面积）的5%左右。在顶层平台下设4～8 个出风口，其面积略小于进风口面积。
9 外筒的附件宜镀锌防腐，并采用镀锌自锚螺栓固定。

8.3.2 内筒构造：
1 砖内筒和钢内筒的防腐蚀措施，均应符合本规范第10章的有关规定；
2 烟道与内筒相交处，应在内筒上设置烟气导流平台。
3 钢内筒（包括烟道入口以下至地面区段）应设隔热层。隔热层宜选择无碱超细玻璃棉或泡沫玻璃棉（厚度由计算决定），外包加丝铝箔。
4 钢内筒与水平烟道接口处，内筒应增加竖向和环向加劲肋（角钢或槽钢），环向加劲肋间距以1.5m为宜。洞口边缘设加强立柱；必要时可与外筒之间增设支撑（图8.3.2-1）。

5 内筒应在中部和下部，各设置一个检测入孔。
6 钢内筒的筒壁顶部构造，可按图8.3.2-2 处理。

8.3.3 钢平台构造应符合下列要求：
1 钢平台的计算与构造均按国家标准《钢结构设计规范》（GB 50017）的规定执行。受到烟气温度影响时，还应考虑由于温度作用造成钢材强度的降低。
2 钢平台易受到烟气冷凝酸腐浊的部位，应局部做隔离防腐措施。
3 各层平台应设置吊物孔。吊物孔尺寸及吊物时承受的重力，应根据安装、检修方案确定（平台下是否安装永久性单轨吊，应根据需要确定）。
4 各层平台应设置照明和通讯设施。上层照明开关应设在下层平台上。
5 各层平台的通道宽度不宜小于750mm，洞口周圈应设栏杆和踢脚板。与排烟筒相接触的孔洞，应留有一定空隙。

8.3.4 制晃装置应符合下列要求：
1 采用钢内筒时，应设置制晃装置。
2 制晃装置可采用刚性的，也可采用柔性的。当采用刚性制晃装置时，宜利用平台为约束构件。一般每隔一层平台设置一道。制晃装置对内筒仅起水平弹性约束作用，不应约束钢内筒由于烟气温度作用而产生的竖向和水平方向的温度变形。
3 柔性制晃装置以扁钢或拉紧索为制晃受力构件。一般设置在平台上方2.0m左右处。
4 柔性制晃装置与外筒或内筒的连接均采用铰接。拉紧节点宜采用花篮螺栓，以调整松紧度。松紧度的调整宜在烟囱开始运行时进行，并不宜使装置产生过大的拉紧初应力。
5 柔性拉紧制晃装置，宜根据钢内筒的数量，采用图8.3.4-1 的布置方案。
6 制晃装置处内筒的加强环，可按图8.3.4-2 进行加强。


9 钢 烟 囱

9 钢 烟 囱

9.1 一 般 规 定

9.1.1 钢烟囱包括塔架式、自立式和拉索式三种形式。高大的钢烟囱可采用塔架式，低矮的钢烟囱可采用自立式，细高的钢烟囱可采用拉索式。

9.1.2 钢塔架及拉索计算可按国家标准《高耸结构设计规范》（GB 50135）的有关规定进行。

9.1.3 钢烟囱选用的材料应符合国家标准《钢结构设计规范》（GB 50017）的规定。


9.2 塔架式钢烟囱

9.2 塔架式钢烟囱

9.2.1 钢塔架可根据排烟筒的数量，水平截面设计成三角形和方形。

9.2.2 钢塔架沿高度可采用单坡度或多坡度型式。塔架底部宽度与高度之比，不宜小于1/8。

9.2.3 对于高度较高，底部较宽的钢塔架，宜在底部各边增设拉杆。

9.2.4 钢塔架的计算应符合下列规定：
1 在风荷载和地震作用下，应根据排烟筒与钢塔架的连接方式，考虑排烟筒对塔架的作用力。
2 当钢塔架截面为三角形时，在风荷载或地震作用下，应考虑三种作用方向（图9.2.4a）。
3 当钢塔架截面为四边形时，在风荷载或地震作用下，应考虑两种作用方向（图9.2.4b）。

4 当钢塔架与排烟筒采用整体吊装时应对钢塔架进行吊装验算。
5 在风荷载（标准值）作用下，钢塔架任意点的水平位移不得大于该点离地面高度的1/100。
6 钢塔架应考虑由脉动风引起的风振影响，当钢塔架的基本自振周期小于0.25s时，可不考虑风振影响。
7 为减少风振的发生，钢塔架杆件的自振频率应与塔架的自振频率相互错开。
8 对承受上拔力和横向力的钢塔架基础，除地基进行强度计算和变形验算外，尚应进行抗拔和抗滑稳定性验算。

9.2.5 钢塔架腹杆宜按下列规定确定：
1 塔架顶层和底层应采用刚性K型腹杆；
2 塔架中间层可采用预加拉紧的柔性交叉腹杆；
3 塔柱及刚性腹杆宜采用钢管，当为组合截面时宜采用封闭式组合截面；
4 交叉柔性腹杆宜采用圆钢。

9.2.6 钢塔架平台与排烟筒连接时，宜采用滑道式连接（图9.2.6）。

9.2.7 钢塔架应沿塔面变坡处或受力情况复杂且构造薄弱处设置横隔，其余可沿塔架高度每隔2～3 个节间设置一道横隔。塔架还应沿高度每隔14～20m 设一道休息平台或检修平台。

9.2.8 塔架式烟囱的水平弯矩，按排烟筒与塔架变形协调进行计算。

9.2.9 排烟筒的构造要求与自立式钢烟囱相同。


9.3 自立式钢烟囱

9.3 自立式钢烟囱

9.3.1 自立式钢烟囱的直径d和高度h之间的关系宜满足h≤20d 。当不满足此条件时，烟囱下部直径宜扩大或采用其他结构型式。

9.3.2 自立式钢烟囱应进行下列计算：
1 弯矩和轴力作用下，钢烟囱强度应按下列规定进行计算：

2 在弯矩和轴向力作用下，钢烟囱的稳定性应按下式进行验算：

3 地脚螺栓最大拉力可按下式计算：

4 钢烟囱底座基础局部受压应力，可按下式计算：

5 烟道入口宜设计成圆形。矩形孔洞的转角宜设计成圆弧形。孔洞应力应满足：

9.3.3 自立式钢烟囱的筒壁最小厚度应满足下列条件：
当烟囱高度h ≤20m， t =4.5＋C （9.3.3-1）
当烟囱高度h ＞20m， t ＝6＋C （9.3.3-2）
式中 C——腐蚀厚度裕度，有隔热层时取C=2mm，无隔热层时取C=3mm。

9.3.4 隔热层的设置应符合以下规定：
1 当烟气温度高于本规范表4.3.1 规定的最高受热温度时应设置隔热层。
2 烟气温度低于150℃，且按本规范第10章规定，烟气有可能对烟囱产生腐蚀时，应设置隔热层。
3 隔热层厚度由温度计算决定，但最小厚度不宜小于50mm。对于全辐射炉型的烟囱，隔热层厚度不宜小于75mm。
4 隔热层应与烟囱筒壁牢固连接，当用块状材料或不定型现场浇注材料时，可采用锚固钉或金属网固定。烟囱顶部可设置钢板圈保护隔热层边缘。钢板圈厚度不小于6mm。
5 为支承隔热层重量，可在钢烟囱内表面，沿烟囱高度方向，每隔1m 至1.5m设置一个角钢加固圈。
6 当烟气温度高于560℃时，隔热层的锚固件可采用不锈钢（1Cr18Ni9Ti）制造。烟气温度低于560℃时，可采用一般碳素钢制造。
7 对于无隔热层的烟囱，在其底部2m高度范围内，应对烟囱采取外隔热措施或者设置防护栏，防止烫伤事故。

9.3.5 破风圈的设置应符合下列规定：
1 设置条件：
当烟囱的临界风速小于6～7m/s 时，应设置破风圈。
当烟囱的临界风速为7～13.4m/s，且小于设计风速时，而用改变烟囱高度、直径和增加厚度等措施不经济时，也可设置破风圈。
2 设置破风圈范围的烟囱体型系数应按表面粗糙情况选取。
3 设置位置：需设置破风圈时，应在距烟囱上端不小于烟囱高度1/3 的范围内设置。
4 破风圈型式与尺寸：
l）交错排列直立板型：直立板厚度不小于6mm，长度不大于1.5m，宽度为烟囱外径的1/10：每圈立板数量为4块，沿烟囱圆周均布，相邻圈立板相互错开45°。
2）螺旋板型：螺旋板厚度不小于6mm，板宽为烟囱外径的1/10。螺旋板为3道，沿圆周均布，螺旋节距可为烟囱外直径的5倍。

9.3.6 可根据需要在烟囱顶部设置用于涂刷油漆的导轨滑车及滑车钢丝绳。


9.4 拉索式钢烟囱

9.4 拉索式钢烟囱

9.4.1 当烟囱高度与直径之比大于20（ h/d ＞20）时，可采用拉索式钢烟囱。

9.4.2 当烟囱高度与直径之比小于35时，可设1层拉索。拉索一般为3根，平面夹角为120°，拉索与烟囱轴向夹角不小于25°。拉索系结位置距烟囱顶部小于h/3处。

9.4.3 烟囱高度与直径之比大于35时，可设2层拉索，下层拉索系结位置，宜设在上层拉索系结位置至烟囱底的1/2高度处。

9.4.4 拉索式烟囱在风荷载和地震作用下的内力计算，可按国家标准《高耸结构设计规范》（GB 50135）的规定计算。并考虑横风向风振的影响。

9.4.5 拉索式钢烟囱筒身的构造措施，与自立式钢烟囱相同。


10 烟囱的防腐蚀

10 烟囱的防腐蚀

10.1 一 般 规 定

10.1.1 烟囱内的烟气温度低于150℃，且燃煤的含硫量大于0.75%时，烟囱的防腐蚀设计应符合本章的有关规定。

10.1.2 烟气对烟囱和烟道结构腐蚀等级分类如下：
1 当燃煤含硫量为0.75%～1.5%时，烟气属弱腐蚀性；
2 当燃煤含硫量为大于1.5%但小于或等于2.5%时，烟气属中等腐蚀性；
3 当燃煤含硫量大于2.5%时，烟气属强腐蚀性。


10.2 排放腐蚀性烟气的烟囱结构型式选择

10.2 排放腐蚀性烟气的烟囱结构型式选择

10.2.1 烟囱高度小于或等于100m 时，一般采用单筒式烟囱。但当烟气属强腐蚀性时，宜采用套筒式烟囱，即在承重外筒内，另做独立砖内筒，使外筒受力结构不与强腐蚀性烟气接触。

10.2.2 烟囱高度大于100m时，烟囱型式可根据烟气腐蚀等级按下列规定采用：
1 当排放强腐蚀性烟气时，宜采用套筒式或多管式烟囱。
2 当排放中等腐蚀性烟气时，可根据烟囱的重要性既可采用套筒式或多管式烟囱，也可以采用防腐型单筒式烟囱。
3 当排放弱腐蚀性烟气时，可采用普通单筒式烟囱，但应采取有效防腐蚀措施。


10.3 砖烟囱的防腐蚀设计

10.3 砖烟囱的防腐蚀设计

10.3.1 当排放弱腐蚀性烟气时，烟囱内衬宜按烟囱全高设置；当排放中等腐蚀性或强腐蚀性烟气时，烟囱内衬应按烟囱全高设置。

10.3.2 当排放中等腐蚀性烟气时，烟囱内衬宜采用耐酸胶泥或耐酸砂浆砌筑。

10.3.3 当排放强腐蚀性烟气时，内衬应采用耐酸胶泥（或砂浆）和耐酸砌块砌筑，如采用普通单筒式烟囱时，烟囱筒壁和内衬之间应设防腐隔离层。


10.4 单筒式钢筋混凝土烟囱的防腐蚀设计

10.4 单筒式钢筋混凝土烟囱的防腐蚀设计

10.4.1 当排放弱腐蚀性烟气时，筒壁内表面宜涂防腐耐酸涂料。对于高度大于100m的烟囱，内衬宜采用耐酸砖和耐酸砂浆（或耐酸胶泥）砌筑。

10.4.2 当排放中等腐蚀性烟气时，筒壁内表面应涂防腐耐酸涂料，内衬应采用耐酸砂浆或耐酸胶泥砌筑，筒壁宜增加30mm的腐蚀裕度。对于高度大于100m的烟囱，尚需在筒壁与内衬之间做防腐隔离层，并采用耐酸砖内衬。

10.4.3 当排放强腐蚀性烟气时，筒壁的防腐蚀措施应严格掌握，并将筒壁的腐蚀裕度增至50mm。

10.4.4 单筒式钢筋混凝土烟囱，烟囱内的烟气压力宜符合下列规定：
1 烟囱高度小于或等于100m时，烟囱内部烟气压力可不予限制。
2 烟囱高度大于100m时，当排放弱腐蚀性烟气时，其最大烟气压力不宜超过10mm水柱；当排放中等腐蚀性烟气时，其最大烟气压力不宜超过5mm水柱。
3 当烟囱内部烟气压力超过上述规定时，可采取下列降低烟气压力的措施：
1）增大烟囱出口直径，降低烟气流速；
2）减小烟囱外表面坡度，减小内衬表面粗糙度；
3）在烟囱顶部做烟气扩散装置。


10.5 砖内筒的套筒式和多管式烟囱的防腐蚀设计

10.5 砖内筒的套筒式和多管式烟囱的防腐蚀设计

10.5.1 砖内筒自承重结构应符合下列规定：
1 在内筒满足强度、稳定和位移等条件下，套筒式和多管式烟囱宜优先采用独立自承重内筒结构，内筒与外筒之间可设置横向支撑。
2 内筒应采用耐酸砖（或其他耐酸砌块）和耐酸砂浆（或胶泥）砌筑。
3 砖内筒应配置环向钢筋，或在内筒外表面设置环向钢箍，以承受温度应力。当采用普通碳素钢环箍时，环箍表面应采取防腐保护。
4 砖内筒的烟气一般应处于负压状态运行。如出现正压情况，应在内筒内表面或外表面做封闭层，或在外筒和内筒之间，采用风机加压，使内筒外部的空气压力超过相应处烟气压力约5mm 水柱左右。
5 必要时可在砖筒外表面做保温层，使烟气不在内筒内表面出现结露现象。

10.5.2 砖内筒分段支撑结构应符合下列规定：
1 当烟囱高度大于100m，或采用砖内筒自承重结构，在技术上和经济上不合理时，可采用砖内筒分段支承结构。
2 砖内筒的防腐蚀要求，除按本规范10.5.1 条2～5 款的规定外，还应满足下列要求：
1）各分段接头处，应采用耐酸防腐材料连接，要求烟气不渗漏，有温度伸缩性（图10.5.2）。
2）在满足砌体强度、稳定等情况下，尽可能采用轻质砌块。
3）砖内筒支撑结构应进行防腐蚀保护。
3 砖内筒采用分段支撑结构时，砖内筒的烟气，在运行过程中应处于负压状态。


10.6 钢内筒的套筒式和多管式烟囱的防腐蚀设计

10.6 钢内筒的套筒式和多管式烟囱的防腐蚀设计

10.6.1 钢内筒套筒式和多管式烟囱的防腐蚀设计，应考虑下列因素：
1 烟囱内烟气的腐蚀性等级；
2 结构重要性；
3 烟囱运行方式（经常性或间隙性运行方式）；
4 钢内筒钢板是否有烟气结露现象；
5 技术经济比较；
6 检修条件。

10.6.2 钢内筒的套筒式和多管式烟囱的防腐蚀结构型式（从外到内）有以下几种：

10.6.3 材料及结构构造应符合下列规定：
1 钢内筒一般采用普通钢板或耐硫酸露点腐蚀钢板。
2 钢内筒的筒首部分，一般采用不锈钢。
3 如采用普通钢板或耐硫酸露点腐蚀钢板做钢内筒，在钢内筒设计计算时，应留有2～3mm 厚腐蚀厚度裕度。
4 钢内筒的外表面也应涂刷防护油漆。
5 钢内筒的外保温层一般应做两层，接缝应错开。
6 排放湿烟气的钢内筒，下部应设置用以汇集酸液的漏斗，并采取措施处理后进行排放。


10.7 钢烟囱的防腐蚀设计

10.7 钢烟囱的防腐蚀设计

10.7.1 高度不超过100m的钢烟囱可按下列要求进行防腐蚀设计：
1 当排放弱腐蚀性烟气时，筒壁材料可采用普通钢板。当排放中等腐蚀性烟气和强腐蚀性烟气时，宜采用耐硫酸露点腐蚀钢板。
2 烟囱筒首部分，宜采用不锈钢板（高度为1.5 倍左右烟囱出口直径）。
3 钢烟囱的内外表面应涂刷防护油漆。但当排放强腐蚀性烟气时，钢烟囱内表面宜改用厚1～3mm 的防腐厚涂料。
4 钢烟囱宜做外保温层，并用铝皮包裹。
5 设计计算时，钢板厚度应留有2～3mm 腐蚀厚度裕度。

10.7.2 高度超过100m的钢烟囱可参照本规范10.6 节的有关规定，进行防腐蚀设计。


10.8 烟道结构的防腐蚀设计

10.8 烟道结构的防腐蚀设计

10.8.1 烟道结构的防腐蚀设计可参照本章有关规定，进行防腐蚀设计。


11 烟 囱 基 础

11 烟 囱 基 础

11.1 一 般 规 定

11.1.1 烟囱地基基础的计算，除满足本规范的规定外，尚应符合国家标准《建筑地基基础设计规范》（GB 50007）的规定。在地震区还应符合国家标准《建筑抗震设计规范》（GB 50011）的规定。

11.1.2 本章仅给出基础的内力（ M 、N 、V ）的计算公式，基础截面极限承载能力计算和正常使用极限状态验算，应符合国家标准《混凝土结构设计规范》（GB 50010）的有关规定。

11.1.3 对于有烟气通过的基础，材料强度应考虑温度作用的影响。


11.2 地 基 计 算

11.2 地 基 计 算

11.2.1 烟囱基础地基压力计算，应符合下列规定：
1 轴心荷载作用时：

2 偏心荷载作用时除满足式（11.2.1-1）外，尚应符合下列要求：
1）地基最大压力：

11.2.2 地基的沉降和基础倾斜，应按国家标准《建筑地基基础设计规范》（GB 50007）和本规范第4.1.10 条的规定进行计算。

11.2.3 环形或圆形基础下的地基平均附加应力系数，可按本规范附录C采用。


11.3 刚性基础计算

11.3 刚性基础计算

11.3.1 刚性基础的外形尺寸（图11.3.1），应按下列条件确定：


11.4 板式基础计算

11.4 板式基础计算

11.4.1 板式基础外形尺寸（图11.4.1）的确定，宜符合下列规定：
1 当为环形基础时：

11.4.2 计算基础底板的内力时，基础底板的压力可按均布荷载采用，并取外悬挑中点处的最大压力（图11.4.1），其值应按下式计算。

11.4.3 在环壁与底板交接处的冲切强度可按下式计算（图11.4.4）：

11.4.4 冲切破坏锥体以外的荷载F1 ，可按下列公式计算。
1 计算环壁外边缘时：

11.4.5 环形基础底板下部和底板内悬挑上部均采用径、环向配筋时，确定底板配筋用的弯矩设计值可按下列公式计算：
1 底板下部半径 r2 处单位弧长的径向弯矩设计值：

式中几何尺寸意义见图11.4.4。

11.4.6 圆形基础底板下部采用径、环向配筋，环壁以内底板上部为等面积方格网配筋时，确定底板配筋用的弯矩设计值，可按下列规定计算：
1 当r1/rz ≤1.8 时，底板下部径向弯矩和环向弯矩设计值，分别按本规范式（11.4.5-1）和式（11.4.5-2）进行计算。
2 当r1/rz ＞1.8 时，底板下部的径向和环向弯矩设计值，分别按下列公式计算：

3 环壁以内底板上部两个正交方向单位宽度的弯矩设计值均为：

11.4.7 圆形基础底板下部和环壁以内底板上部均采用等面积方格网配筋时，确定底板配筋用的弯矩设计值，可按下列公式计算：
1 底板下部在两个正交方向单位宽度的弯矩为：

11.4.9 环形和圆形基础底板外悬挑上部一般不配置钢筋，但当地基反力最小边扣除基础自重和土重，基础底面出现负值 ( [image])时，底板外悬挑上部应配置钢筋。其弯矩值可近似按承受均布荷载q 的悬臂构件进行计算。

11.4.10 底板下部配筋，应取半径r2处的底板有效高度 ho ，按等厚度板进行计算。
当采用径、环向配筋时，其径向钢筋可按r2处满足计算要求呈辐射状配置；环向钢筋可按等直径等间距配置。

11.4.11 圆形基础底板下部不需配筋范围半径rd（图11.4.11-1），应按下列公式计算。
径、环向配筋时：

11.4.12 当有烟气通过基础时，基础底板与环壁，可按下列规定计算受热温度：
1 基础环壁的受热温度，按本规范公式（5.6.5）进行计算。计算时环壁外侧的计算土层厚度（图11.4.12）可按下式计算：

2 基础底板的受热温度，可采用地温代替本规范公式（5.6.5）中的空气温度Ta 按第一类温度边界问题进行计算。计算时基础底板下的计算土层厚度（见图11.4.12）和地温可按下列规定采用：
l）计算底板最高受热温度时H2 =0.3m，地温取15℃；
2）计算底板温度差时H2 =0.2m，地温取10℃。
3 计算出的基础环壁及底板的最高受热温度，应小于或等于混凝土的最高受热温度允许值。

11.4.13 计算基础底板配筋时，应根据最高受热温度，采用本规范第3.2 节及第3.3节规定的混凝土和钢筋在温度作用下的强度设计值。

11.4.14 在计算基础环壁和底板配筋时，如未考虑温度作用产生的应力时，宜增加15%的配筋。


11.5 壳体基础计算

11.5 壳体基础计算

11.5.1 壳体基础的外形尺寸（图11.5.1）应按下列规定确定：

1 倒锥壳（下壳）的控制尺寸r2 应按下列公式确定：

2 下壳经向水平投影宽度之可按下列公式确定：

11.5.2 正倒锥组合壳体基础的计算可按下列原则进行：
1 正锥壳（上壳）可按无矩理论计算。
2 倒锥壳（下壳）可按极限平衡理论计算。

11.5.3 正锥壳的经、环向薄膜内力，可按下列公式计算：

11.5.4 倒锥壳的计算，可按下列步骤进行：
1 倒锥壳水平投影面上的最大土反力qymax ，可按下列公式进行计算（图11.5.4-1）：

3 倒锥壳内力（图11.5.4-2）可按下列公式计算：
1）当为短壳时：
环向拉力Nθ

式中有关符号见图11.5.4-2

2)当为长壳时：
环向拉力：

11.5.5 组合壳上环梁的内力可按下式计算（图11.5.5）：

11.5.6 组合壳体基础底部构件的冲切强度，可按本规范第11.4.2 至第11.4.4 条的有关规定计算。此时，冲切破坏锥体斜截面的下边圆周长Sx 和冲切破坏锥体以外的荷载Qc（图11.5.6），应按下列公式计算：
1 验算外边缘时：

其他符号见图11.5.6。

注：本图所示半径r1、r2、r3、r4与11.4.4条符号相对应


11.6 基础构造

11.6 基础构造

11.6.1 烟囱与烟道沉降缝设置，应符合下列规定：
1 当为地面烟道或地下烟道时，沉降缝应设在基础的边缘处。
2 当为架空烟道时，沉降缝可设在筒壁边缘处。
注：当为壳基础时，宜采用地面烟道或架空烟道。

11.6.2 基础的底面应设混凝土垫层，厚度宜采用100mm。

11.6.3 设置地下烟道入口的基础，宜设贮灰槽，槽底面应较烟道底面低250～500mm。

11.6.4 设置地下烟道入口的基础，当烟气温度较高，采用普通混凝土不能满足本规范第4.3.1 条规定时，宜将烟气入口提高至基础顶面以上。

11.6.5 烟囱周围的地面应设护坡，坡度不应小于2%。护坡的最低处，应高出周围地面100mm。护坡宽度不应小于1.5m。

11.6.6 板式基础的环壁宜设计成内表面垂直、外表面倾斜的形式，上部厚度应比筒壁、隔热层和内衬的总厚度增加50～100mm。环壁高出地面不宜小于400mm。

11.6.7 板式基础的配筋最小直径和最大间距应符合表11.6.7 的规定。

11.6.9 基础环壁设有孔洞时，应符合本规范第7.5.3 条的有关规定。洞口下部距基础底部距离较小时，该处的环壁应增加补强钢筋。必要时可按两端固接的曲梁进行计算。

11.6.10 壳体基础可按图11.6.10 及表11.6.10 所示外形尺寸进行设计。壳体厚度不应小于300mm。壳体基础与筒壁相接处，应设置环梁。
表11.6.10 壳体基础外形尺寸

基础形式 | t | b | c
正倒锥组合壳 | （0.035～0.06）r 2 | （0.35～0.55）r 2 | （0.05～0.065）r 2

11.6.11 壳体上不宜设孔洞，如需设置孔洞时，孔洞边缘距壳体上下边距离不宜小于lm，孔洞周围应按本规范第7.5.3 条规定配置补强钢筋。

11.6.12 壳体基础应配双层钢筋，其直径不小于12mm，间距不大于200mm.受力钢筋接头应采用焊按。当钢筋直径小于14mm时，亦可采用搭接，搭接长度不应小于40d，接头位置应相互错开。壳体最小配筋率（径向和环向）均不应小于0.4%。上壳上下边缘附近构造环向钢筋应适当加强。

11.6.13 基础钢筋保护层应不小于40mm；当无垫层时，不应小于70mm。

11.6.14 壳体基础不宜留施工缝，如施工有困难时，应注意对施工缝的处理。


12 烟 道

12 烟 道

12.1 一 般 规 定

12.1.1 烟道可分为以下三种类型：
1 地下烟道；
2 地面烟道；
3 架空烟道。

12.1.2 烟道的材料选择，宜符合下列规定：
1 下列情况地下烟道宜采用钢筋混凝土烟道：
1）净空尺寸较大；
2）地面荷载较大或有汽车、火车通过；
3）有防水要求。
2 除上述情况外，地下烟道及地面烟道可采用砖砌烟道。
3 架空烟道宜采用钢筋混凝土结构，也可采用钢烟道。

12.1.3 烟道的结构型式宜按下列规定采用：
1 砖砌烟道的顶部宜做成半圆拱。
2 钢筋混凝土烟道宜做成箱形封闭框架，也可做成槽形，顶盖为预制板。
3 钢烟道宜设计成圆筒形或矩形。

12.1.4 烟道应进行下列计算：
1 最高受热温度计算。计算出的最高受热温度，应小于或等于材料的允许受热温度。
2 结构承载能力极限状态计算。对钢筋混凝土架空烟道还应验算烟道沿纵向弯曲产生的挠度和裂缝宽度。

12.1.5 当为地下烟道时，烟道应与厂房柱基础、设备基础、电缆沟等保持一定距离，一般可按表12.1.5 确定。

表12.1.5 地下烟道与地下构筑物边缘最小距离

烟气温度 （℃） | ＜200 | 200-400 | 4011-600 | 601-800
距离（m） | ≥0.1 | ≥0.2 | ≥0.4 | ≥0.5


12.2 烟道的计算和构造

12.2 烟道的计算和构造

12.2.1 地下烟道的最高受热温度计算，应考虑周围土壤的热阻作用，计算土层厚度（图12.2.1）可按下列公式计算：
1 计算烟道侧墙时：
h1=0.505H -0.325+0.050bH （12.2.1-1）
2 计算烟道底板时：
h2=0.3m，地温取15℃ （12.2.1-2）
3 计算烟道顶板时，取实际土层厚度。
式中 H 、b ——分别为从内衬内表面算起的烟道埋深和宽度（m）（图12.2.1）；
h 1——烟道侧面计算土层厚度（m）；
h 2——烟道底面计算土层厚度（m）。

确定计算上层厚度后，可按本规范公式（5.6.5），采用平壁法计算烟道受热温度，其计算原则与本规范11.4.12 条相同。计算受热温度应满足材料受热温度允许值。对材料强度应考虑温度作用的影响。

12.2.2 地面荷载应根据实际情况确定，但不得小于10kN/m2。对于钢铁厂的炼钢车间、轧钢车间外部的地下烟道，在没有足够依据时，可采用30kN/m2 荷载进行计算。

12.2.3 地下烟道在计算时应考虑侧墙两侧无土、一侧无土和两侧有土等各种荷载情况。

12.2.4 地下砖砌烟道（图12.2.4）的承载能力计算应符合下列规定：

1 烟道侧墙的计算模型可按下列原则采用：
1）当侧墙两侧有土时，侧墙可按上（拱脚处）下端铰接，并仅考虑拱顶范围以外的地面荷载，按偏心受压计算。
2）当侧墙两侧无土时，侧墙可按上端（拱脚处）悬臂，下端固接，验算拱顶推力作用下的承载能力，不考虑内衬对侧墙的推力。
3）砖砌地下烟道不允许出现一侧有土另一侧无土的情况。
2 砖砌烟道的顶拱按双铰拱计算。其荷载组合应考虑拱上无土、拱上有土、拱上有地面荷载（并考虑最不利分布）等几种情况。
当顶拱截面内有弯矩产生时，截面内的合力作用点不应超过截面核心距。
3 砖砌烟道的底板计算可按下列原则考虑。
1）当为钢筋混凝土底板时，地基反力可按平均分布采用。
2）当底板为素混凝土时，地基反力考虑侧壁压力按45°角扩散。

12.2.5 钢筋混凝土地下烟道应按下列规定进行计算：
1 槽形地下烟道的顶盖、侧墙和底板可按下列规定计算（图12.2.5a）：
1）预制顶板按两端简支板计算；
2）侧墙和底板按上部有盖板和无盖板两种情况计算。
当上部有盖板时，上支点可按铰接考虑。
当上部无盖板时，侧墙按悬臂计算。
2 封闭箱形地下烟道（图12.2.5b）按封闭框架计算。

12.2.6 地面砖烟道（图12.2.6）的承载能力可按下端固接的拱形框架进行计算。

12.2.7 架空烟道计算应符合下列规定：
1 架空烟道应考虑以下几种荷载：自重荷载、风荷载、底板积灰荷载和烟气压力。在地震区尚应考虑地震作用。
2 发电厂的架空烟道底板积灰荷载，可按表12.2.7 采用。

表12.2.7 烟道底板积灰荷载

单机容量 | ≥200 |  | ≤125
除尘方式 | 干式 | 湿式 | 干式 | 湿式
积灰荷载 | 10 | 15 | 15 | 20

3 烟道内的烟气压力，一般按±2.5kN/m2 考虑。
4 架空烟道在进行温度计算时，除计算出的最高受热温度要满足材料受热温度允许值外，还应使温度差值符合以下要求：
1）砖砌烟道的侧墙，不大于20℃；
2）钢筋混凝土烟道及砖砌烟道的钢筋混凝土的底板和顶板，不应大于40℃。

12.2.8 烟道的构造：
1 地下砖烟道的顶拱中心夹角一般为60°～90°，顶拱厚度不应小于一砖，侧墙厚度不应小于一砖半。
2 砖烟道（包括地下及地面砖烟道）所采用砖的强度等级不应低于MU10，砂浆的强度等级不应低于M2.5。当温度较高时应采用耐热砂浆。
3 地下及地面烟道均宜设内衬和隔热层。砖内衬的顶应做成拱形，其拱脚应向烟道侧壁伸出，并与烟道侧壁留10mm空隙。
4 不设内衬的烟道，应在烟道内表面抹粘土保护层。
5 当为封闭式箱形钢筋混凝土烟道时，拱型砖内衬的拱顶，至烟道顶板底表面，应留有不小于150mm的空隙。
6 烟道与炉子基础及烟囱基础连接处，应设置沉降缝。对于地下烟道，在地面荷载变化较大处，也应设置沉降缝。
7 较长的烟道应设置伸缩缝。地面及地下烟道的伸缩缝最大的间距为20m，架空烟道一般不超过25m，缝宽20～30mm。缝中应填塞石棉绳等可压缩的耐高温材料。当有防水要求时，应按防水温度缝处理。
地震区的架空烟道与烟囱之间防震缝的宽度不应小于70mm。
8 连接引风机和烟囱之间的钢烟道，应设置补偿器。


13 航空障碍灯和标志

13 航空障碍灯和标志

13.1 一 般 规 定

13.1.1 对于以下可能影响航空器飞行安全的烟囱应设置航空障碍灯和标志。
1 在民用机场净空保护区域内，修建的烟囱；
2 在民用机场净空保护区域外，但在民用机场进近管制区域内（即以民用机场基准点（跑道中心点）为中心，以50km 为半径划定的区域），修建高出地表150m的烟囱；
3 在建有高架直升机停机坪的城市中，修建有可能影响飞行安全的烟囱。


13.2 障碍灯和标志

13.2 障碍灯和标志

13.2.1 中光强障碍灯：应为红色闪光灯晚间运行。闪光频率应在每分钟20～60 次之间，闪光的有效光强不小于2000cd＋25%。

13.2.2 高光强障碍灯：应为白色闪光全天候运行。闪光频率应为每分钟40～60 次，闪光的有效光强随背景亮度自动改变光强闪光，白天应为200000cd，黄昏或黎明为20000cd，夜间为2000cd。

13.2.3 烟囱标志：应采用橙色与白色相间或红色与白色相间的水平色标漆。


13.3 障碍灯的分布

13.3 障碍灯的分布

13.3.1 障碍灯的设置应显示出烟囱的最顶点和最大边缘（即视高和视宽）。

13.3.2 高度小于或等于45m的烟囱，可只在烟囱顶部设置一层障碍灯。高度超过45m的烟囱应设置多层障碍灯，各层的间距不应大于45m，并尽可能相等。

13.3.3 烟囱顶部的障碍灯应设置在烟囱顶端以下1.5～3m范围内，高度超过150m的烟囱可设置在烟囱顶端以下7.5m范围内。

13.3.4 每层障碍灯的数量应根据其所在标高烟囱的外径确定：
1 外径小于或等于6m时，每层设3个障碍灯；
2 外径超过6m，但不大于30m时，每层设4个障碍灯；
3 外部直径超过30m，每层设6个障碍灯。

13.3.5 高度超过150m的烟囱顶层应采用高光强闪光障碍灯，其间距控制在75～105m范围内，在高光强闪光障碍灯分层之间设置低、中光强障碍灯。

13.3.6 高度低于150m 的烟囱，也可采用高光强白色障碍灯，采用高光强白色闪光障碍灯后，可不必再用色标漆标志烟囱。

13.3.7 每层障碍灯应设置维护平台。


13.4 障碍灯的工作要求

13.4 障碍灯的工作要求

13.4.1 所有障碍灯应同时闪光，高光强障碍灯应自动变光强，中光强障碍灯应自动启闭，所有障碍灯应能自动监控，使其保证正常状态。

13.4.2 设置障碍灯时，应考虑避免使居民感到不快，从地面只能看到散逸的光线。


附录A 环形截面几何特性计算公式

附录A 环形截面几何特性计算公式


附录B 焊接圆筒载面轴心受压稳定系数ψ

附录B 焊接圆筒载面轴心受压稳定系数ψ

表B.0.1 焊接圆筒载面轴心受压稳定系数ψ


附录C 环形和圆形基础的最终沉降量和倾斜的计算

附录C 环形和圆形基础的最终沉降量和倾斜的计算

C.0.1 基础最终沉降量可按下列规定进行计算：
1 环形基础可计算环宽中点C 、D（图C.0.1a）的沉降；圆形基础应计算圆心O点（图C.0.1b）的沉降。
计算应按《建筑地基基础设计规范》进行。平均附加应力系数a ，可按本附录中的表C.0.1 采用。

2 计算环形基础沉降量时，其环宽中点的平均附加应力系数 [image] 值，应分别按大圆与小圆由表C.0.1 中相应的Z/R 和b/R栏查得的数值相减后采用。

C.0.2 基础倾斜可按下列规定进行计算：
1 分别计算与基础最大压力pmax及最小压力pmin相对应的基础外边缘A 、B 两点的沉降量SA 和SB ，基础的倾斜值mθ ，可按下式计算：

2 计算在梯形荷载作用下酌基础沉降量SA 和SB 时，可将荷载分为均布荷载和三角形荷载两部分，分另（计算其相应的沉降量再进行叠加。
3 计算环形基础在三角形荷载作用下的倾斜值时，可按半径r1 的圆板在三角形荷载作用下，算得的A 、B 两点沉降值，减去半径为r4的圆板在相应的梯形荷载作用下，算得的A 、B 两点沉降值。

C.0.3 正倒锥组合壳体基础，其最终沉降量和倾斜值，可按下壳水平投影的环板基础进行计算。

表c.0.1 圆形面积上均布荷载作用下土中任意点竖向平均附加应力系数

表c.0.2-1 圆形面积上三角形分布荷载作用下对称轴下土中任意点竖向平均附加应力系数

表c.0.2-2 圆形面积上三角形分布荷载作用下对称轴下土中任意点竖向平均附加应力系数


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文说明时区别对待，对要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词：

正面词采用“必须”；反面词采用“严禁”。

2）表示严格，在正常情况下均应这样做的用词：

正面词采用“应”；反面词采用“不应”或“不得”

3）表示允许稍有选择，在条件许可时，首先应这样做的用词：

正面词采用“宜”或“可”；反面词采用“不宜”或“不可”。

2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。非必须按所指定的标准、规范或其他规定执行时，写法为“可参照……”。


条 文 说 明

中华人民共和国国家标准

烟囱设计规范

Code for desing of chinmeys

GB 50051━2002

条 文 说 明


1 总 则

1 总 则

1.0.2 本规范是原《烟囱设计规范》（GBJ 51—83）的修订本。在这次修订中，除了采用概率理论进行设计外，还增加了多管式和套筒式钢筋混凝土烟囱、钢烟囱、烟囱的防腐蚀和烟道等新的内容。其中多管式和套筒式钢筋混凝土烟囱，是20 世纪80 年代中后期才开始在工程（主要是电力工程）中采用的新式烟囱。这种烟囱形式不仅有了一定的工程实践经验，而且有较强的发展势头。钢烟囱近年来也采用较多，特别是在地基比较软弱地区和化工系统中的小型烟囱，采用钢烟囱较多。烟囱的防腐蚀是烟囱设计中的一项主要内容，近年来发现低温烟囱腐蚀现象比较严重且普遍。针对上述情况，在这次《烟囱设计规范》修订中，增加了这部分内容。
关于烟道我国尚无规范。在设计工作中一般均依据现有参考资料去做。在编制原《烟囱设计规范》（GBJ 51—83）时，由于当时资料有限，也缺乏试验研究，因此没有列入规范。在这次规范修订中，根据现有资料及工程实践经验，增加了这部分内容。总的来看，新增加的这些内容，还有待于不断总结经验，使其逐步完善和提高。

1.0.4 《烟囱设计规范》涉及的现行规范较多，这些规范都是近年来对原规范修订而成。其中有些规定对原规范进行了较大修改。这些规范的修改内容，都直接影响本规范，有些还影响较大。在本规范修订时，与有关的现行规范均进行了协调，但发现现行规范中，有些规定并不完全适用于烟囱设计，本规范根据烟囱的特点做了一些特殊规定。


3 材 料

3 材 料

3.1 砖 石

3.1.1 砖烟囱筒壁材料的选用：
1 砖的强度等级，从对砖烟囱的调查研究发现，砖的强度等级低于或等于MU7.5 时，砌体的耐久性差，容易风化腐蚀。特别是处于潮湿环境或具有腐蚀性介质作用时更为突出。故将砖的强度等级提高一级，规定其强度等级不应低于MU10。
2 烟气中一般都含有不同程度的腐蚀介质，烟囱筒壁一般会受到烟气腐蚀的作用。在调查的砖烟囱中，发现砂浆被腐蚀后丧失强度，用手很容易将砂浆剥落。但砖仍具有一定的强度，说明砂浆的耐腐蚀性不如砖。从调研中还可以看到烟囱筒首部分腐蚀更为严重，砂浆疏松剥落。因此，从耐腐蚀上要求砂浆强度等级不应低于M5。

通过对配筋砖烟囱调查发现：用M2.5混合砂浆砌筑配有环向钢筋的砖筒壁，由于砂浆强度低，密实性差，钢筋锈蚀严重，钢筋周围有褐色锈斑，钢筋与砂浆粘结不好，难以保证共同工作。而用M5混合砂浆砌筑的烟囱投产使用多年，烟囱外表无明显裂缝，凿开后钢筋锈蚀较轻，砂浆密实饱满。所以，从防止钢筋锈蚀和保证钢筋与砂浆共同工作出发，砖筒壁的砂浆强度等级也不应低于M5。

3.1.2 烟囱及烟道内衬材料的规定：在已投产使用的烟囱中，内衬开裂是比较普遍存在的问题。有的烟囱内衬在温度反复作用下，开裂长达几米或十几米，且沿整个壁厚贯通。内衬的开裂导致筒壁受热温度升高并产生裂缝，内衬已成为烟囱正常使用下的薄弱环节。开裂严重直接影响烟囱的正常使用。因此，在内衬材料的选择上应予以重视。

内衬直接受烟气温度及烟气中腐蚀性介质的作用，因此内衬材料应根据烟气温度及腐蚀程度选择，依据烟气温度，可选用烧结普通粘土砖或粘土质耐火砖做内衬；当烟气中含有较强的腐蚀性介质时，按正文第10章有关规定执行。


3.2 混 凝 土

3.2 混 凝 土

3.2.1 钢筋混凝土烟囱筒壁混凝土的采用有以下考虑：
1 普通硅酸盐水泥和矿渣硅酸盐水泥除具有一般水泥特性外尚有抗硫酸盐侵蚀性好的优点。适合用于烟囱筒壁。但矿渣硅酸盐水泥抗冻性差，平均气温在10℃以下时不宜使用。
2 对混凝土水灰比和水泥用量的限制是为了减少混凝土中水泥石和粗骨料之间在较高温度作用时的变形差。水泥石在第一次受热时产生较大收缩。含水量愈大，收缩变形愈大。骨料受热后则膨胀。而水泥石与骨料间的变形差增大的结果导致混凝土产生更大内应力和更多内部微细裂缝，从而降低混凝土强度。限制水泥用量的目的也是为了不使水泥石过多，产生过大的收缩变形。
3 对粗骨料粒径的限制也可减少它与水泥石之间的变形差。

3.2.2 原《烟囱设计规范》（GBJ 51—83）对烟囱基础的混凝土强度等级规定偏低。在调研中发现当设有地下烟道的烟囱基础受到烟气温度作用后，混凝土开裂、疏松现象普遍，严重的已烧坏。并且作为高耸构筑物的基础，混凝土强度等级应高于一般基础。为此，本条作了适当提高。

3.2.3 原规范未列入混凝土在温度作用下的强度标准值。《建筑结构可靠度设计统一标准》（GB 50068）要求：“......在各类材料的结构设计与施工规范中，应对材料和构件的力学性能、几何参数等质量特征提出明确的要求。......”。为此，本规范作了补充。
温度作用下混凝土试件各类强度可以用下列随机方程表达：

本规范根据国内外375 个γx的试验子样按不同强度类别及不同温度进行参数估计和分布假设检验得到各项统计参数及判断——不拒绝韦伯分布。对随机变量fx则全部采用了国家标准《混凝土结构设计规范》（GBJ 10—89）中的统计参数求得各种强度等级及不同强度类别的fx的密度函数。根据γx及fx的密度函数，采用统计模拟方法（蒙脱卡洛法）即可采集到fxt的子样数据。再经统计检验得fxt的各项统计参数及概率密度函数为正态分布。最后，混凝土在温度作用下的各类强度标准值按下式计算：

表3.2.3 中的数值根据计算结果作了少量调整，见表1。

3.2.5 本条对混凝土强度设计值的规定是按工程经验校准法计算确定的。
考虑烟囱竖向浇灌施工和养护条件与一般水平构件的差异，原《烟囱设计规范》（GBJ51—83）规定的混凝土在温度作用下的轴心抗压设计强度乘以一个0.7的折减系数。由于施工工艺的改善与养护技术的提高，这一系数适当提高一些是必要的。本次规范修订将这一系数提高为0.8，据此进行工程经验校准，得到混凝土在温度作用下的轴心抗压强度材料分项系数为1.85。

3.2.6 本规范利用采集到的320 个混凝土在温度作用下的弹性模量试验数据，用参数估计和概率分布的假设检验方法，取保证率为50％来计算弹性模量标准值。所得结果推算成折减系数与原《烟囱设计规范》（GBJ 51—83）比较接近，故不作变更。


3.3 钢筋和钢材

3.3 钢筋和钢材

3.3.1 对钢筋混凝土筒壁未推荐采用HPB 235（光圆钢筋），因为在温度作用下光圆钢筋与混凝土的粘结力显著下降。如温度为100℃时，约为常温的3/4。温度为200℃时，约为常温的1/2。温度为450℃时，粘结力全部破坏。本规范对高强度钢筋HRB 400 和RRB400 也未作推荐，因为当钢筋应力过高时，会引起裂缝宽度过大。为了减小裂缝宽度，采取了控制钢筋拉应力的措施。

3.3.2 国家标准《混凝土结构设计规范》（GB50010）对热轧钢筋在常温下的标准值都已作出规定。而原《烟囱设计规范》（GBJ 51—83）对热轧钢筋在温度作用下的强度折减系数也已有规定。由于试验数据匾乏，无条件对钢筋在温度作用下的强度标准值作统计分析。本条所列的强度标准值的取值方法是常温下热轧钢筋的强度标准值乘以温度折减系数。

3.3.3 钢筋的强度设计值的分项系数是按工程经验校正法确定。

3.3.5 耐候钢的抗拉、抗压和抗弯强度设计值是以国家标准《焊接结构用耐候钢》（GB/T4172）规定的钢材屈服强度除以抗力分项系数而得。其他则按国家标准《钢结构设计规范》（GB 50017）换算公式计算。本条对耐候钢的角焊缝强度设计值适当降低，相当于增加了一定的腐蚀裕度。

3.3.6 对Q235、Q345、Q390 和Q420 钢材强度设计值的温度折减系数是采用欧洲钢结构协会（ECCS）的规定值。这些数值我国过去一直沿用，而且与上海交通大学和同济大学对Q235 和Q345 的试验结果也比较接近。对于耐候钢，由于试验资料匾乏，未作规定。我国济钢集团总公司对其生产的耐硫酸露点腐蚀钢12MnCuCr（V）（相当于Q295NH）钢材进行了性能试验，其可焊性和耐硫
酸腐蚀性效果都较好。高温拉伸试验结果，其屈服强度的温度折减系数可作为设计参考，见表2。

3.3.7 由于限制了钢筋混凝土筒壁和基础的最高受热温度不超过150℃，钢筋弹性模量降低很少。为使计算简化，本条规定了筒壁和基础的钢筋弹性模量不予折减。

钢烟囱的最高受热温度规定为400℃。因此钢材在温度作用下的弹性模量应予折减。为与屈服强度折减系数配套，本条也采用了欧洲钢结构协会（ECCS）的规定。


3.4 材料热工计算指标

3.4 材料热工计算指标

3.4.1 隔热材料应采用重力密度小，隔热性能好的无机材料。隔热材料宜为整体性好、不易破碎和变形、吸水率低、具有一定强度并便于施工的轻质材料。根据烟气温度及材料最高使用温度确定材料的种类。常用的隔热材料有：硅藻土砖、膨胀珍珠岩、水泥膨胀珍珠岩制品、岩棉、矿渣棉等。

3.4.2 材料的热工计算指标离散性较大，应按所选用的材料实际试验资料确定。但有的生产厂家无产品性能指标试验资料提供时，可按正文表3.4.2 采用。
导热系数是建筑材料的热物理特性指标之一，单位为瓦（特）每米开（尔文）[w/（m.K）]。说明材料传递热量的能力。导热系数除与材料的重力密度、湿度有关外，尚与温度有关，材料重力密度小，其导热系数小；材料湿度大，其导热系数就愈大。烟囱隔热层处于工作状态时，一般材料应为干燥状态。由于施工方法（如双滑或内砌外滑）或使用不当，致使隔热材料有一定湿度，应采取措施尽量控制材料的湿度，或根据实践经验考虑湿度对导热系数的影响。材料随受热温度的提高，导热系数增大。对烟囱来说，一般烟气温度较高，温度对导热系数的影响不能忽略。在计算筒身各层受热温度时，应采用相应温度下的导热系数。在烟囱计算中，按下式来表达：

要准确地给出材料的导热系数是比较困难的，本规范给出的导热系数数值，参考了有关资料和规范，以及国内各生产厂和科研单位的试验数据加以分析整理后得出的，当无材料试验数据时可以采用。


4 设计基本规定

4 设计基本规定

4.1 设 计 原 则

4.1.1 根据国家标准《建筑结构可靠度设计统一标准》（GB 50068）的规定，并为使本规范与其他设计规范配套使用。本规范由原《烟囱设计规范》（GBJ 51—83）采用基本安全系数的半概率半经验极限状态设计法修改为采用荷载分项系数、组合值系数、材料分项系数和结构重要性系数的近似概率极限状态设计法。

4.1.2、4.1.3 烟囱设计根据国家标准《建筑结构可靠度设计统一标准》（GB 50068）的规定划分为两类极限状态——承载能力极限状态和正常使用极限状态。烟囱的承载能力极限状态设计包括截面抗震验算。单筒式钢筋混凝土烟囱的正常使用极限状态不要求控制变形，但增加了钢筋与混凝土的应力控制及裂缝宽度控制。

4.1.4 原《烟囱设计规范》（GBJ 51—83）按烟囱不同高度划分为三个等级，并相应乘以调整系数1.0、1.1 和1.2。这与国家标准《建筑结构可靠度设计统一标准》（GB 50068）按照结构破坏可能产生的严重性而划分三个等级的思路是一致的。但划分的层次上则不一样。考虑到烟囱属高耸结构，破坏后果均较严重，不存在次要结构的情况。为了使本规范与国家标准《建筑结构可靠度设计统一标准》（GB 50068）取得协调，把原《烟囱设计规范》（GBJ 51—83）的三个等级改划为二个等级，取消了次要结构这一个等级。

4.1.8 根据烟囱的工作特性，本条列出了烟囱可能发生的各种荷载效应和作用效应的基本组合情况。其中组合情况Ⅰ是普遍发生的；组合情况Ⅱ多发生于套筒式或多管式烟囱；组合情况Ⅲ多发生于塔架式或拉索式烟囱。
组合情况Ⅱ、Ⅲ的发生在时间上有明显的间断性。它们的时间特性是每次发生的持续时间相对于不发生的时间要短得多。根据随机过程概率理论，在发生安装检修荷载、裹冰荷载的短时间内，与之组合的风荷载代表值，显然不应等同于按50 年一遇统计所得的值。经过计算与归纳，本条对各种组合情况中风荷载代表值的取值作了调整，对风荷载采用不同组合值系数。
附加弯矩属可变荷载，组合中应予折减。但由于缺乏统计数据且考虑到自重为其量值产生的主要因素，故按不变荷载，即取组合系数为1.0。

4.1.9 本条所列截面抗震验算的表达式及所采用的系数，除增加了附加弯矩效应外，与国家标准《建筑抗震设计规范》（GB 50011） 一致。在烟囱截面抗震验算中，钢筋混凝土烟囱必须考虑附加弯矩效应。

4.1.10 烟囱地基变形计算，主要包括基础最终沉降量计算及基础倾斜计算。在长期荷载作用下，地基所产生的变形主要是由于土中孔隙水的消散、孔隙水的减少而发生的。风荷载是瞬时作用的活荷载，在其作用下土中孔隙水一般来不及消散，土体积的变化也迟缓于风荷载，故风荷载产生的地基变形可按瞬时变形考虑。影响烟囱基础沉降和倾斜的主要因素，是作用于筒身的长期荷载、邻近建筑的相互影响以及地基本身的不均匀性，而瞬时作用的影响是很小的，故一般情况下，计算烟囱基础的地基变形时，可不考虑风荷载。但对于烟囱来讲，风荷载是主要活荷载，特殊情况下，即对于风玫瑰图严重偏心的地区，为确保结构的稳定性，应考虑风荷载。


4.2 一 般 规 定

4.2 一 般 规 定

4.2.1 烟囱筒壁的材料选择，在一般情况下主要依据烟囱的高度和地震烈度。从目前国内情况看。烟囱高度大于80m时，一般采用钢筋混凝土筒壁。烟囱高度小于或等于60m时，多数采用砖烟囱。烟囱高度介于60m 至80m 之间时，除要考虑烟囱高度和地震烈度外，还宜根据烟囱直径、烟气温度、材料供应及施工条件等情况进行综合比较后确定。砖烟囱的抗震性能较差。即使是配置竖向钢筋的砖烟囱，遇到较高烈度的地震仍难免发生一定程度的破坏。而且高烈度区砖烟囱的竖向配筋量很大，导致施工质量难以保证，而造价与钢筋混凝土烟囱相差不大。

4.2.2 烟囱内衬设置的主要作用是降低筒壁温度，保证筒壁的受热温度在限值之内，减少材料力学性能的降低和降低筒壁温度应力以减少裂缝开展。设置内衬还可减少烟气对筒壁的腐蚀和磨损，考虑上述因素，本条对内衬的设置区域、温度界限分别作了规定。

4.2.4 筒壁计算截面的选取，是以具有代表性、计算方便又偏于安全为原则而确定的。因烟囱的坡度、筒身各层厚度及截面配筋的变化都在分节处，同时筒身的自重、风荷载及温度也按分节进行计算。这样，在每节底部的水平截面总是该节的最不利截面。因而本规范规定在计算水平截面时，取筒壁各节的底截面。垂直截面本可以选择任意单位高度为计算截面。因为各节底部截面的一些数据是现成的（如筒壁内外半径、内衬及隔热层厚度）。所以计算垂直截面时，也规定取筒壁各节底部单位高度为计算截面。


4.3 烟自受热温度允许值

4.3 烟自受热温度允许值

4 .3.1 烟囱筒壁和基础的最高受热温度允许值仍与原《烟囱设计规范》（GBJ 51—83）的规定相同。即砖筒壁最高受热温度为400℃，钢筋混凝土筒壁和基础为150℃。补充规定了钢烟囱的最高受热温度允许值。

对于烧结普通粘土砖砌体的筒壁，限制最高使用温度，是依据在温度作用下材料性能的变化、温度应力的大小、筒壁使用效果等因素综合考虑的。砖砌体在400℃温度作用下，强度有所降低（主要是砂浆强度降低）。由于筒壁的高温区仅在筒壁内侧，筒壁内的温度是由内向外递减的，平均温度要小于400℃。从砖砌体材料性能上规定最高受热温度为400℃是可以的。

钢筋混凝土及混凝土的受热温度允许值规定为150℃，低于《冶金工业厂房钢筋混凝土结构抗热设计规程》（CYS 12—79）规定的200℃。这是因为从烟囱的大量调查中发现，由于温度的作用，筒壁裂缝比较普遍，有些还相当严重。这是由于温度应力、混凝土的收缩及徐变、施工质量等综合因素造成的。另一方面，烟气的温度不仅长期作用，且由于在使用过程中受热温度还可能出现超温现象。超温现象除了因为烟气温度升高（事故或燃料改变）外，还与内衬及隔热层性能达不到设计要求有关。这些都将导致筒壁温度升高，综合以上因素，限制钢筋混凝土筒壁的设计最高受热温度为150℃是合适的。

钢筋混凝土基础的设计最高受热温度，原《烟囱设计规范》（GBJ 51—83）未给出温度计算公式。实际调查中发现，高温烟气穿过基础时，基础有的出现严重酥碎，有的已全部烧坏。这是因为热量在土中不易散发，蓄积的热量使基础受热温度愈来愈高，导致混凝土解体。在本规范编制过程中，进行了大试件模拟试验。在试验的基础上，给出了温度计算公式，在试设计过程中发现，用上述公式计算，对烟气温度大于350℃的基础，很难单用隔热的措施使基础受热温度降至150℃以下。如果采取通风散热或改用耐热混凝土为基础材料等措施，尚缺乏工程实践经验，因此高温烟囱宜尽量避免采用地下烟道。

钢烟囱筒壁受热温度的适用范围摘自国家标准《钢制压力容器》（GB 150）。


4.4 钢筋混凝土烟囱简壁的规定限值

4.4 钢筋混凝土烟囱简壁的规定限值

4.4.1 本条给出了在正常使用极限状态计算时控制混凝土及钢筋的应力限值以防止混凝土和钢筋应力过大。在实际工程中发现，烟囱筒壁的实际裂缝宽度一般均大于计算值，有的相差一倍或几倍。裂缝间距也远大于计算值。为此，规范组进行了大试件模拟试验研究，对裂缝宽度计算公式进行了修正。但缺少实际使用经验。对混凝土及钢筋应力实施较严格控制，则是从另一个角度限制裂缝宽度的措施。

4.4.2 裂缝宽度限值原则上保留了原《烟囱设计规范》（GBJ 51—83）的规定，为与国家标准《混凝土结构设计规范》（GB 50010）统一，本条也区分了使用环境类别。并对裂缝宽度限值作了调整。由于裂缝宽度计算公式已作了修正，所以实质上对裂缝宽度的控制较原《烟囱设计规范》（GBJ 51—83）严格。


5 荷载与作用

5 荷载与作用

5.1 荷载与作用的分类

5.1.1 荷载与作用的分类与国家标准《高耸结构设计规范》（GBJ 135）是一致的。与《高耸结构设计规范》相比，本规范有温度作用。对烟囱来讲，温度作用具有准永久性质。但从温度变化的幅度角度看，又具有较大的可变性。因此在荷载与作用的分类时，将温度作用划为可变荷载。


5.2 风 荷 载

5.2 风 荷 载

5.2.2、5.2.3 塔架内有3 个或4 个排烟筒时，排烟筒的风荷载体型系数，目前有关资料很少，且缺乏通用性。因此，在条文中规定：应进行模拟试验来确定。
当然，这样规定将给设计工作带来一定困难，因此，在此介绍一些情况，可供设计时参考。
1 上海东方明珠电视塔塔身为3柱式，设计前进行了模拟风洞试验。试件直径30mm，高200mm，柱间净距0.75d，相当于ψ=0.727，风速17m/s。测定结果如图1。

因此，在无法进行试验的情况下，对3 个排烟筒的整体风荷载体型系数，可取：

μs =1+0.4ψ （4）

2 4个排烟筒的情况，日本做过风洞试验。该试验是为某电厂200m 塔架式钢烟囱而做的，排烟筒布置情况如图2。

3 关于排烟筒与塔架对μs的互相影响问题，各国规范均未考虑。冶金部建筑研究总院为宝钢200m 塔架式钢烟囱所做的风洞试验，塔内为两个排烟筒的情况下，在某些风向下，塔架反而使烟囱体型系数有所增大。但一般情况，排烟简体型系数大致降低0.09～0.13，平均降低0.11。因此，一般可不考虑塔架与排烟筒的相互作用。

5.2.4 本条对烟囱的横风向风振计算做了具体规定，在原《烟囱设计规范》（GBJ 51—83）中没有此项规定。近年来虽未发现由于横风向风振导致烟囱破坏，但在烟囱使用情况调查中，发现钢筋混凝土烟囱上部，普遍出现水平裂缝，这除了与温度作用有关外，也不能排除与横风向风振有关。对于钢烟囱，由于阻尼系数较小，横风向风振起控制作用的情况更容易发生。本规范增加了钢烟囱，因此考虑横风向风振是必要的。

当跨临界横风向风振发生时，并不能肯定横风向风振起控制作用。因此在条文中给出了判断第一振型横风向风振是否起控制作用的判别公式。本规范条文中（5.2.4-1）式，是根据在临界风速下，横风向风振的组合效应是否大于设计风速顺风效应推导出的。推导过程为：

组合效应：

如果烟囱顶端风压wh＞S ，则仍为顺风向设计风压控制，可不必对第一振型进行计算，这一判别是偏于安全的。因为横风向风振效应自上而下成四次方递减，而顺风效应为指数递减，前者快于后者。


5.5 地 震 作 用

5.5 地 震 作 用

5.5.2～5.5.5 由于国家标准《建筑抗震设计规范》（GB 50011）己不再包括烟囱内容，故将原国家标准《建筑抗震设计规范》（GBJ 11—89）中有关烟囱水平抗震内容纳入本规范。

5.5.6 本规范给出的烟囱在竖向地震作用下的计算方法，是根据冲量原理推导的。对于烟囱等高耸构筑物，根据上述理论，推导出的竖向地震作用计算公式为：

用上述公式计算的竖向地震力的绝对值，沿高度的分布规律为：在烟囱上部和下部相对较小，而在烟囱中下部h/3附近（在烟囱质量重心处）竖向地震力最大。
对（13）公式进行整理得：

由（15）公式可以看出，竖向地震力与结构自重荷载的比值，自下而上呈线性增大规律。这与地震震害及地震时在高层建筑上的实测结果是相符合的。
针对上述计算公式，规范组进行了验证性试验。做了180m 钢筋混凝土烟囱和45m 砖烟囱模拟试验，模型比例分别为1/40 和1/15。竖向地震力沿高度的分布规律，试验结果与理论计算结果吻合较好（见图3）。其最大竖向地震力的绝对值，发生在烟囱质量重心处，在烟囱的上部和下部相对较小。

为了偏于安全，本规范规定：烟囱根部取FEvo=avGE ，而其余截面按（13）公式计算，但在烟囱下部，当计算的竖向地震力小于FEvo时，取等于FEvo（见图4）。

用本规范提出的竖向地震力计算方法得到的竖向地震作用，与原国家标准《建筑抗震设计规范》（GBJ 11—89）计算的竖向地震作用对比如下：
1 国家标准《建筑抗震设计规范》（GBJ 11—89）给出的竖向地震力最大值在烟囱根部，数值为：

FEvk=αmaxGeq (16)

符号意义见该规范。同时该规范第11.1.5 条规定，烟囱竖向地震作用效应的增大系数，采用2.5。因此烟囱根部最大竖向地震力标准值为：

3 将结构弹性恢复系数代入公式（18）得到两种计算方法计算的竖向地震力最大值比较，见表3 。

可见，对于砖烟囱和钢筋混凝土烟囱而言，两种计算方法所得竖向地震力最大值基本相等。两种计算方法的最大区别，在于竖向地震作用的最大值位置不在同一点，用本规范给出的计算方法计算的最大竖向地震力作用点，发生在大约距烟囱根部h/3 处。 因此，在上部约2h/3 范围内，按本规范计算的竖向地震力较国家标准《建筑抗震设计规范》（GBJ 11—89）计算结果偏大，这是符合震害规律的。


5.6 温 度 作 用

5.6 温 度 作 用

5.6.4 内衬、隔热层和筒壁任意点受热温度计算，原《烟囱设计规范》（GBJ 51—83）是按平壁法计算的，假定热流按稳定条件下传热，即随时间变化，烟气的温度及热流大小是常数，材料假定为匀质体，且四周为无限长的平面墙壁（平壁），根据热量平衡条件推导出温度计算公式。

烟囱实际是截头圆锥体，其直径在各个截面上均不一致，与习惯采用平面墙壁法，即四周无限长的平面假定不相符。致使温度计算结果有误差。

采用平壁法计算温度，对于高大的钢筋混凝土烟囱，筒壁外径大，相对来说筒壁厚度较小时，其计算结果误差较小。以高度180m 钢筋混凝土烟囱为例，平壁法与环壁法温度计算结果一般相差小于5％。当烟囱高度低、外直径较小且壁较厚的砖烟囱，外直径与壁厚之比小于10 时，平壁法温度计算结果误差过大，是设计上不允许的。原《烟囱设计规范》（GBJ 51—83）采用了修正系数进行调整。此次，采用环壁法计算温度可避免计算的误差或修正系数的调整。


6 砖 烟 囱

6 砖 烟 囱

6.1 一 般 规 定

6.1.1 本条与原《烟囱设计规范》（GBJ 51—83）相比，取消了两项内容：

1 取消了不配环箍或环筋的控制条件，即一律需要构造配置环箍或环筋。原《烟囱设计规范》规定：当ΔT≤55r2/r1 时（r2 为外半径，r1 为内半径），可不配环箍或环筋。原规范认为满足上述条件时，筒壁不会出现裂缝。此时筒壁环向按砌体纯弯构件考虑，外侧拉应力不会超过抗拉强度。实际上在烟囱使用期间，烟气温度因各种原因（因燃料变化等）会产生变化。内衬或隔热层失效，也会导致筒壁内侧温度升高。筒壁外侧的拉应力，有可能超过砌体抗拉强度，造成筒壁开裂。根据有关资料介绍，有的烟囱在使用过程中，还会发生煤气爆炸现象，配有环箍的砖烟囱，出现局部炸裂情况。如果不配环箍或环筋，就有可能大范围炸裂。
因此，为了保证烟囱的安全使用，删除了原规范的规定，当计算不需要配环箍或环筋时，也一律按构造配置。

2 取消了环箍和环筋的应力验算公式，仅给出计算环箍和环筋截面积公式，避免重复。


6.2 水平截面计算

6.2 水平截面计算

6.2.1 筒壁水平截面承载力极限状态计算，与国家标准《砌体结构设计规范》（GB 50003）进行了协调，由原《烟囱设计规范》（GBJ 51—83）的计算公式：

公式（19）中的ψ为考虑偏心构件挠曲系数，α 为偏心距影响系数。公式（20）中的ψ为考虑偏心距影响的构件挠曲系数，即考虑了公式（19）中的纵向挠曲和偏心距影响两因素。这样比原规范更符合构件的实际情况。

与原《烟囱设计规范）（GBJ 51—83）相比，承载能力有所降低，大致降低15％～30％。对砖烟囱来讲，一般很少由承载能力控制，所以承载能力降低，并不影响最终结果。


6.3 环 箍 计 算

6.3 环 箍 计 算

6.3.1 环箍截面积计算公式，对原《烟囱设计规范》（GBJ 51—83）进行了修改。原规范在公式中采用了受压区应力图形系数ω=0.57，来调整平截面假定之不足。本次修订采用了环形筒壁在温度差值作用下，计算环箍的理论公式（6.3.1-1）。


6.4 环 筋 计 算

6.4 环 筋 计 算

6.4.1 环筋的截面积计算与环箍计算原则相同。此次修订将原《烟囱设计规范》（GBJ 51—83）不统一的地方（如εt）进行了统一。将与配筋根数有关的系数（原规范为m ，本规范为η）进行了修改。原规范当为一根钢筋时，取m=0.95，两根钢筋时，取m= 1.0。其实配一根钢筋为正常情况，宜取m=1，两根钢筋时，由于钢筋重心向中和轴方向靠近，对抗裂不利，应取m ＞1。

本次改为：当为一根钢筋时，取η=1.0；当为两根钢筋时，取η=1.05。


6.5 竖向钢筋计算

6.5 竖向钢筋计算

6.5.1 竖向钢筋截面面积计算公式未进行修改，仅将《烟囱设计规范》（GBJ 51—83）（5.5.2）式中的砌体强度降低系数取消。在原规范编制时，确定强度降低系数为0.8。当时取值依据不足。在这次修订时的试设计中，发现由于其他因素（如：竖向地震作用、材料强度等）的改变，如再考虑强度降低0.8 倍，则配筋量将有较大幅度增加。而现有配筋砖烟囱一般在7 度或8 度地震区，并未发生破坏。因此，在此次修订中取消了强度降低系数。


6.6 构 造 规 定

6.6 构 造 规 定

6.6.1 本规范编制过程中，对砖筒壁环形截面按极限状态设计表达式进行了可靠指标β值的计算。对砖砌体筒壁，按不同直径、壁厚和砌体强度共组合了168 组环形截面。在计算中发现直径大而厚度小的截面其可靠指标β远小于规定值3.7。如直径为4m，壁厚为24cm 的环形截面。可靠指标最小值仅为2.08。其原困是偏心受压影响系数与壁厚成反比。壁厚小，受压影响系数反而大。 为保证可靠度，对砖筒壁直径和厚度作了一定限制。由此得β平均值为3.566，接近于规定值。


7 单筒式钢筋混凝土烟囱

7 单筒式钢筋混凝土烟囱

7.1 一 般 规 定

7.1.1 根据建设部令第81号《实施工程建设强制性标准监督规定》，凡建设高度大于210m 的钢筋混凝土烟囱，应进行专项审查。


7.2 附加弯矩计算

7.2 附加弯矩计算

7.2.2 在地震区的钢筋混凝土烟囱，应在极限状态承载能力计算中，考虑地震作用（水平和竖向）及风荷载、日照和基础倾斜产生的附加弯矩，称之为P-Δ地震效应，规范中定义为地震附加弯矩MEai。
在水平地震作用下，烟囱的振型可能出现高振型（特别是高烟囱）。通过计算分析，烟囱多振型的组合振型位移 [image] 曲线，与第一振型的位移δij曲线基本相吻合（图5），其位移差对计算筒身的P-Δ效应影响甚小，可用曲率系数加以调整。因此，仍可按第一振型等曲率（地震作用终曲率）计算地震作用下的附加弯矩。

由于考虑竖向地震与水平地震共同作用，在竖向地震力项考虑了分项系数γEv 。

7.2.3 本条给出了烟囱筒身折算线分布重力qi值的计算公式。筒身（含筒壁、隔热层、内衬）重力荷载沿高度线分布qi值是不规律的，虽呈上小下大的分布形式，但呈非直线变化。为了简化计算，采用了呈直线分布代替其实际分布，使其计算结果基本等效（图6）。

7.2.7 本条规定了筒身代表截面位置的选择方法。筒身的曲率沿高度是变化的。为了简化计算，采用某一截面的曲率，代表筒身的实际曲率，然后按等曲率计算附加弯矩。这个截面定义为代表截面。代表截面的确定，是以等曲率和实际曲率计算出的筒身顶部位移近似相等确定的。代表截面的确定，是通过对工程实例和预计烟囱的发展趋势，进行分析和计算后确定的。
用代表截面曲率计算出的筒顶位移，一般比实际曲率算得的筒顶位移大1.6％～15.2%。


7.3 烟囱筒壁承载能力极限状态计算

7.3 烟囱筒壁承载能力极限状态计算

7.3.1 钢筋混凝土烟囱筒壁水平截面承载能力极限状态计算公式，与国家标准《混凝土结构设计规范》（GB 50010）、《高耸结构设计规范》（GB 50135）中的环形截面计算公式相同。与原《烟囱设计规范》（GBJ 51—83）有较大区别。其中最主要的差别是：原《烟囱设计规范》（GBJ 51—83）的计算公式，分为大偏心和小偏心两套计算公式，在两种偏心距交界处，两套计算公式计算结果不连续，出现跳动情况，从理论上无法解释。
现在采用的计算公式，不分大小偏心，均用一套公式计算，避免了原计算方法的缺陷。
国家标准《混凝土结构设计规范》（GB 50010）计算公式，是针对小型环形断面而言，即环壁厚度与环形截面半径之比是比较大的。而钢筋混凝土烟囱筒壁，为大型薄壁环形构件，直接采用国家标准《混凝土结构设计规范》（GB 50010）公式是否合适，是个关键问题。为此，在本规范正式进行修订之前，针对上述问题进行了大型模拟试验。
试验所得的极限弯矩均大于原《烟囱设计规范》（GBJ 51—83）及《高耸结构设计规范》（GBJ 135—90）的极限承载能力计算值。对比情况列于表4。

通过试验可以看出：按《高耸结构设计规范》（GB 50135）（即本规范采用的）公式进行承载能力计算是偏于安全的。原《烟囱设计规范》（GBJ 51—83）的计算公式，在大偏心情况下，与原《高耸结构设计规范》（GBJ 135—90）是基本一致的。
本条给出了在烟囱筒壁上开设一个和两个孔洞计算公式。在原《烟囱设计规范》（GBJ51—83）中没有给出开设两个孔洞计算公式。本规范根据实际工程需要，增加了这项内容。


7.4 烟囱筒壁正常使用极限状态计算

7.4 烟囱筒壁正常使用极限状态计算

7.4.1 正常使用极限状态的计算内容包括：在荷载标准值和温度共同作用下的水平截面背风侧混凝土及迎风侧钢筋的应力计算；垂直截面环向钢筋在温度作用下的应力及混凝土裂缝开展宽度计算。与原《烟囱设计规范》（GBJ 51—83）比较，本规范增加了适用于水平截面有两个孔洞与筒壁为双侧配筋的计算公式。
关于钢筋及混凝土的应力允许值，原《烟囱设计规范》（GBJ 51—83）是通过温度折减和考虑施工影响等因素来确定的。此次修改直接给出了允许值。与原《烟囱设计规范》（GBJ 51—83）相比较，平均差值小于1％，单值的最大差值小于10％。参照国外有关规范，其取值标准也大致相同。

7.4.2～7.4.5 在荷载标准值作用下，筒壁水平截面混凝土压应力及竖向钢筋拉应力的计算公式采用了以下假定：
1 全截面受压时，截面应力呈梯形或三角形分布。局部受压时，压区和拉区应力都呈三角形分布；
2 平均应变和开裂截面应变都符合平截面假定；
3 受拉区混凝土不参与工作；
4 考虑高温与荷载长期作用下对混凝土产生塑性的影响；
5 竖向钢筋按截面等效的钢筒考虑，其分布半径等于环形截面的平均半径。

7.4.6～7.4.9 在荷载标准值和温度共同作用下的筒壁水平截面应力值通常为正常使用极限状态起控制作用。计算公式采用了以下假定：
1 截面应变符合平截面假定；
2 温度单独作用下压区应力图形呈三角形；
3 受拉区混凝土不参与工作；
4 计算混凝土压应力时，不考虑截面开裂后钢筋的应变不均匀系数ψst ，即ψst =1 及混凝土应变不均匀系数，即ψct =1。在计算钢筋的拉应力时考虑ψst 。但不考虑ψct ；
5 烟囱筒壁能自由伸缩变形但不能自由转动。因此温度应力只需计算由筒壁内外表面温差引起的弯曲约束下的应力值；
6 计算方法为分别计算温度作用和荷载标准值作用下的应力值后进行叠加。在叠加时考虑荷载标准值作用对温度作用下的混凝土压应力及钢筋拉应力的降低。荷载标准值作用下的应力值按本规范7.4.2～7.4.5 条规定计算。
为验证钢筋混凝土烟囱筒壁在荷载标准值和温度共同作用下应力及裂缝计算公式的正确性，规范组进行了烟囱筒壁模型的检验性试验。试验结果表明，无论是在荷载标准值和温度共同作用下或是在温度单独作用下，受拉钢筋的应变实测值都与原《烟囱设计规范）（GBJ 51—83）建立的公式计算结果十分接近。说明原《烟囱设计规范）（CBJ51—83）所建立的基本假设和理论推导都是合理的。

7.4.10 裂缝计算公式引用了国家标准《混凝土结构设计规范》（GB 50010）的公式。但公式中增加了一个大于1 的工作条件系数k，其理由是：
1 烟囱处于室外环境及温度作用下，混凝土的收缩比室内结构大得多。在长期高温作用下，钢筋与混凝土间的粘结强度有所降低，滑移增大。这些均可导致裂缝宽度增加。
2 烟囱筒壁模型试验结果表明，烟囱筒壁外表面由温度作用造成的竖向裂缝并不是沿圆周均匀分布，而是集中在局部区域，应是由于混凝土的非匀质性引起的，而混凝土设计规范公式中，裂缝间距计算部分，与烟囱实际情况不甚符合，以致裂缝开展宽度的实测值大部分大于国家标准《混凝土结构设计规范》（GB 50010）公式的计算值。重庆电厂240m 烟囱的竖向裂缝亦远非均匀分布，实测值也大于计算值。
3 模型试验表明，在荷载固定温度保持恒温时，水平裂缝仍继续增大。估计是裂缝间钢筋与混凝土的膨胀差所致。
4 根据西北电力设计院和西安建筑科技大学对国内4 个混凝土烟囱钢筋保护层的实测结果，都大于设计值。即使施工偏差在验收规范许可范围内，也不能保证沿周长均匀分布，这必将影响裂缝宽度。


8 套筒式和多管式烟囱

8 套筒式和多管式烟囱

8.1 一 般 规 定

8.1.1 套筒式和多管式烟囱，国外于20 世纪70 年代就开始采用。而我国的第一座多管（四筒）烟囱，是80 年代初建于秦岭电厂的高210m 烟囱，内筒为分段支承的四筒烟囱。从那时起，在国内建了多座套筒式和多管式烟囱。内筒包括分段支承、自立式砖砌内筒及钢内筒等形式。套筒式和多管式烟囱，至今已有十几年实践经验，此次修订将该部分内容纳入规范。

8.1.2 多管烟囱各排烟筒之间的距离的确定主要从安装、维护及人员通行等方面考虑，不宜小于750mm。

8.1.4 套筒式和多管式烟囱的计算，分为外部承重筒和内部排烟筒两部分。外筒应进行承载能力极限状态计算和水平截面正常使用应力及裂缝宽度计算，不考虑温度作用。除增加了平台荷载外与第7 章的单筒式钢筋混凝土烟囱的计算相同。内筒的计算则需根据内筒的形式，进行受热温度及承载能力极限状态等计算。

8.1.5 钢平台的荷载设计值，是指在进行平台各构件计算时应考虑的荷载。这种荷载均发生在施工或检修时。例如：分段支承的砖砌内筒，在施工时，砖将堆放在平台上。当内筒砌筑完成后，平台上的施工荷载消失，平台梁仅承受砖内筒荷载。即二者不宜同时考虑。在外筒计算时，也应注意此点。


8.2 计 算 规 定

8.2 计 算 规 定

8.2.1 钢筋混凝土外筒计算时，需特别注意的是：平台荷载和吊装荷载。如采用分段支承式砖内筒，平台荷载较大，外筒壁要承受由平台梁传来的集中荷载。关于吊装荷载，是指钢内筒安装时，采用上部吊装方案而言。此项荷载应根据施工方案确定。有的施工单位采用下部顶升方案，此时便没有吊装荷载。

8.2.4 制晃装置加强环的计算公式，均为在实际工程设计中采用的公式，具有一定实践经验。


8.3 构 造 规 定

8.3 构 造 规 定

8.3.1 钢筋混凝土外筒由于半径较大，且承受平台传来的荷载，所以，对筒壁的最小厚度，牛腿附近配筋的加强等规定与单筒式钢筋混凝土烟囱有所不同。
在本条内，除对有特殊要求的内容加以说明外，其余应按第7 章单筒式钢筋混凝土烟囱的有关规定执行。

8.3.2 对套筒式和多管式烟囱，顶层平台有一些特殊要求，其功能主要起封闭作用。在此处积灰严重，烟囱在使用时应定期清灰。另外在多雨地区，必须考虑排水。一般应设置排水管。根据使用经验，排水管的直径应大于或等于300mm，否则易堵塞。

8.3.3 采用钢筋混凝土平台，梁和板的断面尺寸很大，平台的重量过大，且施工也十分困难。而钢平台自重轻且施工方便。

8.3.4 制晃装置仅用于钢内筒情况。因为烟囱很高，相对而言钢内筒较细，必须设置制晃装置，使外筒起到保持内筒稳定的作用。不管是采用刚性制晃装置，还是采用柔性制晃装置，均需要在水平方向起到约束作用。而在竖向，却要满足内筒在烟气温度作用下，能够自由伸缩。


9 钢 烟 囱

9 钢 烟 囱

9.2 塔架式钢烟囱

9.2.1 在过去的设计中，常用的塔架截面形式主要有三角形和四边形，并优先选用三角形，因为三角形截面塔架为几何不变形状，整体稳定性好、刚度大、抗扭能力强，对基础沉降不敏感。

9.2.2 塔架在风荷载作用下，其弯矩图形近似于折线形。一般将塔架立面形式作成与受力情况相符的折线形，为了方便塔架的制作安装，塔面的坡度不宜过多，一般变坡以3～4 个为宜。
根据《塔桅钢结构设计》一书，对塔架底部宽度按塔架高度的1/4 至1/8 范围内选用，多数按塔架高度的1/5 至1/6 决定其底部尺寸。在此范围内确定的塔架底部宽度，对控制塔架的水平位移，降低结构自振周期，减少基础的内力等都是有利的。

9.2.3 增设拉杆是为了减小塔架底部和节间的变形，并使底部节间有足够的刚度和稳定性。

9.2.4 排烟筒与塔架平台或横隔相连，在风荷载和地震作用下，排烟筒相当于一根连续梁，将风荷载和地震力通过连接点传给钢塔架。但应注意排烟筒在温度作用下可自由变形。
钢塔架与排烟筒采用整体吊装时，顶部吊点的上节间内力往往大于按承载能力极限状态设计时的内力，所以必须进行吊装验算。

9.2.5 对于设有火炬头的排烟筒，由于火炬头伸出塔顶10～20m 高，对塔顶将产生较大的水平集中力，在塔架底部接近地面两个节间又有较大的剪力，可能有扭矩产生。所以在塔架顶层和底层采用刚性k形腹杆，以保证塔架在这两部分具有可靠的刚度。组合截面作成封闭式，除提高杆件的强度和刚度外，更有利于防腐，提高杆件的防腐能力。
采用预加拉紧的柔性交叉腹杆，使交叉腹杆不受长细比的限制，能消除杆件的残余变形，可加强塔架的整体刚度，减小水平变位和横向变形。由于断面减小，降低了用钢量和投资。
钢管性能优越于其他截面，它各向同性，对受压受扭均有利，并具有良好的空气动力性能，风阻小，防腐涂料省，施工维修方便，对可能受压，也可能受扭的塔柱和K 形腹杆选用钢管是合理的。
承受拉力的预加拉紧的柔性交叉腹杆，选用风阻小，抗腐蚀能力强，直径小面积大的圆钢，既经济又合理。

9.2.6 滑道式连接是将排烟筒体用滑道与平台梁相连，在垂直方向可自由位移，能抗水平力和扭矩。当排烟筒为悬挂式时，排烟筒底部或靠近底部处与平台梁连接应采用承托式，即将简体支承在平台梁上。承托板须开椭圆螺栓孔，使筒体在水平方向有很小的间隙变位，而在垂直方向能向上自由伸缩。以上部位与平台梁的连接可采用滑道式。


9.3 自立式钢烟囱

9.3 自立式钢烟囱

9.3.2 强度和稳定性计算公式，基本参照国家标准《钢结构设计规范》（GB 50017）公式，只因钢烟囱一直在较高温度下的不利环境中工作，没有考虑截面塑性发展，在强度和稳定性计算公式中取消了截面塑性发展系数γ。等效弯矩系数βm由于悬臂结构时为1，所以稳定性公式中取消了βm。

9.3.3 规定钢烟囱的最小厚度是为了保证刚度，以避免在制造、运输或吊装时产生变形。对薄壁钢烟囱，刚度不够时，除可增加壁厚外，也可设置加强圈。

9.3.4 温度超过425℃时，碳素钢要产生蠕变，在荷载作用下易产生永久变形。为了控制钢材使用温度，当温度达到400℃时，应设置隔热层，以降低钢筒壁的受热温度。
碳素钢的抗氧化温度上限为560℃，锚固件金属温度不应超过此界限，因为金属锚固件一旦超过抗氧化界限出现氧化现象，将造成连接松动，影响正常使用。

9.3.5 钢烟囱发生横风向风振（共振）现象在实际工程中有所发生，特别是在烟囱刚度较小，临界风速一般小于设计的最大风速，因此，临界风速出现的概率较大。一旦临界风速出现，涡流脱落的频率与烟囱的自振频率相同（或几乎相同），烟囱就要发生横风向共振。因此，在设计中，应尽量避免出现共振现象。如果调整烟囱的刚度难以达到目的时，在烟囱上部设置破风圈是很有效的方法。破风圈能够破坏旋涡脱落的规律性，可以避免发生共振。


10 烟囱的防腐蚀

10 烟囱的防腐蚀

10.1 一 般 规 定

本章的主要编制依据是我国的工程实践经验。为了获得有关烟囱的运行情况，本规范编制单位西北电力设计院会同西北电力建设总公司，曾对10多座60～240m 烟囱钻孔取样调查，取得一批实测数据。经过分析归纳，写成本章条文。
烟气温度低于150℃，不论是砖烟囱还是钢筋混凝土烟囱，都有腐蚀现象发生。腐蚀程度与燃煤的含硫量密切相关。含流量超过0.75％时，烟气便具有腐蚀性。当燃煤中含硫量越高，烟气的腐蚀性越强。为了确定烟气的腐蚀等级，在条文中给出了弱腐蚀、中等腐蚀和强腐蚀的确定原则。


10.2 排放腐蚀性烟气的烟囱结构型式选择

10.2 排放腐蚀性烟气的烟囱结构型式选择

烟囱结构型式的选择是防腐蚀措施的重要环节。近年来出现的套筒式和多管式烟囱，就是因为单筒式烟囱难以满足防腐蚀要求而出现的新式烟囱。根据十几年的实践经验，证实了套筒式和多管式烟囱，在防腐蚀处理方面，容易保证烟囱质量。当然，采用多管式烟囱，是在同时建设多台发电机组的前提下才能采用。


10.3 砖烟囱的防腐蚀设计

10.3 砖烟囱的防腐蚀设计

砖烟囱只能用于低烟囱。其主要防腐蚀措施是做好防腐蚀内衬。应根据烟气的腐蚀等级，选择内衬的材料及做法。实践证明水泥砂浆和石灰水泥砂浆是耐腐蚀性最差的。当受到腐蚀后，体积发生膨胀，使内衬的整体性和严密性遭到破坏。只有燃煤含硫量小于或等于1％时才可采用。

普通粘土砖耐腐蚀性也较差，受腐蚀后易出现表面掉皮现象。一般不宜用于强腐蚀情况。


10.4 单筒式钢筋混凝土烟囱的防腐蚀设计

10.4 单筒式钢筋混凝土烟囱的防腐蚀设计

过去设计的单筒式钢筋混凝土单筒式烟囱，一般均采用普通粘土砖和普通砂浆砌筑的内衬。在烟气温度低于或等于150℃的情况下，一般均腐蚀严重。从调查情况，筒壁的腐蚀厚度（1～50mm）不等。如果燃煤含硫量为3％，筒壁的腐蚀速度可达到每年1mm。因此，本章从防腐角度，除了强调内衬材料的选择、增加隔离层外，还规定了考虑腐蚀厚度裕度的要求及对烟气压力的限制等条件。

工程实践发现，单筒烟囱的腐蚀区段一般在中上部，这个范围正是烟气压力较大的区段。烟气正压力过大，不仅易腐蚀，而且烟气压力过大还会穿透内衬，造成筒壁受到烟气的侵蚀，因此，对烟气压力加以限制是必要的。


10.5 砖内筒的套筒式和多管式烟囱的防腐蚀设计

10.5 砖内筒的套筒式和多管式烟囱的防腐蚀设计

10.5.1、10.5.2 套筒式和多管式烟囱，当采用砖内筒时，内筒的防腐蚀，主要在于内筒的材料选择和控制烟气压力两个方面。内筒不应采用普通粘土砖和普通水泥砂浆（或普通石灰水泥砂浆）砌筑。在实际工程中已经积累了这方面的经验，如采用普通粘土砖及砂浆砌筑内筒，其腐蚀情况，与单筒式烟囱内衬的腐蚀情况相同。因此，本规范对内衬的材料及烟气压力做出了规定。


10.6 钢内筒的套筒式和多管式烟囱的防腐蚀设计

10.6 钢内筒的套筒式和多管式烟囱的防腐蚀设计

10.6.1～10.6.3 钢内筒的筒首是最易腐蚀的部位，一般采用不锈钢制造（一般按10m左右），筒首以下可采用普通钢板，但除了应进行防腐蚀处理外，还应考虑腐蚀厚度裕度。

钢内筒的防腐蚀措施，近年来已在实际工程中积累了一些经验，本规范引入了这些防腐蚀处理方法。


11 烟 囱 基 础

11 烟 囱 基 础

11.1 一 般 规 定

11.1.1～11.1.3 这一部分规定仍与原《烟囱设计规范》（GBJ 51—83）相同，仅增加了设置地下烟道的高温板式基础，需对基础进行受热温度计算。在原《烟囱设计规范》（GBJ 51—83）编制时，还无法结出地下温度计算的公式，在这次规范修编过程中，进行了此项试验，在规范中给出了计算公式。与原《烟囱设计规范》（GBJ 51—83）相比，前进了一步。


11.2 地 基 计 算

11.2 地 基 计 算

11.2.1～11.2.3 这一节完全与原《烟囱设计规范》（GBJ 51—83）相同，仅是为与新的设计规范系列配套，将基本安全系数的计算方法改为半概率半经验的极限状态设计法，即以荷载分项系数、组合值系数、材料分项系数及结构重要性系数为表达式的近似概率极限状态设计法。


11.3 刚性基础计算

11.3 刚性基础计算

11.3.1 刚性基础在满足底面积的前提下，需确定合理的高度及台阶尺寸，公式（11.3.1-1～11.3.1-4）均与原《烟囱设什规范》（GBJ 51—83）相同，实践已经证明这些公式是合理的。


11.4 板式基础计算

11.4 板式基础计算

11.4.1～11.4.11 给出板式基础外型尺寸的确定及环形和圆形板式基础的冲切和弯矩的计算公式。所有公式均与原《烟囱设计规范》（GBJ 51—83）相同。仅在计算基础底板上部弯矩时，环壁支承点位置的取值上，有所改变。原《烟囱设计规范》（GBJ 51—83）取r2处为支承点，本规范改为在r2处（图7）。所以，在计算公式中有的原为r2，本次改为r2。这种修改使计算更为合理，并使弯矩值有所降低。当环壁较厚时，可使弯矩降低10％以上。

11.4.12 设置地下烟道的基础，将直接受到温度作用。由于基础周围为土壤，温度不易扩散，所以基础的温度很高。在原《烟囱设计规范》（GBJ 51—83）编制时，已发现冶金工厂的烟囱基础有烧酥现象，但由于当时未做地下温度试验，一时还提不出地下温度计算公式。故在《烟囱设计规范》（GBJ 51—83）中的第7.1.5 条规定：考虑温度应力作用的影响，板式基础的底板和壳体基础，配筋宜增加10％～15％。

实际上增加配筋，并不能解决混凝土烧酥。有些高温基础，由于混凝土酥碎，基础开裂严重，已不能形成整体工作，给整个烟囱造成危险。为了解决这个问题，本次规范修编时，进行了模拟地下温度场试验。给出了“计算土层厚度”的计算公式(11.4.12）。
这些简化计算公式计算结果，与试验值及工程实测值进行了对比，现将对比结果分别列于表5～表7。

由表5～表7 的对比结果可知，本规范所给出的温度计算公式，与实测值很接近，说明公式计算结果的可靠性。

在试设计中发现，当烟气温度超过350℃时，采用隔热层的措施，使基础混凝土的受热温度≤150℃，隔热层已相当厚。当烟气温度更高时，采用隔热的办法就更难满足混凝土受热的要求，此时可把烟气入口改在基础顶面以上或采用通风隔热措施以避免基础承受高温。曾考虑过采用耐热混凝土作为基础材料。但由于对耐热混凝土作为在高温（大于150℃）作用下的受力结构，国内还没有完整的试验结果和成熟的使用经验。因此未列入本规范。

11.4.14 地下基础在温度作用下，基础内外表面将产生温度差，即有温度应力产生。温度应力与荷载应力进行组合。由于板式基础在荷载作用下所产生的内力，是按极限平衡理论计算的。其计算假定：在极限状态下，基础已充分开裂，开裂成几个极限平衡体。在这种充分开裂的情况下，已无法求解整体基础的温度应力。所以，对于温度应力与荷载应力，本规范未给出应力组合计算公式。根据原《烟囱设计规范》（GBJ 51—83）的规定原则，仅在配筋数量上适当考虑温度作用的影响。本条所规定的考虑温度用所增加的配筋量没有突破《烟囱设计规范》（GBJ 51—83）的数值。


11.5 壳体基础计算

11.5 壳体基础计算

11.5.1～11.5.5 与原《烟囱设计规范》（GBJ 51—83）相比较，对于壳体基础做了如下修改：一是取消了M型组合壳，二是对正倒锥组合壳的计算方法进行了简化。
正倒锥组合壳和M型组合壳，原《烟囱设计规范》（GBJ 51—83）中按弹性力学的有矩理论计算，公式繁琐，不便于应用。本次规范修订时，将正倒锥组合壳改为采用极限平衡理论，而M型组合壳采用该理论还不十分成熟，为了本规范自身的统一协调，故未列入M型组合壳。对于M型组合壳，设计人员可根据需要采用弹性理论或其他成熟计算方法进行设计。

本规范编制时，根据有关试验和实际工程设计经验，并参照《建筑地基基础设计规范》（GBJ 7—89），对正倒锥组合壳的“正截锥”（上下环梁之间的截锥体），按“无矩”理论计算。“倒截锥”（底板壳）按极限平衡理论进行内力计算。环梁按内力平衡条件计算。 由于“正截锥”壳是按无矩理论计算的，忽略了壳的边缘效应（弯矩M，水平力V ）对环梁的影响。但是，由于按无矩理论计算的薄膜径向力，大于按有矩理论的计算值，使两种计算方法的结果，在壳的边缘处比较接近，为了安全起见，在壳基础的构造的11.6.12 条，特别强调“上壳的上下边缘附近构造环向钢筋应适当加强”。


12 烟 道

12 烟 道

12.1 一 般 规 定

12.1.1 本条是对实际工程经验的总结。由于烟道的材料、计算方法均与烟道的类型有关，故首先明确烟道从工艺角度分为地下烟道、地面烟道和架空烟道。架空烟道一般用于电厂烟囱。

12.1.5 地下烟道与地下构筑物之间的最小距离，是按已有工程经验确定的。在设计工作中满足此项规定的前提下，可根据实践经验确定。


12.2 烟道的计算和构造

12.2 烟道的计算和构造

12.2.1 地下烟道应对其受热温度进行计算，本条给出了地下温度场土层影响厚度的计算公式。土层影响厚度计算公式是根据试验确定的。计算出的温度应小于材料受热温度允许值。

12.2.6 地面烟道的计算（一般为砖砌烟道），一般按封闭框架考虑。拱形顶宜做成半圆形，因为半圆拱的水平推力较小。

12.2.7 架空烟道的计算中应考虑自重荷载、风荷载、积灰荷载和烟道内的烟气压力。在地震区还应考虑地震作用。其中积灰荷载和烟气压力是根据电厂烟囱给出的，根据“火力发电厂烟风煤粉管道设计技术规程”烟道内的烟气压力一般按±2.5kN/m2 考虑。其他工厂的烟气压力和积灰荷载应另行考虑。
在架空烟道的温度作用计算中，要求对烟道侧墙的温度差进行计算，可按本规范5.6节的平壁法计算温度差。当温度差大12.2.7 条第4 款的规定时，应采用隔热措施，以免烟道开裂漏烟。

12.2.8 钢烟道胀缩，对多管式的钢内筒水平推力较大，在连接引风机和烟囱之间的一段钢烟道内设置补偿器，可减小钢烟道对钢内筒的推力，设置补偿器后，仅在构造上考虑钢内筒与基础的连接。


13 航空障碍灯和标志

13 航空障碍灯和标志

13.1 一 般 规 定

13.1.1 烟囱对空中航空飞行器视为障碍物，是造成飞行安全的隐患，因此烟囱应设置障碍标志。我国政府颁布的《民用航空法》国务院、中央军委发布的《关于保护机场净空》文件等一系列行政法规都规定了航空障碍灯应设置的场所和范围。民用机场净空保护区域是指在民用机场及其周围区域上空，依据《民用机场飞行区技术标准》（MH 5001）规定的障碍物限制面划定的空间范围。在该范围内的烟囱应设置航空障碍灯和标志。


13.2 障碍灯和标志

13.2 障碍灯和标志

13.2.1～13.2.3 国际民用航空公约《附件十四》，针对烟囱尤其是高烟囱有严格的技术要求和规定。中国民用航空总局制定的《民用机场飞行区技术标准》和国务院、中央军委国发[2001]29 号《军用机场净空规定》对障碍灯和标志都有明确规定。本节的制定参照了上述标准。


13.3 障碍灯的分布

13.3 障碍灯的分布

13.3.1～13.3.7 航空障碍灯的分布及标志可参照图8 进行设置。