众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑结构荷载规范

Load code for the design of building structures

GB 50009--2001

(2006 年版)

主编部门:中华人民共和国建设部

批准部门:中华人民共和国建设部

施行日期:2002年3月1日

中华人民共和国建设部

公 告

第458号

建设部关于发布国家标准《建筑结构荷载规范》局部修订的公告

现批准《建筑结构荷载规范》GB 50009—2001局部修订的条文，自2006年11月1日起实施。其中，第3.2.3、3.2.5、4.1.1、7.1.1条为强制性条文，必须严格执行。经此次修改的原条文同时废止。

中华人民共和国建设部
2006年7月25日

关于发布国家标准《建筑结构荷载规范》的通知

建标[2002]10号

根据我部“关于印发《1997年工程建设标准制订、修订计划的通知》”(建标[1997]108号)的要求，由建设部会同有关部门共同修订的《建筑结构荷载规范》，经有关部门会审，批准为国家标准，编号为GB 50009—2001，自2002年3月1日起施行。其中， 1.0.5、3.1.2、3.2.3、3.2.5、4.1、1、4.1.2、4.3.1、4.5.1、4.5.2、6.1.1、6.1.2、7.1.1、7.1.2为强制性条文，必须严格执行。原《建筑结构荷载规范》GBJ 9—87于2002年12月31日废止。

本规范由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2002年1月10日

前 言

本规范是根据建设部[1997]108号文下达的“关于印发《1997年工程建设标准制(修)订计划的通知》”的要求，由中国建筑科学研究院会同各有关单位对1987年国家计委批准的《建筑结构荷载规范》GBJ 9—87进行的全面修订。

在修订过程中，修订组开展了专题研究，总结了近年来的设计经验，参考了国外规范和国际标准的有关内容，并以各种方式广泛征求了全国有关单位的意见，经反复修改通过审定后定稿。本规范共分7章和7个附录，这次修订的主要内容如下：
1.按修订后的《建筑结构可靠度设计统一标准》修改组合规则，并摈弃“遇风组合”的旧概念；对荷载基本组合增加由永久荷载效应控制的组合；在正常使用极限状态设计中，对短期效应组合分别给出标准和频遇两种组合，同时增加了可变荷载的频遇值系数；对所有可变荷载的组合值给出各自的组合值系数。
2.对楼面活荷载作部分的调整和增项。
3.对屋面均布活荷载中不上人的屋面荷载作了调整，并增加屋顶花园、直升机停机坪荷载的规定。
4.吊车工作制改为吊车工作级别。
5.根据新的观测资料重新对全国各气象台站统计了风压和雪压，并将风雪荷载的基本值的重现期由30年一遇改为50年一遇；规范附录中给出全国主要台站的10年、50年和100年一遇的雪压和风压值。
6.地面粗糙度增加一种类别。
7.对山区建筑的风压高度变化系数给出考虑地形条件的修正系数。
8.对围护结构构件的风荷载给出专门规定。
9.提出对建筑群体要考虑建筑物相互干扰的影响。
10.对柔性结构增加横风向风振的验算要求。

本标准将来可能需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

本规范以黑体字标志的条文为强制性条文，必须严格执行。

为了提高规范质量，请各单位在执行本标准的过程中，注意总结经验，积累资料，随时将有关的意见和建议反馈给中国建筑科学研究院建筑结构研究所(北京100013，北三环东路30号)，以供今后修订时参考。

本规范主编单位：中国建筑科学研究院
本规范参编单位：同济大学 建设部建筑设计院 中国轻工北京国际设计院 中国建筑标准设计研究所 北京市建筑设计研究院 中国气象科学研究院 本规范主要起草人：陈基发 胡德忻 金新阳 张相庭 顾子聪 魏才昂 蔡益燕 关桂学 薛 桁


1 总 则

1.0.1 为了适应建筑结构设计的需要，以符合安全适用、经济合理的要求，制定本规范。

1.0.2 本规范适用于建筑工程的结构设计。

1.0.3 本规范是根据《建筑结构可靠度设计统一标准》 (GB 50068—2001)规定的原则制订的。

1.0.4 建筑结构设计中涉及的作用包括直接作用(荷载)和间接作用(如地基变形、混凝土收缩、焊接变形、温度变化或地震等引起的作用)。本规范仅对有关荷载作出规定。

1.0.5 本规范采用的设计基准期为50年。

1.0.6 建筑结构设计中涉及的作用或荷载，除按本规范执行外，尚应符合现行的其他国家标准的规定。


2 术语及符号

2.1 术 语

2.1.1 永久荷载 permanent load
在结构使用期间，其值不随时间变化，或其变化与平均值相比可以忽略不计，或其变化是单调的并能趋于限值的荷载。

2.1.2 可变荷载 variable load
在结构使用期间，其值随时间变化，且其变化与平均值相比不可以忽略不计的荷载。

2.1.3 偶然荷载 accidental load
在结构使用期间不一定出现，一旦出现，其值很大且持续时间很短的荷载。

2.1.4 荷载代表值 representative values of a load
设计中用以验算极限状态所采用的荷载量值，例如标准值、组合值、频遇值和准永久值。

2.1.5 设计基准期 design reference period
为确定可变荷载代表值而选用的时间参数。

2.16 标准值 characteristic value／nominal value
荷载的基本代表值，为设计基准期内最大荷载统计分布的特征值(例如均值、众值、中值或某个分位值)。

2.1.7 组合值 combination value
对可变荷载，使组合后的荷载效应在设计基准期内的超越概率，能与该荷载单独出现时的相应概率趋于一致的荷载值；或使组合后的结构具有统一规定的可靠指标的荷载值。

2.1.8 频遇值frequent value
对可变荷载，在设计基准期内，其超越的总时间为规定的较小比率或超越频率为规定频率的荷载值。

2.1.9 准永久值 quasi-permanent value
对可变荷载，在设计基准期内，其超越的总时间约为设计基准期一半的荷载值。

2.1.10 荷载设计值 design value of a load
荷载代表值与荷载分项系数的乘积。

2.1.11 荷载效应 load effect
由荷载引起结构或结构构件的反应，例如内力、变形和裂缝等。

2.1.12 荷载组合 load combination
按极限状态设计时，为保证结构的可靠性而对同时出现的各种荷载设计值的规定。

2.1.13 基本组合 fundamental combination
承载能力极限状态计算时，永久作用和可变作用的组合。

2.1.14 偶然组合 accidental combination
承载能力极限状态计算时，永久作用、可变作用和一个偶然作用的组合。

2.1.15 标准组合 characteristic／nominal combination
正常使用极限状态计算时，采用标准值或组合值为荷载代表值的组合。

2.1.16 频遇组合 frequent combinations
正常使用极限状态计算时，对可变荷载采用频遇值或准永久值为荷载代表值的组合。

2.1.17 准永久组合 quasi-permanent combinations
正常使用极限状态计算时，对可变荷载采用准永久值为荷载代表值的组合。

2.1.18 等效均布荷载 equivalent uniform live load
结构设计时，楼面上不连续分布的实际荷载，一般采用均布荷载代替；等效均布荷载系指其在结构上所得的荷载效应能与实际的荷载效应保持一致的均布荷载。

2.1.19 从属面积 tributary area
从属面积是在计算梁柱构件时采用，它是指所计算构件负荷的楼面面积，它应由楼板的剪力零线划分，在实际应用中可作适当简化。

2.1.20 动力系数 dynamic coefficient
承受动力荷载的结构或构件，当按静力设计时采用的系数，其值为结构或构件的最大动力效应与相应的静力效应的比值。

2.1.21 基本雪压 reference snow pressure
雪荷载的基准压力，一般按当地空旷平坦地面上积雪自重的观测数据，经概率统计得出50年一遇最大值确定。

2.1.22 基本风压 reference wind pressure
风荷载的基准压力，一般按当地空旷平坦地面上10m高度处1Omin平均的风速观测数据，经概率统计得出50年一遇最大值确定的风速，再考虑相应的空气密度，按公式(D.2.2-4)确定的风压。

2.1.23 地面粗糙度 terrain roughness
风在到达结构物以前吹越过2km范围内的地面时，描述该地面上不规则障碍物分布状况的等级。


2.2 符 号

Gk——永久荷载的标准值；
Qk——可变荷载的标准值；
GGK——永久荷载效应的标准值；
SQK——可变荷载效应的标准值；
S——荷载效应组合设计值；
R——结构构件抗力的设计值；
SA——顺风向风荷载效应；
Sc——横风向风荷载效应；
T——结构自振周期；
H——结构顶部高度；
B——结构迎风面宽度；
Re——雷诺数；
St——斯脱罗哈数；
Sk——雪荷载标准值；
So——基本雪压；
wk——风荷载标准值；
wo——基本风压；
Vcr——横风向共振的临界风速；
α——坡度角；
βZ——高度z处的风振系数；
βg——阵风系数；
γo----结构重要性系数；
γG——永久荷载的分项系数；
γQ——可变荷载的分项系数；
φc——可变荷载的组合值系数；
φf——可变荷载的频遇值系数；
φq——可变荷载的准永久值系数；
μr——屋面积雪分布系数；
μz——风压高度变化系数；
μs——风荷载体型系数；
η——风荷载地形地貌修正系数；
ξ—风荷载脉动增大系数；
υ——风荷载脉动影响系数；
φz——结构振型系数；
ζ—结构阻尼比。


3 荷载分类和荷载效应组合

3.1 荷载分类和荷载代表值

3.1.1 结构上的荷载可分为下列三类：
1 永久荷载，例如结构自重、土压力、预应力等。
2 可变荷载，例如楼面活荷载、屋面活荷载和积灰荷载、吊车荷载、风荷载、雪荷载等。
3 偶然荷载，例如爆炸力、撞击力等。
注：自重是指材料自身重量产生的荷载(重力)。

3.1.2 建筑结构设计时，对不同荷载应采用不同的代表值。对永久荷载应采用标准值作为代表值。
对可变荷载应根据设计要求采用标准值、组合值、频遇值或准永久值作为代表值。
对偶然荷载应按建筑结构使用的特点确定其代表值。

3.1.3 永久荷载标准值，对结构自重，可按结构构件的设计尺寸与材料单位体积的自重计算确定。对于自重变异较大的材料和构件(如现场制作的保温材料、混凝土薄壁构件等)，自重的标准值应根据对结构的不利状态，取上限值或下限值。
注：对常用材料和构件可参考本规范附录A采用。

3.1.4 可变荷载的标准值，应按本规范各章中的规定采用。

3.1.5 承载能力极限状态设计或正常使用极限状态按标准组合设计时，对可变荷载应按组合规定采用标准值或组合值作为代表值。
可变荷载组合值，应为可变荷载标准值乘以荷载组合值系数。

3.1.6 正常使用极限状态按频遇组合设计时，应采用频遇值、准永久值作为可变荷载的代表值；按准永久组合设计时，应采用准永久值作为可变荷载的代表值。
可变荷载频遇值应取可变荷载标准值乘以荷载频遇值系数。
可变荷载准永久值应取可变荷载标准值乘以荷载准永久值系数。


3.2 荷载组合

3.2.1 建筑结构设计应根据使用过程中在结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载(效应)组合，并应取各自的最不利的效应组合进行设计。

3.2.2 对于承载能力极限状态，应按荷载效应的基本组合或偶然组合进行荷载(效应)组合，并应采用下列设计表达式进行设计：

γoS≤R (3.2.2)

式中 γo——结构重要性系数；
S——荷载效应组合的设计值；
R——结构构件抗力的设计值，应按各有关建筑结构设计规范的规定确定。

3.2.3 对于基本组合，荷载效应组合的设计值S应从下列组合值中取最不利值确定：

1)由可变荷载效应控制的组合：

(3.2.3-1)

式中 γG——永久荷载的分项系数，应按第3.2.5条采用；
γQi——第i个可变荷载的分项系数，其中γQ1为可变荷载Q1的分项系数，应按第3.2.5条采用；
SGK——按永久荷载标准值Gk计算的荷载效应值；
SQik——按可变荷载标准值Qik计算的荷载效应值，其中SQ1k为诸可变荷载效应中起控制作用者；
Ψci——可变荷载Qi的组合值系数，应分别按各章的规定采用；
n——参与组合的可变荷载数。

2)由永久荷载效应控制的组合：

(3.2.3-2)

注：1 基本组合中的设计值仅适用于荷载与荷载效应为线性的情况。
2 当对SQ1K无法明显判断时，轮次以各可变荷载效应为SQ1K，选其中最不利的荷载效应组合。
3 (取消此注)。

3.2.4 对于一般排架、框架结构，基本组合可采用简化规则，并应按下列组合值中取最不利值确定：
1)由可变荷载效应控制的组合：

(3.2.4)

2)由永久荷载效应控制的组合仍按公式(3.2.3-2)式采用。

3.2.5 基本组合的荷载分项系数，应按下列规定采用：
1 永久荷载的分项系数：
1)当其效应对结构不利时
一对由可变荷载效应控制的组合，应取1.2；
一对由永久荷载效应控制的组合，应取1.35；
2)当其效应对结构有利时的组合，应取1.0。

2 可变荷载的分项系数：
一一般情况下取1.4；
一对标准值大于4kN／m2的工业房屋楼面结构的活荷载取1.3。

3 对结构的倾覆、滑移或漂浮验算，荷载的分项系数应按有关的结构设计规范的规定采用。

3.2.6 对于偶然组合，荷载效应组合的设计值宜按下列规定确定：偶然荷载的代表值不乘分项系数；与偶然荷载同时出现的其他荷载可根据观测资料和工程经验采用适当的代表值。各种情况下荷载效应的设计值公式，可由有关规范另行规定。

3.2.7 对于正常使用极限状态，应根据不同的设计要求，采用荷载的标准组合、频遇组合或准永久组合，并应按下列设计表达式进行设计：

S≤C (3.2.7)

式中 C——结构或结构构件达到正常使用要求的规定限值，例如变形、裂缝、振幅、加速度、应力等的限值，应按各有关建筑结构设计规范的规定采用。

3.2.8 对于标准组合，荷载效应组合的设计值S应按下式采用：

(3.2.8)
注：组合中的设计值仅适用于荷载与荷载效应为线性的情况。

3.2.9 对于频遇组合，荷载效应组合的设计值S应按下式采用：

(3.2.9)

式中 Ψf1——可变荷载Q1的频遇值系数，应按各章的规定采用；
Ψqi——可变荷载Qi的准永久值系数，应按各章的规定采用。
注：组合中的设计值仅适用于荷载与荷载效应为线性的情况。

3.2.10 对于准永久组合，荷载效应组合的设计值S可按下式采用：

(3.2.10)
注：组合中的设计值仅适用于荷载与荷载效应为线性的情况。


4 楼面和屋面活荷载

4.1 民用建筑楼面均布活荷载

4.1.1 民用建筑楼面均布活荷载的标准值及其组合值、频遇值和准永久值系数，应按表4.1.1的规定采用。

表4.1.1 民用建筑楼面均布活荷载标准值及其组合值、频遇值和准永久值系数
项 次 | 类 别 | 标准值 (kN／m2) | 组合值 系数Ψc | 频遇值 系数Ψf | 准永久值 系数Ψq
1 | (1)住宅、宿舍、旅馆、办公楼、医院病房、托儿所、幼儿园 (2)教室、试验室、阅览室、会议室、 医院门诊室 | 2.0 | 0.7 | 0.5 0.6 | 0.4 0.5
2 | 食堂、餐厅、一般资料档案室 | 2.5 | 0.7 | 0.6 | 0.5
3 | (1)礼堂、剧场、影院、有固定座位的看台 (2)公共洗衣房 | 3.0 3.0 | 0.7 0.7 | 0.5 0.6 | 0.3 0.5
4 | (1)商店、展览厅、车站、港口、机场大厅及其旅客等候室 (2)无固定座位的看台 | 3.5 3.5 | 0.7 0.7 | 0.6 0.5 | 0.5 0.3
5 | (1)健身房、演出舞台 (2)舞厅 | 4.0 4.0 | 0.7 0.7 | 0.6 0.6 | 0.5 0.3
6 | (1)书库、档案库、贮藏室 (2)密集柜书库 | 5.0 12.0 | 0.9 | 0.9 | 0.8
7 | 通风机房、电梯机房 | 7.0 | 0.9 | 0.9 | 0.8
8 | 汽车通道及停车库： (1)单向板楼盖(板跨不小于2m) 客车 消防车 (2)双向板楼盖(板跨不小于6m×6m)和无梁楼盖(柱网尺寸不小于6m×6m) 客车 消防车 | 4.0 35.0 2.5 20.0 | 0.7 0.7 0.7 0.7 | 0.7 0.7 0.7 0.7 | 0.6 0.6 0.6 0.6

续表4.1.1
项 次 | 类 别 | 标准值 (kN／m2) | 组合值 系数Ψc | 频遇值 系数Ψf | 准永久值 系数Ψq
9 | 厨房 (1)一般的 (2)餐厅的 | 2.0 4.0 | 0.7 0.7 | 0.6 0.7 | 0.5 0.7
10 | 浴室、厕所、盥洗室： (1)第1项中的民用建筑 (2)其他民用建筑 | 2.0 2.5 | 0.7 0.7 | 0.5 0.6 | 0.4 0.5
11 | 走廊、门厅、楼梯： (1)宿舍、旅馆、医院病房、托儿所、幼儿园、住宅 (2)办公楼、教学楼、餐厅，医院门 诊部 (3)当人流可能密集时 | 2.0 2.5 3.5 | 0.7 0.7 0.7 | 0.5 0.6 0.5 | 0.4 0.5 0.3
12 | 阳台： (1)一般情况 (2)当人群有可能密集时 | 2.5 3.5 | 0.7 | 0.6 | 0.5

注：1 本表所给各项活荷载适用于一般使用条件，当使用荷载较大或情况特殊时，应按实际情况采用。
2 第6项书库活荷载当书架高度大于2m时，书库活荷载尚应按每米书架高度不小于2.5kN／m2确定。
3 第8项中的客车活荷载只适用于停放载人少于9人的客车；消防车活荷载是适用于满载总重为300kN的大型车辆；当不符合本表的要求时，应将车轮的局部荷载按结构效应的等效原则，换算为等效均布荷载。
4 第11项楼梯活荷载，对预制楼梯踏步平板，尚应按1.5kN集中荷载验算。
5 本表各项荷载不包括隔墙自重和二次装修荷载。对固定隔墙的自重应按恒荷载考虑，当隔墙位置可灵活自由布置时，非固定隔墙的自重可取每延米长墙重(kN/m)的1／3作为楼面活荷载的附加值(kN/m2)计入，附加值不小于1.0kN/m2。

4.1.2 设计楼面梁、墙、柱及基础时，表4.1.1中的楼面活荷载标准值在下列情况下应乘以规定的折减系数。
1 设计楼面梁时的折减系数：
1)第1(1)项当楼面梁从属面积超过25m2时，应取0.9；
2)第1(2)～7项当楼面梁从属面积超过50m2／时应取0.9；
3)第8项对单向板楼盖的次梁和槽形板的纵肋应取0.8；
对单向板楼盖的主梁应取0.6
对双向板楼盖的梁应取0.8；
4)第9—12项应采用与所属房屋类别相同的折减系数。

2 设计墙、柱和基础时的折减系数
1)第1(1)项应按表4.1.2规定采用；
2)第1(2)～7项应采用与其楼面梁相同的折减系数；
3)第8项对单向板楼盖应取0.5；
对双向板楼盖和无梁楼盖应取0.8；
4)第9～12项应采用与所属房屋类别相同的折减系数。
注：楼面梁的从属面积应按梁两侧各延伸二分之一梁间距的范围内的实际面积确定。

表4.1.2 活荷载按楼层的折减系数
墙、柱、基础计算截面以上的层数 | 1 | 2～3 | 4～5 | 6～8 | 9～20 | ＞20
计算截面以上各楼层活荷载总和的折减系数 | 1.00 (0.90) | 0.85 | 0.70 | 0.65 | 0.60 | 0.55

注：当楼面梁的从属面积超过25n／时，应采用括号内的系数。

4.1.3 楼面结构上的局部荷载可按附录B的规定，换算为等效均布活荷载。


4.2 工业建筑楼面活荷载

4.2.1 工业建筑楼面在生产使用或安装检修时，由设备、管道、运输工具及可能拆移的隔墙产生的局部荷载，均应按实际情况考虑，可采用等效均布活荷载代替。
注：1 楼面等效均布活荷载，包括计算次梁、主梁和基础时的楼面活荷载，可分别按本规范附录B的规定确定。
2 对于一般金工车间、仪器仪表生产车间、半导体器件车间、棉纺织车间、轮胎厂准备车间和粮食加工车间，当缺乏资料时，可按本规范附录C采用。

4.2.2 工业建筑楼面(包括工作平台)上无设备区域的操作荷载，包括操作人员、一般工具、零星原料和成品的自重，可按均布活荷载考虑，采用2.0kN／m2。
生产车间的楼梯活荷载，可按实际情况采用，但不宜小于3.5kN／m2。

4.2.3 工业建筑楼面活荷载的组合值系数、频遇值系数和准永久值系数，除本规范附录C中给出的以外，应按实际情况采用；但在任何情况下，组合值和频遇值系数不应小于O.7，准永久值系数不应小于0.6。


4.3 屋面活荷载

4.3.1 房屋建筑的屋面，其水平投影面上的屋面均布活荷载，应按表4.3.1采用。
屋面均布活荷载，不应与雪荷载同时组合。

表4.3.1 屋面均布活荷载
项次 | 类 别 | 标准值 kN／m2 | 组合值系数 Ψc | 频遇值系数Ψf | 准永久值系数Ψq
1 | 不上人的屋面 | 0.5 | 0.7 | 0.5 | 0
2 | 上人的屋面 | 2.0 | 0.7 | 0.5 | 0.4
3 | 屋顶花园 | 3.0 | 0.7 | 0.6 | 0.5

注：1 不上人的屋面，当施工或维修荷载较大时，应按实际情况采用；对不同结构应按有关设计规范的规定，将标准值作O.2kN/m2的增减。
2 上人的屋面，当兼作其他用途时，应按相应楼面活荷载采用。
3 对于因屋面排水不畅、堵塞等引起的积水荷载，应采取构造措施加以防止；必要时，应按积水的可能深度确定屋面活荷载。
4 屋顶花园活荷载不包括花圃土石等材料自重。

4.3.2 屋面直升机停机坪荷载应根据直升机总重按局部荷载考虑，同时其等效均布荷载不低于5.0kN／m2。
局部荷载应按直升机实际最大起飞重量确定，当没有机型技术资料时，一般可依据轻、中、重三种类型的不同要求，按下述规定选用局部荷载标准值及作用面积：
一轻型，最大起飞重量2t，局部荷载标准值取20kN，作用面积0.20m×0.20m；
—中型，最大起飞重量4t，局部荷载标准值取40kN，作用面积0.25m×0.25m；
—重型，最大起飞重量6t，局部荷载标准值取60kN，作用面积0.30m×0.30m。
荷载的组合值系数应取O.7，频遇值系数应取0.6，准永久值系数应取0。


4.4 屋面积灰荷载

4.4.1 设计生产中有大量排灰的厂房及其邻近建筑时，对于具有一定除尘设施和保证清灰制度的机械、冶金、水泥等的厂房屋面，其水平投影面上的屋面积灰荷载，应分别按表4.4.1-1和表4.4.1-2采用。

表4.4.1-1 屋面积灰荷载
项次 | 类 别 | 标准值(kN／m2) |  |  | 组合值系数Ψc | 频遇值系数Ψf | 准永久值系数Ψq
 |  | 屋面无 挡风板 | 屋面有挡风板
 |  |  | 挡风板内 | 挡风板外
1 | 机械厂铸造车间 (冲天炉) | 0.50 | 0.75 | 0.30 | 0.9 | 0.9 | 0.8
2 | 炼钢车间 (氧气转炉) | -- | 0.75 | 0.30
3 | 锰、铬铁合金车间 | 0.75 | 1.00 | 0.30
4 | 硅、钨铁合金车间 | 0.30 | 0.50 | 0.30
5 | 烧结室、一次混合室 | 0.50 | L00 | 0.20
6 | 烧结厂通廊及 其他车间 | 0.30 | -- | --

续表4.4.1-1
项次 | 类 别 | 标准值(kN／m2) |  |  | 组合值系数Ψc | 频遇值系数Ψf | 准永久值系数Ψq
 |  | 屋面无 挡风板 | 屋面有挡风板
 |  |  | 挡风板内 | 挡风板外
7 | 水泥厂有灰源车间(窑房、磨房、联合贮库、烘干房、破碎房) | 1.00 | -- | -- | 0.9 | 0.9 | 0.8
8 | 水泥厂无灰源车间(空气压缩机站、机修间、材料库、配电站) | 0.50 | -- | --

注：1 表中的积灰均布荷载，仅应用于屋面坡度α≤25°；当α≥45°时，可不考虑积灰荷载；当25°＜α<45°时，可按插值法取值。
2 清灰设施的荷载另行考虑。
3 对第1～4项的积灰荷载，仅应用于距烟囱中心20m半径范围内的屋面；当邻近建筑在该范围内时，其积灰荷载对第1、3、4项应按车间屋面无挡风板的采用，对2项应按车间屋面挡风板外的采用。

表4.4.1-2 高炉邻近建筑的屋面积灰荷载
高炉容积 (m3) | 标准值(kN／m2) |  |  | 组合值系数 Ψc | 频遇值系数 Ψf | 准永久值系数 Ψq
 | 屋面离高炉距离(m)
 | ≤50 | 100 | 200
＜255 255～620 ＞620 | 0.50 0.75 1.00 | -- 0.30 0.50 | -- -- 0.30 | 1.0 | 1.0 | 1.0

注：1 表4.4.1—1中的注1和注2也适用本表。
2 当邻近建筑屋面离高炉距离为表内中间值时，可按插入法取值。

4.4.2 对于屋面上易形成灰堆处，当设计屋面板、檩条时，积灰荷载标准值可乘以下列规定的增大系数：
在高低跨处两倍于屋面高差但不大于6.0m的分布宽度内取2.0；
在天沟处不大于3.0m的分布宽度内取1.4。

4.4.3 积灰荷载应与雪荷载或不上人的屋面均布活荷载两者中的较大值同时考虑。


4.5 施工和检修荷载及栏杆水平荷载

4.5.1 设计屋面板、檩条、钢筋混凝土挑檐、雨篷和预制小梁时，施工或检修集中荷载(人和小工具的自重)应取1.0kN，并应在最不利位置处进行验算。
注：1 对于轻型构件或较宽构件，当施工荷载超过上述荷载时，应按实际情况验算，或采用加垫板、支撑等临时设施承受。
2 当计算挑檐、雨篷承载力时，应沿板宽每隔1Om取一个集中荷载；在验算挑檐、雨篷倾覆时，应沿板宽每隔2.5～3.Om取一个集中荷载。

4.5.2 楼梯、看台、阳台和上人屋面等的栏杆顶部水平荷载，应按下列规定采用：
1 住宅、宿舍、办公楼、旅馆、医院、托儿所、幼儿园，应取0.5kN／m；
2 学校、食堂、剧场、电影院、车站、礼堂、展览馆或体育场，应取1.0kN／m。

4.5.3 当采用荷载准永久组合时，可不考虑施工和检修荷载及栏杆水平荷载。


4.6 动力系数

4.6.1 建筑结构设计的动力计算，在有充分依据时，可将重物或设备的自重乘以动力系数后，按静力计算设计。

4.6.2 搬运和装卸重物以及车辆起动和刹车的动力系数，可采用1.1～1.3；其动力荷载只传至楼板和梁。

4.6.3 直升机在屋面上的荷载，也应乘以动力系数，对具有液压轮胎起落架的直升机可取1.4；其动力荷载只传至楼板和梁。


5 吊车荷载

5.1 吊车竖向和水平荷载

5.1.1 吊车竖向荷载标准值，应采用吊车最大轮压或最小轮压。

5.1.2 吊车纵向和横向水平荷载，应按下列规定采用：
1 吊车纵向水平荷载标准值，应按作用在一边轨道上所有刹车轮的最大轮压之和的10％采用；该项荷载的作用点位于刹车轮与轨道的接触点，其方向与轨道方向一致。
2 吊车横向水平荷载标准值，应取横行小车重量与额定起重量之和的下列百分数，并乘以重力加速度：
1)软钩吊车：
一当额定起重量不大于10t时，应取12％；
一当额定起重量为16～50t时，应取10％；
一当额定起重量不小于75t时，应取8％。
2)硬钩吊车：应取20％。
横向水平荷载应等分于桥架的两端，分别由轨道上的车轮平均传至轨道，其方向与轨道垂直，并考虑正反两个方向的刹车情况。
注：1 悬挂吊车的水平荷载应由支撑系统承受，可不计算。
2 手动吊车及电动葫芦可不考虑水平荷载。


5.2 多台吊车的组合

5.2.1 计算排架考虑多台吊车竖向荷载时，对一层吊车单跨厂房的每个排架，参与组合的吊车台数不宜多于2台；对一层吊车的多跨厂房的每个排架，不宜多于4台。
考虑多台吊车水平荷载时，对单跨或多跨厂房的每个排架，参与组合的吊车台数不应多于2台。
注：当情况特殊时，应按实际情况考虑。

5.2.2 计算排架时，多台吊车的竖向荷载和水平荷载的标准值，应乘以表5.2.2中规定的折减系数。

表5.2.2 多台吊车的荷载折减系数
参与组合的 吊车台数 | 吊车工作级别
 | A1～A5 | A6～A8
2 3 4 | 0．9 0．85 0．8 | 0．95 0．90 0．85

注：对于多层吊车的单跨或多跨厂房，计算排架时，参与组合的吊车台数及荷载的折减系数，应按实际情况考虑。


5.3 吊车荷载的动力系数

5.3.1 当计算吊车梁及其连接的强度时，吊车竖向荷载应乘以动力系数。对悬挂吊车(包括电动葫芦)及工作级别A1～A5的软钩吊车，动力系数可取1.05；对工作级别为A6～A8的软钩吊车、硬钩吊车和其他特种吊车，动力系数可取为1.1。


5.4 吊车荷载的组合值、频遇值及准永久值

5.4.1 吊车荷载的组合值、频遇值及准永久值系数可按表5.4.1中的规定采用。

表5.4.1 吊车荷载的组合值、频遇值及准永久值系数
吊车工作级别 | 组合值系数 Ψc | 频遇值系数 Ψf | 准永久值系数 Ψq
软钩吊车 工作级别A1～A3 工作级别A4、A5 工作级别A6、A7 硬钩吊车及工作级别A8的软钩吊车 | 0．7 0．7 0．7 0．95 | 0．6 0．7 0．7 0．95 | 0．5 0．6 0．7 0．95

5.4.2 厂房排架设计时，在荷载准永久组合中不考虑吊车荷载。
但在吊车梁按正常使用极限状态设计时，可采用吊车荷载的准永久值。


6 雪 荷 载

6.1 雪荷载标准值及基本雪压

6.1.1 屋面水平投影面上的雪荷载标准值，应按下式计算：

sk＝μrso (6.1.1)
式中 Sk——雪荷载标准值(kN/m2)；
μr——屋面积雪分布系数；
So——基本雪压(kN／m2)。

6.12 基本雪压应按本规范附录D.4中附表n4给出的50年一遇的雪压采用。
对雪荷载敏感的结构，基本雪压应适当提高，并应由有关的结构设计规范具体规定。

6.1.3 当城市或建设地点的基本雪压值在本规范附录D中没有给出时，基本雪压值可根据当地年最大雪压或雪深资料，按基本雪压定义，通过统计分析确定，分析时应考虑样本数量的影响(参见附录D)。当地没有雪压和雪深资料时，可根据附近地区规定的基本雪压或长期资料，通过气象和地形条件的对比分析确定；也可按本规范附录D中全国基本雪压分布图(附图D.5.1)近似确定。

6.1.4 山区的雪荷载应通过实际调查后确定。当无实测资料时，可按当地邻近空旷平坦地面的雪荷载值乘以系数1.2采用。

6.1.5 雪荷载的组合值系数可取0.7；频遇值系数可取0.6；准永久值系数应按雪荷载分区I、Ⅱ和Ⅲ的不同，分别取0.5、0.2和o；雪荷载分区应按本规范附录D.4中给出的或附图D.5.2的规定采用。


6.2 屋面积雪分布系数

6.2.1 屋面积雪分布系数应根据不同类别的屋面形式，按表6.2.1采用。

6.2.2 设计建筑结构及屋面的承重构件时，可按下列规定采用积雪的分布情况：
1 屋面板和檩条按积雪不均匀分布的最不利情况采用；
2 屋架和拱壳可分别按积雪全跨均匀分布情况、不均匀分布的情况和半跨的均匀分布的情况采用；
3 框架和柱可按积雪全跨的均匀分布情况采用。


7 风 荷 载

7.1 风荷载标准值及基本风压

7.1.1 垂直于建筑物表面上的风荷载标准值，应按下述公式计算：

1 当计算主要承重结构时

(7.1.1-1)

2 当计算围护结构时

(7.1.1-2)

7.1.2 基本风压应按本规范附录D.4中附表D.4给出的50年一遇的风压采用，但不得小于0.3kN／m2。
对子高层建筑、高耸结构以及对风荷载比较敏感的其他结构，基本风压应适当提高，并应由有关的结构设计规范具体规定。

7.1.3 当城市或建设地点的基本风压值在本规范全国基本风压图上没有给出时，基本风压值可根据当地年最大风速资料，按基本风压定义，通过统计分析确定，分析时应考虑样本数量的影响(参见附录酆。当地没有风速资料时，可根据附近地区规定的基本风压或长期资料，通过气象和地形条件的对比分析确定；也可按本规范附录D中全国基本风压分布图(附图D.5.3)近似确定。

7.1.4 风荷载的组合值、频遇值和准永久值系数可分别取O.6、0.4和0。


7.2 风压高度变化系数

7.2.1 对于平坦或稍有起伏的地形，风压高度变化系数应根据地面粗糙度类别按表7.2.1确定。
地面粗糙度可分为A、B、C、D四类：
一A类指近海海面和海岛、海岸、湖岸及沙漠地区；
一B类指田野、乡村、丛林、丘陵以及房屋比较稀疏的乡镇和城市郊区；
一C类指有密集建筑群的城市市区；
—D类指有密集建筑群且房屋较高的城市市区。

表7.2.1 风压高度变化系数μz
离地面或海 平面高度 | 地面粗糙度类别
(m) | A | B | C | D
5 10 15 20 30 40 50 60 | 1.17 1.38 1.52 1.63 1.80 1.92 2.03 2.12 | 1.00 1.00 1.14 1.25 1.42 1.56 1.67 1.77 | 0.74 0.74 0.74 0.84 1.00 1.13 1.25 1.35 | 0.62 0.62 0.62 0.62 0.62 0.73 0.84 0.93

续表7.2.1
离地面或海 平面高度 | 地面粗糙度类别
(m) | A | B | C | D
70 80 90 100 150 200 250 300 350 400 ≥450 | 2.20 2.27 2.34 2.40 2.64 2.83 2.99 3.12 3.12 3.12 3.12 | 1.86 1.95 2.02 2.09 2.38 2.61 2.80 2.97 3.12 3.12 3.12 | 1.45 1.54 1.62 1.70 2.03 2.30 2.54 2.75 2.94 3.12 3.12 | L02 1.11 1.19 1.27 1.61 1.92 2.19 2.45 2.68 2.91 3.12

7.2.2 对于山区的建筑物，风压高度变化系数可按平坦地面的粗糙度类别，由表7.2.1确定外，还应考虑地形条件的修正，修正系数11分别按下述规定采用：

1 对于山峰和山坡，其顶部月处的修正系数可按下述公式采用：

(7.2.2)

式中 tgα——山峰或山坡在迎风面一侧的坡度；当tgα＞0.3时，取tgα＝0.3；
k——系数，对山峰取3.2，对山坡取1.4；
H——山顶或山坡全高(m)；
z——建筑物计算位置离建筑物地面的高度，m；当z＞2.5H时，取z＝2.5H。

图7.2.2 山峰和山坡的示意

对于山峰和山坡的其他部位，可按图7.2.2所示，取A、C处的修正系数ηA、ηc为1，AB间和BC间的修正系数按η的线性插值确定。

2 山间盆地、谷地等闭塞地形 η＝0.75～0.85；
对于与风向一致的谷口、山口 η＝1.20～1.50。

7.2.3 对于远海海面和海岛的建筑物或构筑物，风压高度变化系数可按A类粗糙度类别，由表7.2.1确定外，还应考虑表7.2.3中给出的修正系数。

表7.2.3 远海海面和海岛的修正系数η
距海岸距离(km) | η
＜40 40～60 60～100 | 1.0 1.0～1.1 1.1～1.2


7.3 风荷载体型系数

7.3.1 房屋和构筑物的风载体型系数，可按下列规定采用：
1 房屋和构筑物与表7.3。1中的体型类同时，可按该表的规定采用；
2 房屋和构筑物与表7.3.1中的体型不同时，可参考有关资料采用；
3 房屋和构筑物与表7.3.1中的体型不同且无参考资料可以借鉴时，宜由风洞试验确定；
4 对于重要且体型复杂的房屋和构筑物，应由风洞试验确定。

7.3.2 当多个建筑物，特别是群集的高层建筑，相互间距较近时，宜考虑风力相互干扰的群体效应；一般可将单独建筑物的体型系数凡乘以相互干扰增大系数，该系数可参考类似条件的试验资料确定；必要时宜通过风洞试验得出。

7.3.3 验算围护构件及其连接的强度时，可按下列规定采用局部风压体型系数μsl：
一、外表面
1 正压区 按表7.3.1采用；
2 负压区
——对墙面，取—1.0；
——对墙角边，取—1.8；
—一对屋面局部部位(周边和屋面坡度大于10°的屋脊部位)，取—2.2；
——对檐口、雨篷、遮阳板等突出构件，取—2.0。
注：对墙角边和屋面局部部位的作用宽度为房屋宽度的O.1或房屋平均高度的0.4，取其小者，但不小于1.5m。

二、内表面
对封闭式建筑物，按外表面风压的正负情况取—O.2或0.2。
对封闭式建筑物，按外表面风压的正负情况取—O.2或0.2。
注：上述的局部体型系数μsl(1)是适用于围护构件的从属面积A小于或等于1m2的情况，当围护构件的从属面积大于或等于10m2时，局部风压体型系数μsl(10)可乘以折减系数0.8，当构件的从属面积小于10m2而大于1m2时，局部风压体型系数凡μsl(A)可按面积的对数线性插值，即

μsl (A)＝μsl (1)＋[μsl (10)—μsl (1)]1ogA


7.4 顺风向风振和风振系数

7.4.1 对于高度大于30m且高宽比大于1.5的房屋和基本自振周期T1大于O.25s的各种高耸结构以及大跨度屋盖结构，均应考虑风压脉动对结构发生顺风向风振的影响。风振计算应按随机振动理论进行，结构的自振周期应按结构动力学计算。
注：近似的基本自振周期T1可按附录E计算。

7.4.2 对于一般悬臂型结构，例如构架、塔架、烟囱等高耸结构，以及高度大于30m，高宽比大于1.5且可忽略扭转影响的高层建筑，均可仅考虑第一振型的影响，结构的风荷载可按公式(7.1.1—1)通过风振系数来计算，结构在z高度处的风振系数βz可按下式计算：

(7.4.2)

7.4.3 脉动增大系数，可按表7.4.3确定。

表7.4.3 脉动增大系数ξ
ω0T21(kNs2／m2) | 0.01 | 0.02 | 0.04 | 0.06 | 0.08 | 0.10 | 0.20 | 0.40 | 0.60
钢 结 构 | 1.47 | 1.57 | 1.69 | 1.77 | 1.83 | 1.88 | 2.04 | 2.24 | 2.36
有填充墙的房屋钢结构 | 1.26 | 1.32 | 1.39 | 1.44 | 1.47 | 1.50 | 1.61 | 1.73 | 1.81
混凝土及砌体结构 | 1.11 | 1.14 | 1.17 | 1.19 | 1.21 | 1.23 | 1.28 | 1.34 | 1.38
ω0T21(kNs2／m2) | 0.80 | 1.00 | 2.00 | 4.00 | 6.00 | 8.00 | 10.00 | 20.00 | 30.00
钢 结 构 | 2.46 | 2.53 | 2.80 | 3.09 | 3.28 | 3.42 | 3.54 | 3.91 | 4.14
有填充墙的房屋钢结构 | 1.88 | 1.93 | 2.10 | 2.30 | 2.43 | 2.52 | 2.60 | 2.85 | 3.01
混凝土及砌体结构 | 1.42 | 1.44 | 1.54 | 1.65 | 1.72 | 1.7 | 1.82 | 1.96 | 2.06
注：计算ω0T21时，对地面粗糙度B类地区可直接代入基本风压，而对A类、C类和D类地区应按当地的基本风压分别乘以1.38、O.62和0.32后代入。

7.4.4 脉动影响系数，可按下列情况分别确定。
1 结构迎风面宽度远小于其高度的情况(如高耸结构等)：
1)若外形、质量沿高度比较均匀，脉动系数可按表7.4.4—1确定。

表7.4.4—1 脉动影响系数υ
总高度 H(m) |  | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100 | 150 | 200 | 250 | 300 | 350 | 400 | 450
粗 糙 度 类 别 | A B C D | 0.78 0.72 0.64 0.53 | 0.83 0.9 0.73 0.65 | 0.86 0.83 0.78 0.72 | 0.87 0.85 0.82 0.77 | 0.88 0.87 0.85 0.81 | 0.89 0.88 0.87 0.84 | 0.89 0.89 0.88 0.87 | 0.89 0.89 0.90 0.89 | 0.89 0.90 0.91 0.91 | 0.89 0.90 0.91 0.92 | 0.87 0.89 0.93 0。97 | 0.84 0.88 0.93 1.00 | 0.82 0.86 0.92 1.01 | 0.79 0.84 0.91 1.01 | 0.79 0.83 0.90 1.01 | 0.79 0.83 0.89 1.00 | 0.79 0.83 0.91 1.00

2)当结构迎风面和侧风面的宽度沿高度按直线或接近直线变化，而质量沿高度按连续规律变化时，表7.4.4—1中的脉动影响系数应再乘以修正系数θB和θv。θB应为构筑物迎风面在z高度处的宽度Bz与底部宽度月Bo的比值；θυ可按表7.4.4—2确定。

表7.4.4—2修正系数θυ
BH／Bo | 1 | 0.9 | 0.8 | 0.7 | 0.6 | 0.5 | 0.4 | 0.3 | 0.2 | ≤0.1
θυ | 1.00 | L 10 | 1.20 | 1.32 | 1.50 | 1.5 | 2.08 | 2.53 | 3.30 | 5.60
注：BH、B0分别为构筑物迎风面在顶部和底部的宽度。

2 结构迎风面宽度较大时，应考虑宽度方向风压空间相关性的情况(如高层建筑等)：若外形、质量沿高度比较均匀，脉动影响系数可根据总高度H及其与迎风面宽度月的比值，按表7.4.4—3确定。

表7.4.4—3 脉动影响系数υ
H／B | 粗糙度类别 | 总 高 度 H(m)
 |  | ≤30 | 50 | 100 | 150 | 200 | 250 | 300 | 350
≤0.5 | A B C D | 0.44 0.42 0.40 0.36 | 0.42 0.41 0.40 0.37 | 0.33 0.33 0.34 0.34 | 0.27 0.28 0.29 0.30 | 0.24 0.25 0.27 0.27 | 0.21 0.22 0.23 0.25 | 0.19 0.20 0.22 0.24 | 0.17 0.18 0.20 0.22
1.0 | A B C D | 0.48 0.46 0.43 0.39 | 0.47 0.46 0.44 0.42 | 0.41 0.42 0.42 0.42 | 0.35 0.36 0.37 0.38 | 0.31 0.36 0.34 0.36 | 0.27 0.29 0.31 0.33 | 0.26 0.27 0.29 0.32 | 0.24 0.26 0.28 0，31
2.0 | A B C D | 0.50 0.48 0.45 0.41 | 0.51 0.50 0.49 0.46 | 0.46 0.47 0.48 0.48 | 0.42 0.42 0.44 0.46 | 0.38 0.40 0.42 0.46 | 0.35 0.36 0.38 0.44 | 0.33 0.35 0.38 0.42 | 0.31 0.33 0.36 0.39
3.0 | A B C D | 0.53 0.51 0.48 0.43 | 0.51 0.50 0.49 0.46 | 0.49 0.49 0.49 0.49 | 0.42 0.46 0.48 0.49 | 0.41 0.43 0.46 0.48 | 0.38 0.40 0.43 0.47 | 0.38 0.40 0.43 0.46 | 0.36 0.38 0.41 0.45

续表7.4.4-3
H／B | 粗糙度类别 | 总 高 度 H(m)
 |  | ≤30 | 50 | 100 | 150 | 200 | 250 | 300 | 350
5.0 | A B C D | 0.52 0.50 0.47 0.43 | 0.53 0.53 0.50 0.48 | 0.51 0.52 0.52 0.52 | 0.49 0.50 0.52 0.53 | 0.46 0.48 0.50 0.53 | 0.44 0.45 0.48 0.52 | 0.42 0.44 0.47 0.51 | 0.39 0.42 0.45 0.50
8.0 | A B C D | 0.53 0.51 0.48 0.43 | 0.54 0.53 0.51 0.48 | 0.53 0.54 0.54 0.54 | 0.51 0.52 0.53 0.53 | 0.48 0.50 0.52 0.55 | 0.46 0.49 0.52 0.55 | 0.43 0.6 0.50 0.54 | 0.42 0.44 0.48 0.53

7.4.5 振型系数应根据结构动力计算确定。对外形、质量、刚度沿高度按连续规律变化的悬臂型高耸结构及沿高度比较均匀的高层建筑，振型系数也可根据相对高度z／H按附录F确定。


7.5 阵风系数

7.5.1 计算直接承受风压的幕墙构件(包括门窗)风荷载时的阵风系数应按表7.5.1确定。

对其他屋面、墙面构件阵风系数取1.0。

表7.5.1 阵风系数βgz
离地面高度 (m) | 地面粗糙度类别
 | A | B | C | D
5 | 1.69 | 1.88 | 2.30 | 3.21
10 | 1.63 | 1.78 | 2.10 | 2.76
15 | 1.60 | 1.72 | 1.99 | 2.54
20 | 1.58 | 1.69 | 1.92 | 2.39
30 | 1.54 | 1.64 | 1.83 | 2.21
40 | 1.52 | 1.60 | 1.77 | 2.09
50 | 1.51 | 1.58 | 1.3 | 2.01
60 | 1.49 | 1.56 | 1.69 | 1.94
70 | 1.48 | 1.54 | 1.66 | 1.89

续表7.5.1
离地面高度 (m) | 地面粗糙度类别
 | A | B | C | D
80 | 1.47 | 1.53 | 1.64 | 1.85
90 | 1.47 | 1.52 | 1.62 | 1.81
100 | 1.46 | 1.51 | 1.60 | 1.8
150 | 1.43 | 1.47 | 1.54 | 1.67
200 | 1.42 | 1.44 | 1.50 | 1.60
250 | 1.40 | 1.42 | 1.46 | 1.55
300 | 1.39 | 1.41 | 1.44 | 1.51


7.6 横风向风振

7.6.1 对圆形截面的结构，应按下列规定对不同雷诺数Re的情况进行横风向风振(旋涡脱落)的校核：
1 当Re＜3×105且结构顶部风速υH大于υcr时，町发生亚临界的微风共振。此时，可在构造上采取防振措施，或控制结构的临界风速υcr不小于15m／s。
2 当Re≥3.5×106且结构顶部风速υH的1.2倍大于υcr时，可发生跨临界的强风共振，此时应按第7.6.2条考虑横风向风荷载引起的共振效应。
3 当雷诺数为3×105≤Re＜3.5×106时，则发生超临界范围的风振，可不作处理。
4 雷诺数Re可按下列公式确定：

Re＝69000υD (7.6.1—1)
式中 υ——计算所用风速，可取υcr值；
D——结构截面的直径(m)。

5 临界风速υcr和结构顶部风速υH可按下列公式确定：

(7.6.1—2)

(7.6.1—3)

6 当结构沿高度截面缩小时(倾斜度不大于0.02)，可近似取2／3结构高度处的直径。

7.6.2 跨临界强风共振引起在z高处振型j的等效风荷载可由下列公式确定：

(7.6.2—1)

表7.6.2中的临界风速起始点高度H1，可按下式确定：

(7.6.2—2)

式中 α——地面粗糙度指数，对A、B、C和D四类分别取0.12、0.16、0.22和0.30；
υH——结构顶部风速(m／s)。
注：校核横风向风振时所考虑的高振型序号不大于4，对一般悬臂型结构，可只取第1或第2个振型。

表7.6.2 λj计算用表
结 构 类 型 | 振 型 序 号 | H1／H
 |  | 0 | 0.1 | 0.2 | 0.3 | 0.4 | 0.5 | 0.6 | 0.7 | 0.8 | 0.9 | 1.0
高 耸 结 构 | 1 2 3 4 | 1.56 0.83 0.52 0.30 | 1.55 0.82 0.48 0.33 | 1.54 0.76 0.32 0.02 | 1.49 0.60 0.06 —0.20 | 1.42 0.37 —0.19 —0.23 | 1.31 0.09 —0.30 0.03 | 1.15 —0.16 —0.21 0.16 | 0.94 —0.33 0.00 0.15 | 0.68 —0.38 0.20 —0.05 | 0.37 —0.27 0.23 —0.18 | 0 0 0 0
高 层 建 筑 | 1 2 | 1.56 0.73 | 1.56 0.72 | 1.54 0.63 | 1.49 0.45 | 1.41 0.19 | 1.28 —0.11 | 1.12 —0.36 | 0.91 —0.52 | 0.65 —0.53 | 0.35 —0.36 | 0 0

7.6.3 校核横风向风振时，风的荷载总效应可将横风向风荷载效应Sc与顺风向风荷载效应SA按下式组合后确定：

(7.6.3)

7.6.4 对非圆形截面的结构，横风向风振的等效风荷载宜通过空气弹性模型的风洞试验确定；也可参考有关资料确定。


附录A 常用材料和构件的自重


附录B 楼面等效均布活荷载的确定方法

B.0.1 楼面(板、次梁及主梁)的等效均布活荷载，应在其设计控制部位上，根据需要按内力(如弯矩、剪力等)、变形及裂缝的等值要求来确定。在一般情况下，可仅按内力的等值来确定。

B.0.2 连续梁、板的等效均布活荷载，可按单跨简支计算。但计算内力时，仍应按连续考虑。

B.0.3 由于生产、检修、安装工艺以及结构布置的不同，楼面活荷载差别较大时，应划分区域分别确定等效均布活荷载。

B.0.4 单向板上局部荷载(包括集中荷载)的等效均布活荷载qe，可按下式计算：

(B.0.4—1)

式中 l——板的跨度；
b——板上荷载的有效分布宽度，按本附录B.o.5确定；
Mmax—一简支单向板的绝对最大弯矩，按设备的最不利布置确定。
计算Mmax时，设备荷载应乘以动力系数，并扣去设备在该板跨内所占面积上，由操作荷载引起的弯矩。

10.5 单向板上局部荷载的有效分布宽凸，可按下列规定计算：
1 当局部荷载作用面的长边平行于板跨时，简支板上荷载的有效分布宽度b为：(图B.0.5—1)

图B.0.5—1 简支板上局部荷载的有效分布宽度(荷载作用面的长边平行于板跨)

(B.0.5—1)

(B.0.5—2)

2 当荷载作用面的长边垂直于板跨时，简支板上荷载的有效分布宽度6为(图B.0.5—2)：

图B.0.5—2 简支板上局部荷载的有效分布宽度(荷载作用面的长边垂直于板跨)

式中 l——板的跨度；
bcx——荷载作用面平行于板跨的计算宽度；
bcy——荷载作用面垂直于板跨的计算宽度；

btx＝btx＋2s＋h
bty＝bty＋2s＋h

式中 btx——荷载作用面平行于板跨的宽度；
bty--荷载作用面垂直于板跨的宽度；
s——垫层厚度；
h——板的厚度。

3 当局部荷载作用在板的非支承边附近，即d＜b/2时(图B.0.5—1)，荷载的有效分布宽度应予折减，可按下式计算：

b′＝1/2b＋d (B.0.5—5)

式中 b′——折减后的有效分布宽度；
d——荷载作用面中心至非支承边的距离。

4 当两个局部荷载相邻而e＜b时，荷载的有效分布宽度应予折减，可按下式计算(图B.0.5—3)：

图B.0.5-3 相邻两个局部荷载的有效分布宽度

b′＝b/2十e/2 (B.0.5—6)

式中 e——相邻两个局部荷载的中心间距。

5 悬臂板上局部荷载的有效分布宽度(图B.0.5—4)为：

图B.0.5—4 悬臂用板上局部荷载的有效分布宽度

b＝bcy＋2x (B.0.5-7)
式中 x——局部荷载作用面中心至支座的距离。

B.0.6 双向板的等效均布荷载可按与单向板相同的原则，按四边简支板的绝对最大弯矩等值来确定。

B.0.7 次梁(包括槽形板的纵肋)上的局部荷载，应按下列公式分别计算弯矩和剪力的等效均布活荷载，且取其中较大者：

(B.0.7—1)

(B.0.7—2)

式中 S——次梁间距；
l——次梁跨度；

Mmax与Vmax——简支次梁的绝对最大弯矩与最大剪力，按设备的最不利布置确定。
按简支梁计算Mmax与Vmax时，除了直接传给次梁的局部荷载外，还应考虑邻近板面传来的活荷载(其中设备荷载应考虑动力影响，并扣除设备所占面积上的操作荷载)，以及两侧相邻次梁卸荷作用。

B.0.8 当荷载分布比较均匀时，主梁上的等效均布活荷载可由全部荷载总和除以全部受荷面积求得。

B.0.9 柱、基础上的等效均布活荷载，在一般情况下，可取与主梁相同。


附录C 工业建筑楼面活荷载

C.0.1 一般金工车间、仪器仪表生产车间、半导体器件车间、棉纺织车间、轮胎厂准备车间和粮食加工车间的楼面等效均布活荷载，可按表C.0.1～C.0.6采用。

表C.0.1 金工车间楼面均布活荷载
序号 | 项 目 | 标准值(kN／m2) |  |  |  |  | 组合系数 Ψc | 频遇值系数 Ψf | 准永久 值系数 Ψq | 代表性 机床型号
 |  | 板 |  | 次梁(肋) |  | 主梁
 |  | 板跨 ≥1.2m | 板跨 ≥2.Om | 梁间距≥1.2m | 梁间距≥2.Om
1 | 一类金工 | 22.0 | 14.0 | 14.0 | 10.0 | 9.0 | 1.0 | 0.95 | 0.85 | CW6180、 X53K、 X63W、 B690、 M1080、 Z35A
2 | 二类金工 | 18.0 | 12.0 | 12.0 | 9.0 | 8.0 | 1.0 | 0.95 | 0.85 | C6163、 X52K、 X62W、 B6090、 M1050A， Z3040
3 | 三类金工 | 16.0 | 10.0 | 10.0 | 8.0 | 7.0 | 1.0 | 0.95 | 0.85 | C6140、 X51K、 X61W、 B6050、 M1040、 Z3025
4 | 四类金工 | 12.0 | 8.0 | 8.0 | 6.0 | 5.0 | 1.0 | 0.95 | 0.85 | C6132、 X50A、 X60W、B635—1 M1010、 Z32K
注：1 表列荷载适用于单向支承的现浇梁板及预制槽形板等楼面结构，对于槽形板，表列板跨系指槽形板纵肋间距。
2 表列荷载不包括隔墙和吊顶自重。
3 表列荷载考虑了安装、检修和正常使用情况下的设备(包括动力影响)和操作荷载。
4 设计墙、柱、基础时，表列楼面活荷载可采用与设计主梁相同的荷载。

表C.0.2 仪器仪表生产车间楼面均布活荷载
序号 | 车间名称 |  | 标准值(kN／m2) |  |  |  | 组合系数 Ψc | 频遇值系数Ψf | 准永久 值系数 Ψq | 附注
 |  |  | 板 |  | 次梁 (肋) | 主梁
 |  |  | 板跨 ≥1.2m | 板跨 ≥2.Om
1 | 光学 车间 | 光学 加工 | 7.0 | 5.0 | 5.0 | 4.0 | 0.8 | 0.8 | 0.7 | 代表性设备H015研磨机、ZD-450型及 GZD300型镀膜机、Q8312型透镜抛光机
2 |  | 较大型 光学仪 器装配 | 7.0 | 5.0 | 5.0 | 4.0 | 0.8 | 0.8 | 0.7 | 代表性设备C0502A精整车床，万能工具显微镜
3 |  | 一般光学仪器装配 | 4.0 | 4.0 | 4.0 | 3.0 | 0.7 | 0.7 | 0.6 | 产品在装配桌上装配
4 | 较大型光 学仪器装配 |  | 7.0 | 5.0 | 5.0 | 1.0 | 0.8 | 0.8 | 0.7 | 产品在楼面上装配
5 | 一般光学仪器装配 |  | 4.0 | 4.0 | 4.0 | 3.0 | 0.7 | 0.7 | 0.6 | 产品在装配桌上装配
6 | 小模数齿轮加工，晶体元件(宝石加工 |  | 7.0 | 5.0 | 5.0 | 4.0 | 0.8 | 0.8 | 0.7 | 代表性设备Ym3680滚齿机，宝石平面磨床
7 | 车间仓库 | 一般仪 器仓库 | 4.0 | 4.O | 4.0 | 3.0 | 1.0 | 0.95 | 0.85 |
8 |  | 较大型仪器仓库 | 7.0 | 7.0 | 7.0 | 6.0 | 1.0 | 0.95 | 0.85 |
注：见表C.0.1注。
表C.0.3 半导体器件车间楼面均布活荷载
序号 | 车间 名称 | 标准值(kN／m2) |  |  |  |  | 组合系数 Ψc | 频遇值系数Ψf | 准永久 值系数 Ψq | 代表性设备 单件自重 (KN)
 |  | 板 |  | 次梁(肋) |  | 主粱
 |  | 板跨≥1.2m | 板跨 ≥2.Om | 梁间距≥1.2m | 梁间距≥2.Om
1 | 半导体 器件车间 | 10.0 | &0 | 8.0 | 6.0 | 5.0 | 1.0 | 0.95 | 0.85 | 14.0～18.0
2 |  | 8.0 | 6.0 | 6.0 | 5.0 | 4.0 | 1.0 | 0.95 | 0.85 | 9.0～12.0
3 |  | 6.0 | 5.0 | 5.0 | 4.0 | 3.0 | 1.0 | 0.95 | 0.85 | 4.0～8.0
4 |  | 4.0 | 4.0 | 3.0 | 3.0 | 3.0 | 1.0 | 0.95 | 0.85 | ≤3.0
注：见表C.0.1注。

表C.0.4 棉纺织造车间楼面均布活荷载
序号 | 车间 名称 | 标准值(kN／m2) |  |  |  |  | 组合系数 Ψc | 频遇值系数Ψf | 准永久 值系数 Ψq | 代表性设备
 |  | 板 |  | 次梁(肋) |  | 主粱
 |  | 板跨≥1.2m | 板跨 ≥2.Om | 梁间距≥1.2m | 梁间距≥2.Om
1 | 梳棉间 | 12.0 | 8.0 | 10.0 | 7.0 | 5.0 | 0.8 | 0.8 | 0.7 | FA201，203
 |  | 15.0 | 10.0 | 12.0 | 8.0 |  |  |  |  | FA221A
2 | 粗纱间 | 8.0 (15.0) | 6.0 (10.0) | 6.0 (8.0) | 5.0 | 4.0 |  |  |  | FA401，415A,421 TJEA458A
3 | 细纱间络筒间 |  | 6.0 (10.0) | 5.0 | 5.0 | 5.0 | 4.0 | 0.8 | 0.8 | 0.7 | FA705，506,507A GA013，015ESPERO
4 | 捻线间 整经间 |  | 8.0 | 6.0 | 6.0 | 5.0 | 4.0 |  |  |  | FAT05，721，762 ZC-L-180 D3-1000-180
5 | 织 布 间 | 有梭 织机 | 12.5 | 6.5 | 6.5 | 5.5 | 4.4 |  |  |  | GA615-150 GA615-180
 |  | 剑杆 织机 | 18.0 | 9.0 | 10.0 | 6.0 | 4.5 |  |  |  | GA731-190，733-190 TP600-200 SOMET-190
注：括号内的数值仅用于粗纱机机头部位局部楼面。

表C.0.5 轮胎厂准备车间楼面均布荷载
序号 | 车间 名称 | 标准值(kN／m2) |  |  |  | 组合系数 Ψc | 频遇值系数Ψf | 准永久 值系数 Ψq | 代表性设备
 |  | 板 |  | 次梁 (肋) | 主 梁
 |  | 板跨 ≥1.2m | 板跨 ≥2.Om
1 | 准备 车间 | 14.0 | 14.0 | 12.0 | 10.0 | 1.0 | 0.95 | 0.85 | 炭黑加工投料
2 |  | 10.0 | 8.0 | 8.0 | 6.0 | 1.0 | 0.95 | 0.85 | 化工原料加工配合、密炼机炼胶
注：1 密炼机检修用的电葫芦荷载未计入，设计时应另行考虑。
2 炭黑加工投料活荷载系考虑兼作炭黑仓库使用的情况，若不兼作仓库时，上述荷载应子降低。
3 见表C.0.1注。

表C.0.6 粮食加工车间楼面均布活荷载
序 号 | 车间名称 |  | 标 准 值(kN／m2) |  |  |  |  |  |  | 组合系数 Ψc | 频遇值系数Ψf | 准永久 值系数 Ψq | 代表性设备
 |  |  | 板 |  |  | 次梁 |  |  | 主梁
 |  |  | 板跨 ≥2.Om | 板跨 ≥2.5m | 板跨 ≥3.Om | 梁间距 ≥2.Om | 梁间距 ≥2.5m | 梁间距 ≥3.Om
1 | 面 粉 厂 | 拉丝车间 | 14.0 | 12.0 | 12.0 | 12.0 | 12.0 | 12.0 | 12.0 | 1.0 | 0.95 | 0.85 | JMN10拉丝机
2 |  | 磨子间 | 12.0 | 10.0 | 9.0 | 10.0 | 9.0 | 8.0 | 9.0 |  |  |  | MF011磨粉机
3 |  | 麦间及制粉车祸 | 5.0 | 5.0 | 4.0 | 5.0 | 4.0 | 4.0 | 4.0 |  |  |  | SX011振动筛 GF031擦麦机 GF011打麦机
4 |  | 吊平筛的顶层 | 2.0 | 2.0 | 2.0 | 6.0 | 6.0 | 6.0 | 6.0 |  |  |  | SL011平筛
5 |  | 洗麦车间 | 14.O | 12.0 | 10.0 | 10.0 | 9.0 | 9.0 | 9.0 |  |  |  | 洗麦机
6 | 米厂 | 砻谷机及 碾米车间 | 7.0 | 6.0 | 5.0 | 5.0 | 4.0 | 4.0 | 4.0 |  |  |  | LG309胶辊砻谷机
7 |  | 清理车间 | 4.0 | 3.0 | 3.0 | 4.0 | 3.0 | 3.0 | 3.0 |  |  |  | 组合清理筛
注：1 当拉丝车间不可能满布磨辊时，主梁活荷载可按10kN／m2采用。
2 吊平筛的顶层荷载系按设备吊在梁下考虑的。
3 米厂清理车间采用SX011振动筛时，等效均布活荷载可按面粉厂麦间的规定采用。
4 见表C.0.1注。


附录D 基本雪压和风压的确定方法

D.1 基本雪压

D.1.1 在确定雪压时，观察场地应具有代表性。场地的代表性是指下述内容：
—观察场地周围的地形为空旷平坦；
—积雪的分布保持均匀；
—设计项目地点应在观察场地的地形范围内，或它们具有相同的地形。
对于积雪局部变异特别大的地区，以及高原地形的山区，应予以专门调查和特殊处理。

D.1.2 雪压是指单位水平面积上的雪重，单位以kN／m2计。当气象台站有雪压记录时，应直接采用雪压数据计算基本雪压；当无雪压记录时，可间接采用积雪深度，按下式计算雪压：

S＝hρg (KN/m2) (D.1.2)

式中 h——积雪深度，指从积雪表面到地面的垂直深度(m)；
ρ——积雪密度(t／m3)；
g——重力加速度，9.8m／s2。

雪密度随积雪深度、积雪时间和当地的地理气候条件等因素的变化有较大幅度的变异，对于无雪压直接记录的台站，可按地区的平均雪密度计算雪压。
基本雪压按D.3中规定的方法计算。历年最大雪压数据按每年7月份到次年6月份间的最大雪压采用。


D.2 基本风压

D.2.1 在确定风压时，观察场地应具有代表性。场地的代表性是指下述内容：
—观测场地周围的地形为空旷平坦；
—能反映本地区较大范围内的气象特点，避免局部地形和环境的影响。

D.2.2 风速观测数据资料应符合下述要求：
1 应全部取自自记式风速仪的记录资料，对于以往非自记的定时观测资料，均应通过适当修正后加以采用。
2 风速仪高度与标准高度10m相差过大时，可按下式换算到标准高度的风速：

(D.2.2—1)

式中 z——风速仪实际高度(m)；
υz—一风仪观测风速(m／s)；
α——空旷平坦地区地面粗糙指数，取0.16。
使用风杯式测风仪时，必须考虑空气密度受温度、气压影响的修正，可按下述公式确定空气密度：

(D.2.2—2)

式中 t——空气温度(℃)；
p——气压(Pa)；
e——水气压()。

也可根据所在地的海拔高度z(m)按下述公式近似估算空气密度：

(D.2.2—3)

选取的年最大风速数据时，一般应有25年以上的资料；当无法满足时，至少也不宜少于10年的风速资料。基本风压应按D.3规定，在计算平均50年一遇的基本风速υo后，按下式确定：

(D.2.2—4)


D.3 雪压和风速的统计计算

D.3.1 对雪压和风速的年最大值x均采用极值I型的概率分布，其分布函数为

(D.3.1—1)

式中 u——分布的位置参数，即其分布的众值；
α——分布的尺度参数。
分布的参数与均值μ和标准差σ的关系按下述确定：

(D.3.1—2)

(D.3.1—3)

D.3.2 当由有限样本的均值x和标准差s作为μ和σ的近似估计时，取

(D.3.2—1)

(D.3.2—2)

式中系数C1和C2见表D.3.2。

表D.3.2 系数C1和C2
n | C1 | C2 | n | C1 | C2
10 | 0.9497 | 0.4952 | 60 | 1.17465 | 0.55208
15 | 1.02057 | 0.5182 | 70 | 1.18536 | 0.55477
20 | 1.06283 | 0.52355 | 80 | 1.19385 | 0.55688
25 | 1.09145 | 0.53086 | 90 | 1.20649 | 0.55860
30 | 1.11238 | 0.53622 | 100 | 1.20649 | 0.56002
35 | 1.12847 | 0.54034 | 250 | 1.24292 | 0.56878
40 | 1.14132 | 0.54362 | 500 | 1.25880 | 0.57240
45 | 1.15185 | 0.54630 | 1000 | 1.26851 | 0.57450
50 | 1.16066 | 0.54853 | ∞ | 1.28255 | 0.57722

D.3.3 平均重现期为R的最大雪压和最大风速XR可按下式确定：

(D.3.3)

D.3.4 全国各站台重现期为10年、50年和100年的雪压和风压值见附表D.4，其他重现期R的相应值可按下式确定：

(D.3.4)


D.4 全国各城市的50年一遇雪压和风压
D.4 全国各城市的50年一遇雪压和风压值
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
北京 |  | 54.0 | 0.30 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅱ
天津 | 天津市 | 3.3 | 0.30 | 0.50 | 0.60 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 塘沽 | 3.2 | 0.40 | 0.55 | 0.60 | 0.20 | 0.35 | 0.40 | Ⅱ
上海 |  | 2.8 | 0.40 | 0.55 | 0.60 | 0.10 | 0.20 | 0.25 | Ⅲ
重庆 |  | 259.1 | 0.25 | 0.40 | 0.45 |  |  |  |
河 北 | 石家庄市 | 80.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.30 | O.35 | Ⅱ
 | 蔚县 | 909.5 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 邢台市 | 6.8 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 丰宁 | 659.7 | 0.30 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 围场 | 842.8 | 0.35 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 张家口市 | 724.2 | 0.35 | 0，55 | 0.60 | 0，15 | 0.25 | 0.30 | Ⅱ
 | 怀来 | 536.8 | 0.25 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 承德市 | 377.2 | 0.30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 遵化 | 54.9 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.50 | Ⅱ
 | 青龙 | 227.2 | 0.25 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
河 北 | 秦皇岛市 | 2.1 | 0.35 | 0.45 | 0.50 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 霸县 | 9.0 | 0.25 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 唐山市 | 27.8 | 0.30 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 乐亭 | 10.5 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 保定市 | 17.2 | 0.30 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 饶阳 | 18.9 | 0.30 | 0.35 | 0.40 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 沧州市 | 9.6 | 0，30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 黄骅 | 6.6 | 0.30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 南宫市 | 27.4 | 0，25 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 太原市 | 778.3 | 0.30 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅱ
山 西 | 右玉 | 1345.8 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅱ
 | 大同市 | 1067.2 | 0.35 | 0.55 | 0.65 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 河曲 | 861.5 | 0.30 | 0.50 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 五寨 | 1401.0 | 0.30 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 兴县 | 1012.6 | 0，25 | 0.45 | 0.55 | 0.20 | 0.25 | 0.30 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
山 西 | 原平 | 828.2 | 0.30 | 0.50 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 离石 | 950.8 | 0.30 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 阳泉市 | 741.9 | 0.30 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 榆社 | 1041.4 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 隰县 | 1052.7 | 0.25 | 0.35 | 0.40 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 介休 | 743.9 | 0.25 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 临汾市 | 449.5 | 0.25 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 长治县 | 991.8 | 0.30 | 0.50 | 0.60 |  |  |  |
 | 运城市 | 376.0 | 0.30 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 阳城 | 659.5 | 0.30 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
内 蒙 古 | 呼和浩特市 | 1063.0 | 0.35 | 0.55 | 0.60 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 额右旗拉布达林 | 581.4 | 0.35 | 0.50 | 0.60 | 0.35 | 0.45 | 0.50 | Ⅰ
 | 牙克石市图里河 | 732.6 | 0.30 | 0.40 | 0.45 | 0.40 | 0.60 | 0.70 | Ⅰ
 | 满洲里市 | 661.7 | 0.50 | 0.65 | 0.70 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 海拉尔市 | 610.2 | 0.45 | 0.65 | 0.75 | 0.35 | 0.45 | 0.50 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
内 蒙 古 | 鄂伦春小二沟 | 286.1 | 0.30 | 0.40 | 0.45 | 0.35 | 0.50 | 0.55 | Ⅰ
 | 新巴尔虎右旗 | 554.2 | 0.45 | 0.60 | 0.65 | 0.25 | 0.40 | 0.45 | Ⅰ
 | 新巴尔虎左 旗阿木古朗 | 642.0 | 0.40 | 0.55 | 0.60 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 牙克石市博克图 | 739.7 | 0.40 | 0.55 | 0.60 | 0.35 | 0.55 | 0.65 | Ⅰ
 | 扎兰屯市 | 306.5 | 0.30 | 0.40 | 0.45 | 0.35 | 0.55 | 0.65 | Ⅰ
 | 科右翼前 旗阿尔山 | 1027.4 | 0.35 | 0.50 | 0.55 | 0.45 | 0.60 | 0.70 | Ⅰ
 | 科右翼前旗索伦 | 501.8 | 0.45 | 0.55 | 0.60 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 乌兰浩特市 | 274.7 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 东乌珠穆沁旗 | 838.7 | 0.35 | 0.55 | 0.65 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 额济纳旗 | 940.50 | 0.40 | 0.60 | 0.70 | 0.05 | 0.10 | 0.15 | Ⅱ
 | 额济纳旗拐子湖 | 960.0 | 0.45 | 0.55 | 0.60 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 阿左旗巴彦毛道 | 1328.1 | 0.40 | 0.55 | 0.60 | 0.05 | 0.10 | 0.15 | Ⅱ
 | 阿拉善右旗 | 1510.1 | 0.45 | 0.55 | 0.60 | 0.05 | 0.10 | 0，10 | Ⅱ
 | 二连浩特市 | 964.7 | 0.55 | 0.65 | 0.70 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 那仁宝力格 | 1181.6 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
内 蒙 古 | 达茂旗满都拉 | 1225.2 | 0.50 | 0.75 | 0.85 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 阿巴嘎旗 | 1126.1 | 0.35 | 0.50 | 0.55 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 苏尼特左旗 | 1111.4 | 0.40 | 0.50 | 0.55 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 乌拉特后 旗海力素 | 1509.6 | 0.45 | 0.50 | 0.55 | 0.10 | 0.15 | 0.20 | Ⅱ
 | 苏尼特右 旗朱日和 | 1150.8 | 0.50 | 0.65 | 0.75 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 乌拉特中 旗海流图 | 1288.0 | 0.45 | 0.60 | 0.65 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 百灵庙 | 1376.6 | 0.50 | 0.75 | 0.85 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 四子王旗 | 1490.1 | 0.40 | 0.60 | 0.70 | 0.30 | 0.45 | 0.55 | Ⅱ
 | 化德 | 1482.7 | 0.45 | 0.75 | 0.85 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 杭锦后旗陕坝 | 1056.7 | 0.30 | 0.45 | 0.50 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 包头市 | 1067.2 | 0.35 | 0.55 | 0.60 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 集宁市 | 1419.3 | 0.40 | 0.60 | 0.70 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 阿拉善左 旗吉兰泰 | 1031.8 | 0.35 | 0.50 | 0.55 | 0.5 | 0.10 | 0.15 | Ⅱ
 | 临河市 | 1039.3 | 0.30 | 0.50 | 0.60 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 鄂托克旗 | 1380.3 | 0.35 | 0.55 | 0.65 | 0.15 | 0.20 | O.20 | Ⅱ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
内 蒙 古 | 东胜市 | 1460.4 | 0.30 | 0.50 | 0.60 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 阿腾席连 | 1329.3 | 0.40 | 0.50 | 0.55 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 巴彦浩特 | 1561，4 | 0.40 | 0.60 | 0.70 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 西乌珠穆沁旗 | 995.9 | 0.45 | 0.55 | 0.60 | 0.30 | 0.40 | 0.45 | Ⅰ
 | 扎鲁特鲁北 | 265.0 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 巴林左旗林东 | 484.4 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 镉林浩特市 | 989.5 | 0.40 | 0.55 | 0.60 | 0.25 | 0.40 | 0.45 | Ⅰ
 | 林西 | 799.0 | 0.45 | 0.60 | 0.70 | 0.25 | 0.40 | 0.45 | Ⅰ
 | 开鲁 | 241.0 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 通辽市 | 178.5 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 多伦 | 1245.4 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 翁牛特旗乌丹 | 631.8 |  |  |  | 0。20 | 0.30 | 0.35 | Ⅱ
 | 赤峰市 | 571.1 | 0.30 | 0.55 | 0.65 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 敖汉旗宝国图 | 400.5 | 0.40 | 0.50 | 0.55 | 0.25 | 0.40 | 0.45 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
辽 宁 | 沈阳市 | 42.8 | 0.40 | 0.55 | 0.60 | 0.30 | 0.50 | 0.55 | Ⅰ
 | 彰武 | 79.4 | 0.35 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 阜新市 | 144.0 | 0.40 | 0.60 | 0.70 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 开原 | 98.2 | 0.30 | 0.45 | 0.50 | 0.30 | 0.40 | 0.45 | Ⅰ
 | 清原 | 234.1 | 0.25 | 0.40 | 0.45 | 0.35 | 0.50 | 0.60 | Ⅰ
 | 朝阳市 | 169.2 | 0.40 | 0.55 | 0.60 | 0.30 | 0.45 | 0.55 | Ⅱ
 | 建平县叶柏寿 | 421.7 | 0.30 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 黑山 | 37.5 | 0.45 | 0.65 | 0.75 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 锦州市 | 65.9 | 0.40 | 0.60 | 0.70 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 鞍山市 | 77.3 | 0.30 | 0.50 | 0.60 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 本溪市 | 185.2 | 0.35 | 0.45 | 0.50 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 抚顺市章党 | 118.5 | 0.30 | 0.45 | 0.50 | 0.35 | 0.45 | 0.50 | Ⅰ
 | 桓仁 | 240.3 | 0.25 | 0.30 | 0.35 | 0.35 | 0.50 | 0.55 | Ⅰ
 | 绥中 | 15.3 | 0.25 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 兴城市 | 8.8 | 0.35 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
辽 宁 | 营口市 | 3.3 | 0.40 | 0.60 | 0.70 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 盖县熊岳 | 20.4 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 本溪县草河口 | 233.4 | 0.25 | 0.45 | 0.55 | 0.35 | 0.55 | 0.60 | Ⅰ
 | 岫岩 | 79.3 | 0.30 | 0.45 | 0.50 | 0.35 | 0.50 | 0.55 | Ⅱ
 | 宽甸 | 260.1 | 0.30 | 0.50 | 0.60 | 0.40 | 0.60 | 0.70 |
 | 丹东市 | 15.1 | 0.35 | 0.55 | 0.65 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 瓦房店市 | 29.3 | 0.35 | 0.50 | 0.55 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 新金县皮口 | 43.2 | 0.35 | 0.50 | 0.55 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 庄河 | 34.8 | 0，35 | 0.50 | 0.55 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 大连市 | 91.5 | 0.40 | 0.65 | 0，75 | 0.25 | 0.40 | 0.45 | Ⅱ
吉 林 | 长春市 | 236.8 | 0.45 | 0.65 | 0.75 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 白城市 | 155.4 | 0.45 | 0.65 | 0.75 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 乾安 | 146.3 | 0.35 | 0.45 | 0.50 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 前郭尔罗斯 | 134.7 | 0.30 | 0.45 | 0.50 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 通榆 | 149.5 | 0.35 | 0.50 | 0.55 | 0.15 | 0.20 | 0.25 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
吉 林 | 长岭 | 189.3 | 0.30 | 0.45 | 0.50 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 扶余市三岔河 | 196.6 | 0.35 | 0.55 | 0.65 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 双辽 | 114.9 | 0.35 | 0.50 | 0.55 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 四平市 | 164.2 | 0.40 | 0.55 | 0.60 | 0.20 | 0.35 | 0.40 | Ⅰ
 | 磐石县烟筒山 | 271.6 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅰ
 | 吉林市 | 183.4 | 0.40 | 0.50 | 0.55 | 0.30 | 0.45 | 0.50 | Ⅰ
 | 蚊河 | 295.0 | 0.30 | 0.45 | 0.50 | 0，40 | 0.65 | 0.75 | Ⅰ
 | 敦化市 | 523.7 | 0.30 | 0.45 | 0.50 | 0.30 | 0.50 | 0.60 | Ⅰ
 | 敦化市 | 523.7 | 0.30 | 0.45 | 0.50 | 0.30 | 0.50 | 0.60 | Ⅰ
 | 梅河口市 | 339.9 | 0.30 | 0.40 | 0.45 | 0.30 | 0.45 | 0.50 | Ⅰ
 | 桦甸 | 263.8 | 0.30 | 0.40 | 0.45 | 0.40 | 0.65 | 0.75 | Ⅰ
 | 靖宇 | 549.2 | 0.25 | 0.35 | 0.40 | 0.40 | 0.60 | 0.70 | Ⅰ
 | 抚松县东岗 | 774.2 | 0.30 | 0.40 | 0.45 | 0.60 | 0.90 | 1.05 | Ⅰ
 | 延吉市 | 176.8 | 0，35 | 0.50 | 0.55 | 0.35 | 0.55 | 0.65 | Ⅰ
 | 通化市 | 402.9 | 0.30 | 0.50 | 0.60 | 0.50 | 0.80 | 0.90 | Ⅰ
 | 浑江市临江 | 332.7 | 0.20 | 0.30 | 0.35 | 0.45 | 0.70 | 0.80 | Ⅰ
 | 集安市 | 177.7 | 0.20 | 0.30 | 0.35 | 0.45 | 0.70 | 0.80 | Ⅰ
 | 长白 | 1016.7 | 0.35 | 0.45 | 0.50 | 0.40 | 0.60 | 0.70 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
黑 龙 江 | 哈尔滨市 | 142.3 | 0.35 | 0.55 | 0.65 | 0.30 | 0.45 | 0.50 | Ⅰ
 | 漠河 | 296.0 | 0.25 | 0.35 | 0.40 | 0.50 | 0.65 | 0.70 | Ⅰ
 | 塔河 | 357.4 | 0.25 | 0.30 | 0.35 | 0.45 | 0.60 | 0.65 | Ⅰ
 | 新林 | 494.6 | 0.25 | 0.35 | 0.40 | 0.40 | 0.50 | 0.55 | Ⅰ
 | 呼玛 | 177.4 | 0.30 | 0.50 | 0.60 | 0.35 | 0.45 | 0.50 | Ⅰ
 | 加格达奇 | 371.7 | 0.25 | 0.35 | 0.40 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 黑河市 | 166.4 | 0.35 | 0.50 | 0.55 | 0.45 | 0.60 | 0.65 | Ⅰ
 | 嫩江 | 242.2 | 0.40 | 0.55 | 0，60 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 孙吴 | 234.5 | 0.40 | 0.60 | 0.70 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 北安市 | 269.7 | 0.30 | 0.50 | 0.60 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 克山 | 234.6 | 0。30 | 0.45 | 0.50 | 0.30 | 0.50 | 0.55 | Ⅰ
 | 富裕 | 162.4 | 0.30 | 0.40 | 0.45 | 0.25 | 0。35 | 0.40 | Ⅰ
 | 齐齐哈尔市 | 145.9 | 0.35 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅰ
 | 海伦 | 239.2 | 0.35 | 0.55 | 0.65 | 0.30 | 0.40 | 0.45 | Ⅰ
 | 明水 | 249.2 | 0.35 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅰ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
黑 龙 江 | 伊春市 | 240.9 | 0.25 | 0.35 | 0.40 | 0.45 | 0.60 | 0.65 | Ⅰ
 | 鹤岗市 | 227.9 | 0.30 | 0.40 | 0.45 | 0.45 | 0.65 | 0.70 | Ⅰ
 | 富锦 | 64.2 | 0.30 | 0.45 | 0.50 | 0.35 | 0.45 | 0.50 | Ⅰ
 | 泰来 | 149.5 | 0.30 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 绥化市 | 179.6 | 0.35 | 0.55 | 0.65 | 0.35 | 0.50 | 0.60 | Ⅰ
 | 安达市 | 149.3 | 0.35 | 0.55 | 0.65 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 铁力 | 210.5 | 0.25 | 0.35 | 0.40 | 0.50 | 0.5 | 0.85 | Ⅰ
 | 佳本斯市 | 81.2 | 0.40 | 0.65 | 0.75 | 0.45 | 0.65 | 0.70 | Ⅰ
 | 依兰 | 100.1 | 0.45 | 0.65 | 0.75 |  |  |  |
 | 宝清 | 83.0 | 0.30 | 0.40 | 0.45 | 0.35 | 0.50 | 0.55 | Ⅰ
 | 通河 | 108.6 | 0.35 | 0.50 | 0.55 | 0.50 | 0.75 | 0.85 | Ⅰ
 | 尚志 | 189.7 | 0.35 | 0.55 | 0.60 | 0.40 | 0.55 | 0.60 | Ⅰ
 | 鸡西市 | 233.6 | 0.40 | 0.55 | O.65 | 0.45 | 0.65 | 0.75 | Ⅰ
 | 虎林 | 100.2 | 0.35 | 0.45 | 0.50 | 0.50 | 0.70 | 0.80 | Ⅰ
 | 牡丹江市 | 241.4 | 0.35 | 0.50 | 0.55 | 0.40 | 0.60 | 0.65 | Ⅰ
 | 绥芬河市 | 496.7 | 0.40 | O.60 | 0.70 | 0.40 | 0.55 | 0.60 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
山 东 | 济南市 | 51.6 | 0.30 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 德州市 | 21.2 | 0.30 | 0.45 | 0.50 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 惠民 | 11.3 | 0.40 | 0.50 | 0.55 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 寿光县羊角沟 | 4.4 | 0.30 | 0.45 | 0.50 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 龙口市 | 4.8 | 0.45 | 0.60 | 0.65 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 烟台市 | 46.7 | 0.40 | 0.55 | 0.60 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 威海市 | 46.6 | 0.45 | 0.65 | 0.75 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 荣成市成山头 | 47.7 | 0.60 | 0.70 | 0.75 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 莘县朝城 | 42.7 | 0.35 | 0.45 | 0.50 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 泰安市泰山 | 1533.7 | 0.65 | 0.85 | 0.95 | 0.40 | 0.55 | 0.60 | Ⅱ
 | 泰安市 | 128.8 | 0.30 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 淄博市张店 | 34.0 | 0.30 | 0.40 | 0.45 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 沂源 | 304.5 | 0.30 | 0.35 | 0.40 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 潍坊市 | 44.1 | 0.30 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 莱阳市 | 30.5 | 0.30 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
山 东 | 青岛市 | 76.0 | 0.45 | 0.60 | 0.70 | 0.15 | 0.20 | 0。25 | Ⅱ
 | 海阳 | 65.2 | 0.40 | 0.55 | 0.60 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 荣城市石岛 | 33.7 | 0.40 | 0.55 | 0.65 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 菏泽市 | 49.7 | 0.25 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 兖州 | 51.7 | 0.25 | 0.40 | 0.45 | 0.25 | 0.35 | 0.45 | Ⅱ
 | 莒县 | 107.4 | 0.25 | 0.35 | 0.40 | 0.20 | 0.35 | 0.40 | Ⅱ
 | 临沂 | 87.9 | 0.30 | 0.40 | O.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 日照市 | 16.1 | 0.30 | 0.40 | 0.45 |  |  |  |
江 苏 | 南京市 | 8.9 | 0.25 | 0.40 | 0.45 | 0.40 | 0.65 | 0.75 | Ⅱ
 | 徐州市 | 41.0 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 赣榆 | 2.1 | 0.30 | 0.45 | 0.50 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 盱眙 | 34.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 淮阴市 | 17.5 | 0.25 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 射阳 | 2.0 | 0.30 | 0.40 | 0.45 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 镇江 | 26.5 | 0.30 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
江 苏 | 无锡 | 6.7 | 0.30 | 0.45 | 0.50 | 0.30 | 0.40 | 0.45 | Ⅲ
 | 泰州 | 6.6 | 0.25 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 连云港 | 3.7 | 0.35 | 0.55 | 0.65 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 盐城 | 3.6 | 0.25 | 0.45 | 0.55 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 高邮 | 5.4 | 0.25 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 东台市 | 4.3 | 0.30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 南通市 | 5.3 | 0.30 | 0.45 | 0.50 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 启东县吕泅 | 5.5 | 0.35 | 0.50 | 0.55 | 0.10 | 0.20 | 0.25 | Ⅲ
 | 常州市 | 4.9 | 0.25 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 溧阳 | 7，2 | 0.25 | 0.40 | 0.45 | 0.30 | 0.50 | 0.55 | Ⅲ
 | 吴县东山 | 17.5 | 0.30 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅲ
浙 江 | 杭州市 | 41.7 | 0.30 | 0.45 | 0.50 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 临安县天目山 | 1505.9 | 0.55 | 0.0 | 0.80 | 0.100 | 0.160 | 0.185 | Ⅱ
 | 平湖县乍浦 | 5.4 | 0.35 | 0.45 | 0.50 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 慈溪市 | 7.1 | 0.30 | 0.45 | 0.50 | 0.25 | 0.35 | 0.40 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
浙 江 | 嵊泗 | 79.6 | 0.85 | 1.30 | 1.55 |  |  |  |
 | 嵊泗县嵊山 | 124.6 | 0.95 | 1.50 | 1.5 |  |  |  |
 | 舟山市 | 35.7 | 0.50 | 0.85 | 1.00 | 0.30 | 0.50 | 0.60 | Ⅲ
 | 金华市 | 62.6 | 0.25 | 0.35 | 0.40 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 嵊县 | 104.3 | 0.25 | 0.40 | 0.50 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 宁波市 | 4.2 | 0.30 | 0.50 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 象山县石浦 | 128.4 | 0.75 | 1.20 | 1.40 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 衢州市 | 66.9 | 0.25 | 0.35 | 0.40 | 0.30 | 0.50 | 0.60 | Ⅲ
 | 丽水市 | 60.8 | 0.20 | 0.30 | 0.35 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 龙泉 | 198.4 | 0.20 | 0.30 | 0.35 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 临诲市括苍山 | 1383.1 | 0.60 | 0.90 | 1.05 | 0.40 | 0。60 | 0.70 | Ⅲ
 | 温州市 | 6.0 | 0.35 | 0.60 | 0.70 | 0.25 | O.35 | 0.40 | Ⅲ
 | 椒江市洪家 | 1.3 | 0.35 | 0.55 | 0.65 | 0.20 | 0，30 | 0.35 | Ⅲ
 | 椒江市下大陈 | 86.2 | 0.90 | 1.40 | 1.65 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 玉环县坎门 | 95.9 | 0.70 | 1.20 | 1.45 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 瑞安市北麂 | 42.3 | 0.95 | 1.60 | 1.90 |  |  |  |


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
安 徽 | 合肥市 | 27.9 | 0.25 | 0.35 | 0.40 | 0.40 | 0.60 | 0.70 | Ⅱ
 | 砀山 | 43.2 | 0.25 | 0.35 | 0.40 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 毫州市 | 37.7 | 0.25 | 0.45 | 0.55 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 宿县 | 25.9 | 0.25 | 0.40 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 寿县 | 22.7 | 0.25 | 0.35 | 0.40 | 0.30 | 0.50 | 0.55 | Ⅱ
 | 蚌埠市 | 18.7 | 0.25 | 0.35 | 0.40 | 0.30 | 0.45 | 0.55 | Ⅱ
 | 滁县 | 25.3 | 0.25 | 0.35 | 0.40 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 六安市 | 60.5 | 0.20 | 0.35 | 0.40 | 0.35 | 0.55 | 0.60 | Ⅱ
 | 霍山 | 68.1 | 0.20 | 0.35 | 0.40 | 0.40 | 0.60 | 0.65 | Ⅱ
 | 巢县 | 22.4 | 0.25 | 0.35 | 0.40 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 安庆市 | 19.8 | 0.25 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 宁国 | 89.4 | 0.25 | 0.35 | 0，40 | 0.30 | 0.50 | 0.55 | Ⅲ
 | 黄山 | 1840.4 | 0.50 | 0.70 | 0.80 | 0.35 | 0，45 | 0.50 | Ⅲ
 | 黄山市 | 142.7 | 0.25 | 0.35 | 0.40 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 阜阳市 | 30.6 |  |  |  | 0.35 | 0.55 | 0.60 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
江 西 | 南昌市 | 46.7 | 0.30 | 0.45 | 0.55 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 修水 | 146.8 | 0.20 | 0.30 | 0.35 | 0.25 | 0.40 | 0.50 | Ⅲ
 | 宜春市 | 131.3 | 0.20 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅲ
 | 吉安 | 76.4 | 0.25 | 0.30 | 0.35 | 0.25 | 0.35 | 0.45 | Ⅲ
 | 宁冈 | 263.1 | 0.20 | 0.30 | 0.35 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 遂川 | 126.1 | 0.20 | 0.30 | 0.35 | 0.30 | 0.45 | 0.55 | Ⅲ
 | 赣州市 | 123.8 | 0.20 | 0.30 | 0.35 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 九江 | 36.1 | 0.25 | 0.35 | 0.40 | 0.30 | 0.40 | 0.45 | Ⅲ
 | 庐山 | 1164.5 | 0.40 | 0.55 | 0.60 | 0.55 | 0.75 | 0.85 | Ⅲ
 | 波阳 | 40.1 | 0.25 | 0.40 | 0.45 | 0.35 | 0.60 | 0.70 | Ⅲ
 | 景德镇市 | 61.5 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 樟树市 | 30.4 | 0.20 | 0.30 | 0.35 | O.25 | 0.40 | 0.45 | Ⅲ
 | 贵溪 | 51.2 | 0.20 | 0.30 | 0.35 | 0.35 | 0.50 | 0.60 | Ⅲ
 | 玉山 | 116.3 | 0.20 | 0.30 | 0.35 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 南城 | 80.8 | 0.25 | 0.30 | 0.35 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 广昌 | 143.8 | 0.20 | 0.30 | 0.35 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 寻乌 | 303.9 | 0.25 | 0.30 | 0.35 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
福 建 | 福州市 | 83.8 | 0.40 | 0.70 | 0.85 |  |  |  |
 | 邵武市 | 191.5 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 铅山县七仙山 | 1401.9 | 0..55 | 0.70 | 0.80 | 0.40 | 0.60 | 0.70 | Ⅲ
 | 浦城 | 276.9 | 0.20 | 0.30 | 0.35 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 建阳 | 196.9 | 0.25 | 0.35 | 0.40 | 0.35 | 0.50 | 0.55 | Ⅲ
 | 建瓯 | 154.9 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 福鼎 | 36.2 | 0.35 | 0.70 | 0.90 |  |  |  |
 | 泰宁 | 342.9 | 0.20 | 0.30 | 0.35 | 0.30 | 0.50 | 0.60 | Ⅲ
 | 南平市 | 125.6 | 0.20 | 0.35 | 0.45 |  |  |  |
 | 福鼎县台山 | 106.6 | 0.75 | 1.00 | L 10 |  |  |  |
 | 长汀 | 310.0 | 0.20 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 上杭 | 197.9 | 0.25 | 0.30 | 0.35 |  |  |  |
 | 永安市 | 206.0 | 0.25 | 0.40 | 0.45 |  |  |  |
 | 龙岩市 | 342.3 | 0.20 | 0.35 | 0.45 |  |  |  |
 | 德化县九仙山 | 1653.5 | 0.60 | 0.80 | 0.90 | 0.25 | 0.40 | 0.50 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
福 建 | 屏南 | 896.5 | 0.20 | 0.30 | 0.35 | 0.25 | 0.45 | 0.50 | Ⅲ
 | 平潭 | 32.4 | 0.75 | 1.30 | 1.60 |  |  |  |
 | 崇武 | 21.8 | 0.55 | 0.80 | 0.90 |  |  |  |
 | 厦门市 | 139.4 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 东山 | 53.3 | 0.80 | 1.25 | 1.45 |  |  |  |
陕 西 | 西安市 | 397.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 榆林市 | 1057.5 | 0.25 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 吴旗 | 1272.6 | 0.25 | 0.40 | 0.50 | 0.15 | 0.20 | 0。20 | Ⅱ
 | 横山 | 1111.0 | 0.30 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 绥德 | 929.7 | 0.30 | 0.40 | O.45 | 0.20 | 0.35 | O.40 | Ⅱ
 | 延安市 | 957.8 | 0.25 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 长武 | 1206.5 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 洛川 | 1158.3 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 铜川市 | 978.9 | 0.20 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 宝鸡市 | 612.4 | 0.20 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
福 建 | 屏南 | 896.5 | 0.20 | 0.30 | 0.35 | 0.25 | 0.45 | 0.50 | Ⅲ
 | 平潭 | 32.4 | 0.75 | 1.30 | 1.60 |  |  |  |
 | 崇武 | 21.8 | 0.55 | 0.80 | 0.90 |  |  |  |
 | 厦门市 | 139.4 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 东山 | 53.3 | 0.80 | 1.25 | 1.45 |  |  |  |
陕 西 | 西安市 | 397.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 榆林市 | 1057.5 | 0.25 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 吴旗 | 1272.6 | 0.25 | 0.40 | 0.50 | 0.15 | 0.20 | 0。20 | Ⅱ
 | 横山 | 1111.0 | 0.30 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 绥德 | 929.7 | 0.30 | 0.40 | O.45 | 0.20 | 0.35 | O.40 | Ⅱ
 | 延安市 | 957.8 | 0.25 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 长武 | 1206.5 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 洛川 | 1158.3 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 铜川市 | 978.9 | 0.20 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 宝鸡市 | 612.4 | 0.20 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
陕 西 | 武功 | 447.8 | 0.20 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 华阴县华山 | 2064.9 | 0.40 | 0.50 | 0.55 | O.50 | 0.70 | 0.75 | Ⅱ
 | 略阳 | 794.2 | 0.25 | 0.35 | 0.40 | 0.10 | 0.15 | 0.15 | Ⅲ
 | 汉中市 | 508.4 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 佛坪 | 1087.7 | 0.25 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 商州市 | 742.2 | 0.25 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 镇安 | 693.7 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 石泉 | 484.9 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 安康市 | 290.8 | 0.30 | 0.45 | 0.50 | 0.10 | 0.15 | 0.20 | Ⅲ
甘 肃 | 兰州市 | 1517.2 | 0.20 | 0，30 | 0.35 | 0.10 | 0.15 | 0.20 | Ⅱ
 | 吉诃德 | 966.5 | 0.45 | 0.55 | 0.60 |  |  |  |
 | 安西 | 1170.8 | 0.40 | 0.55 | 0.60 | 0.10 | 0.20 | 0.25 | Ⅱ
 | 酒泉市 | 1477.2 | 0.40 | 0.55 | 0.60 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 张掖市 | 1482.7 | 0.30 | 0.50 | 0.60 | 0.05 | 0.10 | 0.15 | Ⅱ
 | 武威市 | 1530.9 | 0.35 | 0.55 | 0.65 | 0.15 | 0.20 | 0.25 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
甘 肃 | 民勤 | 1367.0 | 0.40 | 0.50 | 0.55 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 乌鞘岭 | 3045.1 | 0.35 | 0.40 | 0.45 | 0.35 | 0.55 | 0.60 | Ⅱ
 | 景泰 | 1630.5 | 0.25 | 0.40 | 0.45 | 0.10 | 0.15 | 0.20 | Ⅱ
 | 靖远 | 1398.2 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 临夏市 | 1917.0 | 0.20 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 临洮 | 1886.6 | 0.20 | 0.30 | 0.35 | 0.30 | 0.50 | 0.55 | Ⅱ
 | 华家岭 | 2450.6 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 环县 | 1255.6 | 0.20 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 平凉市 | 1346.6 | 0.25 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 西峰镇 | 1421.0 | 0.20 | O.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 玛曲 | 3471.4 | 0.25 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 夏河县合作 | 2910.0 | 0.25 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 武都 | 1079.1 | 0.25 | 0.35 | 0.40 | 0.05 | 0.10 | 0.15 | Ⅲ
 | 天水市 | 1141.7 | 0.20 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 马宗山 | 1962.7 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
甘 肃 | 敦煌 | 1139.0 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
 | 玉门市 | 1526.0 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 金塔县鼎新 | 1177.4 |  |  |  | 0.05 | 0.10 | 0.15 | Ⅱ
 | 高台 | 1332.2 |  |  |  | 0.05 | 0.10 | 0.15 | Ⅱ
 | 山丹 | 1764.6 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 永昌 | 1976.1 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
 | 榆中 | 1874.1 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 会宁 | 2012.2 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅱ
 | 岷县 | 2315.0 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
宁 夏 | 银川市 | 1111.4 | 0.40 | 0.65 | 0.75 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 惠农 | 1091.0 | 0.45 | 0.65 | 0.0 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 陶乐 | 1101.6 |  |  |  | 0.05 | 0.10 | 0.10 | Ⅱ
 | 中卫 | 1225.7 | 0.30 | 0.45 | 0.50 | 0.05 | 0.10 | 0.15 | Ⅱ
 | 中宁 | 1183.3 | 0.30 | 0.35 | 0.40 | 0.10 | 0.15 | 0.20 | Ⅱ
 | 盐池 | 1347.8 | 0.30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
宁 夏 | 海源 | 1854.2 | 0.25 | 0.30 | 0。35 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 同心 | 1343.9 | 0.20 | 0.30 | 0.35 | 0.10 | 0.10 | 0.15 | Ⅱ
 | 固原 | 1753.0 | 0.25 | 0.35 | 0.40 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 西吉 | 1916.5 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.20 | Ⅱ
青 海 | 西宁市 | 2261.2 | 0.25 | 0.35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 茫崖 | 3138.5 | 0.30 | 0.40 | 0.45 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 冷湖 | 2733.0 | 0.40 | 0.55 | 0.60 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 祁连县托勒 | 3367.0 | 0.30 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 祁连县野牛沟 | 3180.0 | 0.30 | 0.40 | 0.45 | 0.15 | 0.20 | 0.20 | Ⅱ
 | 祁连 | 2787.4 | 0.30 | O.35 | 0.40 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 格尔木市小灶火 | 2767.0 | 0.30 | 0.40 | 0.45 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 大柴旦 | 3173.2 | 0.30 | 0.40 | 0.45 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 德令哈市 | 2981.5 | 0.25 | 0.35 | 0.40 | 0.10 | 0.15 | 0.20 | Ⅱ
 | 刚察 | 3301.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 门源 | 2850.0 | 0.25 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
青 海 | 格尔木市 | 2807.6 | 0.30 | 0.40 | 0.45 | 0.10 | 0.20 | 0.25 | Ⅱ
 | 都兰县诺木洪 | 2790.4 | 0.35 | 0.50 | 0.60 | 0.05 | 0.10 | 0.10 | Ⅱ
 | 都兰 | 3191.1 | 0.30 | 0.45 | 0.55 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 乌兰县茶卡 | 3087.6 | 0.25 | 0.35 | 0.40 | 0.15 | 0.20 | O.25 | Ⅱ
 | 共和县恰卜恰 | 2835.0 | 0.25 | 0.35 | 0.40 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 贵德 | 2237.1 | 0.25 | 0.30 | 0.35 | 0.05 | 0.10 | O.10 | Ⅱ
 | 民和 | 1813.9 | 0.20 | 0.30 | 0.35 | 0.10 | 0.10 | 0.15 | Ⅱ
 | 唐古拉山五道梁 | 4612.2 | 0.35 | 0.45 | 0.50 | 0.20 | 0.25 | 0.30 | Ⅰ
 | 兴海 | 3323.2 | 0.25 | 0.35 | 0.40 | 0.15 | 0.20 | 0.20 | Ⅱ
 | 同德 | 3289.4 | 0。25 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 泽库 | 3662.8 | 0.25 | 0.30 | 0.35 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 格尔木市托托河 | 4533.1 | 0.40 | 0.50 | 0.55 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 治多 | 4179.0 | 0.25 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅰ
 | 杂多 | 4066.4 | 0.25 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 曲麻莱 | 4231.2 | 0.25 | 0.35 | 0，40 | 0.15 | 0.25 | 0.30 | Ⅰ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
青 海 | 玉树 | 3681.2 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 玛多 | 4272.3 | 0.30 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅰ
 | 称多县清水河 | 4415.4 | 0.25 | 0.30 | 0.35 | 0.20 | 0.25 | 0.30 | Ⅰ
 | 玛沁县仁峡姆 | 4211.1 | 0.30 | 0.35 | 0.40 | 0.15 | 0.25 | 0.30 | Ⅰ
 | 达日县吉迈 | 3967.5 | 0.25 | 0.35 | 0.40 | 0.20 | 0.25 | 0.30 | Ⅰ
 | 河南 | 3500.0 | 0.25 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 久治 | 3628.5 | 0.20 | 0.30 | 0.35 | 0.20 | 0.25 | 0.30 | Ⅱ
 | 昂欠 | 3643.7 | 0.25 | 0.30 | 0.35 | 0.10 | 0.20 | 0.25 | Ⅱ
 | 班玛 | 3750.0 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅱ
新 疆 | 乌鲁木齐市 | 917.9 | 0.40 | 0.60 | 0.70 | 0.60 | 0.80 | 0.90 | Ⅰ
 | 阿勒泰市 | 735.3 | 0.40 | 0.70 | 0.85 | 0。85 | 1.25 | 1.40 | Ⅰ
 | 博乐市阿拉山口 | 284.8 | 0.95 | 1.35 | 1.55 | 0.20 | 0.25 | 0.25 | Ⅰ
 | 克拉玛依市 | 427.3 | 0.65 | 0.90 | 1.00 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 伊宁市 | 662.5 | 0.40 | 0.60 | 0.70 | 0.70 | 1.00 | 1.15 | Ⅰ
 | 昭苏 | 1851.0 | 0.25 | 0.40 | O.45 | 0.55 | 0.75 | 0.85 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
新 疆 | 乌鲁木齐县达板城 | 1103.5 | 0.55 | 0.80 | 0.90 | 0.15 | 0.20 | 0.20 | Ⅰ
 | 和静县巴音布鲁克 | 2458.0 | 0.25 | 0.35 | 0.40 | 0.45 | 0.65 | 0.75 | Ⅰ
 | 吐鲁番市 | 34.5 | 0.50 | 0.85 | 1.00 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 阿克苏市 | 1103.8 | 0.30 | 0.45 | 0.50 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 库车 | 1099.0 | 0.35 | 0.50 | 0.60 | 0.15 | 0.25 | 0.30 | Ⅱ
 | 库尔勒市 | 931.5 | 0.30 | 0.45 | 0.50 | 0.15 | 0.25 | 0，30 | Ⅱ
 | 乌恰 | 2175.7 | 0.25 | 0.35 | 0.40 | 0.35 | 0.50 | 0.60 | Ⅱ
 | 喀什市 | 1288.7 | 0.35 | 0.55 | 0.65 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 阿合奇 | 1984.9 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 皮山 | 1375.4 | 0.20 | 0。30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 和田 | 1374.6 | 0.25 | 0.40 | 0.45 | 0.10 | 0.20 | 0.25 | Ⅱ
 | 民丰 | 1409.3 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 民丰县安的河 | 1262.8 | 0.20 | 0.30 | 0.35 | 0.05 | 0.05 | 0.05 | Ⅱ
 | 于田 | 1422.0 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.15 | Ⅱ
 | 哈密 | 737.2 | 0.40 | 0.60 | 0.70 | 0.15 | 0.20 | 0.25 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
新 疆 | 哈巴河 | 532.6 |  |  |  | 0.55 | 0.75 | 0.85 | Ⅰ
 | 吉木乃 | 984.1 |  |  |  | 0.70 | 1.00 | 1.15 | Ⅰ
 | 福海 | 500.9 |  |  |  | 0.30 | 0.45 | 0.50 | Ⅰ
 | 富蕴 | 807.5 |  |  |  | 0.65 | 0.95 | 1.05 | Ⅰ
 | 塔城 | 534.9 |  |  |  | 0.95 | 1.35 | 1.55 | Ⅰ
 | 和布克赛尔 | 1291.6 |  |  |  | 0.25 | 0.40 | 0.45 | Ⅰ
 | 青河 | 1218.2 |  |  |  | 0.55 | 0.80 | 0.90 | Ⅰ
 | 托里 | 1077.8 |  |  |  | 0.55 | 0.75 | 0.85 | Ⅰ
 | 北塔山 | 1653.7 |  |  |  | 0.55 | 0.65 | 0.70 | Ⅰ
 | 温泉 | 1354.6 |  |  |  | 0.35 | 0.45 | 0.50 | Ⅰ
 | 精河 | 320.1 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅰ
 | 乌苏 | 478.7 |  |  |  | 0.40 | 0.55 | 0.60 | Ⅰ
 | 石河子 | 442.9 |  |  |  | 0.50 | 0.70 | 0.80 | Ⅰ
 | 蔡家湖 | 440.5 |  |  |  | 0.40 | 0.50 | 0.55 | Ⅰ
 | 奇台 | 793.5 |  |  |  | 0.55 | 0.75 | 0.85 | Ⅰ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
新 疆 | 巴仑台 | 1752.5 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅱ
 | 七角井 | 873.2 |  |  |  | 0.05 | 0.10 | 0.15 | Ⅱ
 | 库米什 | 922.4 |  |  |  | 0.05 | 0.10 | 0.10 | Ⅱ
 | 焉耆 | 1055.8 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 拜城 | 1229.2 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅱ
 | 轮台 | 976.1 |  |  |  | 0.15 | 0.25 | 0.30 | Ⅱ
 | 吐尔格特 | 3504.4 |  |  |  | 0.35 | 0.50 | 0.55 | Ⅱ
 | 巴楚 | 1116.5 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
 | 柯坪 | 1161.8 |  |  |  | 0.05 | 0.10 | 0.15 | Ⅱ
 | 阿拉尔 | 1012.2 |  |  |  | 0.05 | 0.10 | 0.10 | Ⅱ
 | 铁干里克 | 846.0 |  |  |  | 0.10 | 0.15 | 0.15 | Ⅱ
 | 若羌 | 888.3 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
 | 塔吉克 | 3090.9 |  |  |  | 0.15 | 0.25 | 0.30 | Ⅱ
 | 莎车 | 1231.2 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 且末 | 1247.5 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅱ
 | 红柳河 | 1700.0 |  |  |  | 0.10 | 0.15 | 0.15 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
河 南 | 郑州市 | 110.4 | 0.30 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 安阳市 | 75.5 | 0.25 | 0.45 | 0.55 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 新乡市 | 72.7 | 0.30 | 0.40 | 0.45 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 三门峡市 | 410.1 | 0，25 | 0.40 | 0.45 | 0.15 | 0.20 | 0.25 | Ⅱ
 | 卢氏 | 568.8 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 孟津 | 323.3 | 0.30 | 0.45 | 0.50 | 0.30 | 0.40 | 0.50 | Ⅱ
 | 洛阳市 | 137.1 | 0.25 | 0.40 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 栾川 | 750.1 | 0.20 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 许昌市 | 66.8 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 许昌市 | 66.8 | 0.30 | 0.40 | 0.45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 开封市 | 72.5 | 0.30 | 0.45 | 0.50 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 西峡 | 250.3 | 0.25 | 0.35 | 0.40 | 0.20 | 0.30 | 0.35 | Ⅱ
 | 南阳市 | 129.2 | 0.25 | 0.35 | 0.40 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 宝丰 | 136.4 | 0.25 | 0.35 | 0.40 | 0.20 | O.30 | 0.35 | Ⅱ
 | 西华 | 52.6 | 0.25 | 0.45 | 0.55 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 驻马店市 | 82.7 | 0.25 | 0.40 | 0.45 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 信阳市 | 114.5 | 0.25 | 0.35 | 0.40 | 0.35 | 0.55 | 0.65 | Ⅱ
 | 商丘市 | 50.1 | 0.20 | 0.35 | 0.45 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 固始 | 57.1 | 0.20 | 0.35 | 0.40 | 0.35 | 0.50 | 0.60 | Ⅱ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
湖 北 | 武汉市 | 23.3 | 0.25 | 0.35 | 0.40 | 0.30 | 0.50 | 0.60 | Ⅱ
 | 郧县 | 201.9 | 0，20 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 房县 | 434.4 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 老河口市 | 90.0 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 枣阳市 | 125.5 | 0.25 | 0.40 | 0。45 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 巴东 | 294.5 | 0.15 | 0.30 | 0。35 | 0.15 | 0。20 | 0.25 | Ⅲ
 | 钟祥 | 65.8 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅱ
 | 麻城市 | 59.3 | 0.20 | 0.35 | 0.45 | 0.35 | 0.55 | 0.65 | Ⅱ
 | 恩施市 | 457.1 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 巴东县绿葱坡 | 1819.3 | 0.30 | 0.35 | 0.40 | 0.55 | 0.75 | 0.85 | Ⅲ
 | 五峰县 | 908.4 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 宜昌市 | 133.1 | 0.20 | 0.30 | 0.35 | 0，20 | 0.30 | 0.35 | Ⅲ
 | 江陵县荆州 | 32.6 | 0.20 | 0.30 | 0.35 | 0.25 | 0，40 | 0.45 | Ⅱ
 | 天门市 | 34.1 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.45 | Ⅱ
 | 来风 | 459.5 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 嘉鱼 | 36.0 | 0.20 | 0.35 | 0.45 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 英山 | 123.8 | 0.20 | 0.30 | 0.35 | 0.25 | 0.40 | 0，45 | Ⅲ
 | 黄石市 | 19.6 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
湖 南 | 长沙市 | 44.9 | 0.25 | 0.35 | 0.40 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 桑植 | 322.2 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 石门 | 116.9 | 0.25 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 南县 | 36.0 | 0.25 | 0.40 | 0。50 | 0.30 | 0.45 | 0.50 | Ⅲ
 | 岳阳市 | 53.0 | 0.25 | 0.40 | 0.45 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 吉首市 | 206.6 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 沅陵 | 151.6 | 0.20 | 0.30 | 0.35 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 常德市 | 35.0 | 0.25 | 0.40 | 0.50 | 0.30 | 0.50 | 0.60 | Ⅱ
 | 安化 | 128.3 | 0.20 | 0.30 | 0.35 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 沅江市 | 36.0 | 0.25 | 0.40 | 0.45 | 0.35 | 0.55 | 0.65 | Ⅲ
 | 平江 | 106.3 | 0.20 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅲ
 | 芷江 | 272.2 | 0.20 | 0.30 | 0.35 | 0.25 | 0.35 | 0.45 | Ⅲ
 | 雪峰山 | 1404.9 |  |  |  | 0.50 | 0.75 | 0.85 | Ⅱ
 | 邵阳市 | 248.6 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 双峰 | 100.0 | 0.20 | 0.30 | 0.35 | 0。25 | 0.40 | 0.45 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
湖 南 | 南岳 | 1265.9 | 0.60 | 0.75 | 0.85 | 0.45 | 0.65 | 0.75 | Ⅲ
 | 通道 | 397.5 | 0.25 | 0，30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 武岗 | 341.0 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 零陵 | 172.6 | 0.25 | 0.40 | 0.45 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 衡阳市 | 103.2 | 0.25 | 0.40 | 0.45 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 道县 | 192.2 | 0.25 | 0，35 | 0.40 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 郴州市 | 184.9 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
广 东 | 广州市 | 6.6 | 0，30 | 0.50 | 0.60 |  |  |  |
 | 南雄 | 133.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 连县 | 97.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 韶关 | 69.3 | 0.20 | 0.35 | 0.45 |  |  |  |
 | 佛岗 | 67.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 连平 | 214.5 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 梅县 | 87.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 广宁 | 56.8 | 0.20 | 0.30 | 0.35 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
广 东 | 高要 | 7.1 | 0.30 | 0.50 | 0.60 |  |  |  |
 | 河源 | 40.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 惠阳 | 22.4 | 0.35 | 0.55 | 0.60 |  |  |  |
 | 五华 | 120.9 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 汕头市 | 1.1 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 惠来 | 12.9 | 0.45 | 0.75 | 0.90 |  |  |  |
 | 南澳 | 7.2 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 信宜 | 84.6 | 0.35 | 0.60 | 0.70 |  |  |  |
 | 罗定 | 53.3 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 台山 | 32.7 | 0.35 | 0.55 | 0.65 |  |  |  |
 | 深圳市 | 18.2 | 0.45 | 0.75 | 0.90 |  |  |  |
 | 汕尾 | 4.6 | 0.50 | 0.85 | 1.00 |  |  |  |
 | 湛江市 | 25.3 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 阳江 | 23.3 | 0.45 | 0.70 | 0.80 |  |  |  |
 | 电白 | 11.8 | 0.45 | 0.70 | 0.80 |  |  |  |
 | 台山县上川岛 | 21.5 | 0.75 | 1.05 | 1.20 |  |  |  |
 | 徐闻 | 67.9 | 0.45 | 0.75 | 0.90 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
广 西 | 南宁市 | 73.1 | 0.25 | 0.35 | 0.40 |  |  |  |
 | 桂林市 | 164.4 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 柳州时 | 96.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 蒙山 | 145.7 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 贺山 | 108.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 百色市 | 173.5 | 0.25 | 0.45 | 0.55 |  |  |  |
 | 靖西 | 739.4 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 桂平 | 42.5 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 梧州市 | 114.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 龙州 | 128.8 | 0.20 | 0.30 | O.35 |  |  |  |
 | 灵山 | 66.0 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 玉林 | 81.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 东兴 | 18.2 | 0.45 | 0.75 | 0.90 |  |  |  |
 | 北海市 | 15.3 | 0.45 | 0.75 | 0.90 |  |  |  |
 | 涸州岛 | 55.2 | 0.70 | 1.00 | 1.15 |  |  |  |


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
海 南 | 海口市 | 14.1 | 0.45 | 0.75 | 0.90 |  |  |  |
 | 东方 | 8.4 | 0.55 | 0.85 | 1.00 |  |  |  |
 | 儋县 | 168.7 | 0.40 | 0.70 | 0.85 |  |  |  |
 | 琼中 | 250.9 | 0.30 | 0.45 | 0.55 |  |  |  |
 | 琼海 | 24.0 | 0.50 | 0.85 | 1.05 |  |  |  |
 | 三亚市 | 5.5 | 0.50 | 0.85 | 1.05 |  |  |  |
 | 陵水 | 13.9 | 0.50 | 0.85 | 1.05 |  |  |  |
 | 西沙岛 | 4.7 | 1.05 | 1.80 | 2.20 |  |  |  |
 | 珊瑚岛 | 4.0 | O.70 | 1.10 | 1.30 |  |  |  |
四 川 | 成都市 | 506.1 | 0.20 | 0.30 | 0.35 | 0.10 | 0.10 | 0.15 | Ⅲ
 | 石渠 | 4200.0 | 0.25 | 0.30 | 0.35 | 0.30 | 0.45 | 0.50 | Ⅱ
 | 若尔盖 | 3439.6 | 0.25 | 0.30 | 0.35 | 0.30 | 0.40 | 0.45 | Ⅱ
 | 甘孜 | 3393.5 | 0.35 | 0.45 | 0.50 | 0.25 | 0.40 | 0.45 | Ⅱ
 | 都江堰市 | 706.7 | 0.20 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 绵阳市 | 470.8 | 0.20 | 0.30 | 0.35 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
四 川 | 雅安市 | 627.6 | 0.20 | 0.30 | 0.35 | 0.10 | 0.20 | 0.20 | Ⅲ
 | 资阳 | 357.0 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 康定 | 2615.7 | 0.30 | 0.35 | 0.40 | 0.30 | 0。50 | 0.55 | Ⅱ
 | 汉源 | 795.9 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 九龙 | 2987.3 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.20 | Ⅲ
 | 越西 | 1659.0 | 0.25 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 昭觉 | 2132.4 | 0.25 | 0.30 | 0.35 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 雷波 | 1474.9 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 宜宾市 | 340.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 盐源 | 2545.0 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 西昌市 | 1590.9 | 0.20 | 0.30 | 0.35 | 0.20 | O.30 | 0.35 | Ⅲ
 | 会理 | 1787.1 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 万源 | 674.0 | 0.20 | 0.30 | 0.35 | 0.50 | 0.10 | 0.15 | Ⅲ
 | 阆中 | 382.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 巴中 | 358.9 | 0.20 | 0.30 | 0.35 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
四 川 | 达县市 | 310.4 | 0.20 | 0.35 | 0.45 |  |  |  |
 | 奉节 | 607.3 | 0.25 | 0.35 | 0.40 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 遂宁市 | 278.2 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 南充市 | 309.3 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 梁平 | 454.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 万县市 | 186.7 | 0.15 | 0.30 | 0.35 |  |  |  |
 | 内江市 | 347.1 | 0.25 | 0.40 | 0.50 |  |  |  |
 | 涪陵市 | 273.5 | 0.20 | 0.30 | 0，35 |  |  |  |
 | 泸州市 | 334.8 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 叙永 | 377.5 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 德格 | 3201.2 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 色达 | 3893.9 |  |  |  | 0.30 | 0.40 | 0.45 | Ⅱ
 | 道孚 | 2957.2 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅱ
 | 阿坝 | 3275.1 |  |  |  | 0.25 | 0.40 | 0.45 | Ⅱ
 | 马尔康 | 2664.4 |  |  |  | 0.15 | 0.25 | 0.30 | Ⅱ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
四 川 | 红原 | 3491.6 |  |  |  | 0.25 | 0.40 | 0.45 | Ⅱ
 | 小金 | 2369.2 |  |  |  | 0.10 | 0.15 | 0.15 | Ⅱ
 | 松潘 | 2850.7 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅱ
 | 新龙 | 3000.0 |  |  |  | 0.10 | 0.15 | 0.15 | Ⅱ
 | 理塘 | 3948.9 |  |  |  | 0.35 | 0.50 | 0.60 | Ⅱ
 | 稻城 | 3727.7 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅲ
 | 峨眉山 | 3047.4 |  |  |  | 0.40 | 0.50 | 0.55 | Ⅱ
 | 金佛山 | 1905.9 |  |  |  | 0.35 | 0.50 | 0.60 | Ⅱ
贵 州 | 贵阳市 | 1074.3 | 0.20 | 0.30 | 0.35 | 0.10 | 0.20 | 0.25 | Ⅲ
 | 威宁 | 2237.5 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 盘县 | 1515.2 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.45 | Ⅲ
 | 桐梓 | 972.0 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.20 | Ⅲ
 | 习水 | 1180.2 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 毕节 | 1510.6 | 0.20 | 0.30 | 0.35 | 0.15 | 0.25 | 0.30 | Ⅲ
 | 遵义市 | 843.9 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.20 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
贵 州 | 湄潭 | 791.8 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅲ
 | 思南 | 416.3 | 0.20 | 0.30 | 0.35 | 0.10 | 0.20 | 0.25 | Ⅲ
 | 铜仁 | 279.7 | 0.20 | 0.30 | 0.35 | 0.20 | O.30 | 0.35 | Ⅲ
 | 黔西 | 1251.8 |  |  |  | 0.15 | 0.20 | 0.25 | Ⅲ
 | 安顺市 | 1392.9 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 凯里市 | 720.3 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.25 | Ⅲ
 | 三穗 | 610.5 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅲ
 | 兴仁 | 1378.5 | 0.20 | 0.30 | 0.35 | 0.20 | 0.35 | 0.40 | Ⅲ
 | 罗甸 | 440.3 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 独山 | 1013.3 |  |  |  | 0.20 | 0.30 | 0.35 | Ⅲ
 | 榕江 | 285.7 |  |  |  | 0.10 | 0.15 | 0.20 | Ⅲ
云 南 | 昆明市 | 1891.4 | 0.20 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 德钦 | 3485.0 | 0.25 | 0.35 | 0.40 | 0.60 | 0.90 | 1.05 | Ⅱ
 | 贡山 | 1591.3 | 0.20 | 0，30 | 0.35 | 0，50 | 0.85 | 1.00 | Ⅱ
 | 中甸 | 3276.1 | 0.20 | 0.30 | 0.35 | 0.50 | 0.80 | 0.90 | Ⅱ


续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
云 南 | 维西 | 2325.6 | 0.20 | 0.30 | 0.35 | 0.40 | 0.55 | 0.65 | Ⅲ
 | 昭通市 | 1949.5 | 0.25 | 0.35 | 0.40 | O.15 | 0.25 | 0.30 | Ⅲ
 | 丽江 | 2393.2 | 0.25 | 0.30 | 0.35 | 0.20 | 0.30 | 0.35 | Ⅲ
 | 华坪 | 1244.8 | 0.25 | 0.35 | 0.40 |  |  |  |
 | 会泽 | 2109.5 | 0.25 | 0.35 | 0.40 | 0.25 | 0.35 | 0.40 | Ⅲ
 | 腾冲 | 1654.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 泸水 | 1804.9 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 保山市 | 1653.5 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 大理市 | 1990.5 | 0.45 | 0.65 | 0.75 |  |  |  |
 | 元谋 | 1120.2 | 0.25 | 0.35 | 0.40 |  |  |  |
 | 楚雄市 | 1772.0 | 0.20 | 0.35 | 0.40 |  |  |  |
 | 曲靖市沾益 | 1898.7 | 0.25 | 0.30 | 0.35 | 0.25 | 0.40 | 0.45 | Ⅲ
 | 瑞丽 | 776.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 景东 | 1162.3 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 玉溪 | 1636.7 | 0.20 | 0.30 | 0.35 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
云 南 | 宜良 | 1532.1 | 0.25 | 0.40 | 0.50 |  |  |  |
 | 泸西 | 1704.3 | 0.25 | 0.30 | 0.35 |  |  |  |
 | 盂定 | 511.4 | 0.25 | 0.40 | 0.45 |  |  |  |
 | 临沧 | 1502，4 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 澜沧 | 1054.8 | 0.20 | O.30 | 0.35 |  |  |  |
 | 景洪 | 552.7 | 0.20 | 0.40 | 0.50 |  |  |  |
 | 思茅 | 1302.1 | 0.25 | 0.45 | 0.55 |  |  |  |
 | 元江 | 400.9 | 0.25 | 0.30 | 0.35 |  |  |  |
 | 勐腊 | 631.9 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 江城 | 1119.5 | 0.20 | 0.40 | 0.50 |  |  |  |
 | 蒙自 | 1300.7 | 0.25 | 0.30 | 0.35 |  |  |  |
 | 屏边 | 1414.1 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 文山 | 1271.6 | 0.20 | 0.30 | 0.35 |  |  |  |
 | 广南 | 1249.6 | 0.25 | O.35 | 0，40 |  |  |  |

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
西 藏 | 拉萨市 | 3658.0 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.20 | Ⅲ
 | 班戈 | 4700.0 | 0.35 | 0.55 | 0.65 | 0.20 | 0.25 | 0.30 | Ⅰ
 | 安多 | 4800.0 | 0.45 | 0.75 | 0.90 | 0.20 | 0.30 | 0.35 | Ⅰ
 | 那曲 | 4507.0 | 0.30 | 0.45 | 0.50 | 0.30 | 0.40 | 0.45 | Ⅰ
 | 日喀则市 | 3836.0 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.15 | Ⅲ
 | 乃东县泽当 | 3551.7 | 0.20 | 0.30 | 0.35 | 0.10 | 0.15 | 0.15 | Ⅲ
 | 隆子 | 3860.0 | 0.30 | 0.45 | 0.50 | 0.10 | 0.15 | 0.20 | Ⅲ
 | 索县 | 4022.8 | 0.25 | 0.40 | 0.45 | 0.20 | 0.25 | 0.30 | Ⅰ
 | 昌都 | 3306.0 | 0.20 | 0.30 | 0.35 | 0.15 | 0.20 | 0.20 | Ⅱ
 | 林芝 | 3000.0 | 0.25 | 0.35 | 0.40 | 0.10 | 0.15 | 0.15 | Ⅲ
 | 葛尔 | 4278.0 |  |  |  | 0.10 | 0.15 | 0.15 | Ⅰ
 | 改则 | 4414.9 |  |  |  | O.20 | 0.30 | 0.35 | Ⅰ
 | 普兰 | 3900.0 |  |  |  | 0.50 | 0.70 | 0.80 | Ⅰ
 | 申扎 | 4672.0 |  |  |  | 0.15 | 0.20 | 0.20 | Ⅰ
 | 当雄 | 4200.0 |  |  |  | 0.25 | 0.35 | 0.40 | Ⅱ
 | 尼木 | 3809.4 |  |  |  | O.15 | 0.20 | 0.25 | Ⅲ
 | 聂拉木 | 3810.0 |  |  |  | 1.85 | 2.90 | 3.35 | Ⅰ
 | 定日 | 4300.0 |  |  |  | 0.15 | 0.25 | 0.30 | Ⅱ
 | 江孜 | 4040.0 |  |  |  | 0.10 | 0.10 | 0.15 | Ⅲ

续表D.4
省市名 | 城 市 名 | 海拔高度(m) | 风压(kN／m2) |  |  | 雪压(kN／m2) |  |  | 雪荷载准 永久值系 数分区
 |  |  | n＝10 | n＝50 | n＝100 | n＝10 | n＝50 | n＝100
西 藏 | 错那 | 4280.0 |  |  |  | 0.50 | 0.70 | 0.80 | Ⅲ
 | 帕里 | 4300.O |  |  |  | 0.60 | 0.90 | 1.05 | Ⅱ
 | 丁青 | 3873.1 |  |  |  | 0.25 | 0.35 | 0.40 | Ⅱ
 | 波密 | 2736.0 |  |  |  | 0.25 | 0.35 | 0.40 | Ⅲ
 | 察隅 | 2327.6 |  |  |  | 0.35 | 0.55 | 0.65 | Ⅲ
台 湾 | 台北 | 8.0 | 0.40 | 0.0 | 0.85 |  |  |  |
 | 新竹 | 8.0 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 宜兰 | 9.0 | 1.10 | 1.85 | 2.30 |  |  |  |
 | 台中 | 78.0 | 0.50 | 0.80 | 0.90 |  |  |  |
 | 花莲 | 14.0 | 0.40 | 0.70 | 0.85 |  |  |  |
 | 嘉义 | 20.0 | 0.50 | 0.80 | 0.95 |  |  |  |
 | 马公 | 22.0 | 0.85 | 1.30 | 1.55 |  |  |  |
 | 台东 | 10.0 | 0.65 | 0.90 | 1.05 |  |  |  |
 | 冈山 | 10.0 | 0.55 | 0.80 | 0.95 |  |  |  |
 | 恒春 | 24.0 | 0.70 | 1.05 | 1.20 |  |  |  |
 | 阿里山 | 2406.0 | 0.25 | 0.35 | 0.40 |  |  |  |
 | 台南 | 14.0 | 0.60 | 0.85 | 1.00 |  |  |  |
香 港 | 香港 | 50.0 | 0.80 | 0.90 | 0.95 |  |  |  |
 | 横澜岛 | 55.0 | 0.95 | 1.25 | 1.40 |  |  |  |
澳门 |  | 57.0 | 0.75 | 0.85 | 0.90 |  |  |  |


D.5 全国基本雪压、风压分布及雪荷载准永久值系数分区图

1 附图D.5.1 全国基本雪压分布图
2 附图D.5.2 雪荷载准永久值系数分区图
3 附图D.5.3 全国基本风压分布图


附录E 结构基本自振周期的经验公式

E.1 高耸结构

E.1.1 一般情况

T1=(0.007～0.013)H
钢结构可取高值，钢筋混凝土结构可取低值。

E.1.2 具体结构
1 烟囱
1)高度不超过60m 的砖烟囱：

(E.1.2—1)

2)高度不超过150m 的钢筋混凝土烟囱：

(E.1.2—2)

3)高度超过150m，但低于210m 的钢筋混凝土烟囱：

式中H—烟囱高度(m)；
d—烟囱1/2 高度处的外径(m)。

2 石油化工塔架(图E.1.2)
1)圆柱(筒)基础塔(塔壁厚不大于30mm)

(E.1.2.1)

(E.1.2.2)

式中H—从基础底板或柱基顶面至设备塔顶面的总高度(m)；
Do—设备塔的外径(m)；对变直径塔，可按各段高度为权。取外径的加权平均值。

图E1.2 设备塔架的基础型式
(a)圆柱基础塔；(b)圆筒基础塔；(c)方形(板式)框架基础塔；(d)环形框架基础塔

2)框架基础塔(塔壁厚不大于30mm)

T1＝0.56＋0.40×10-3Н2/Do (E.1.2.3)

3)塔壁厚大于30mm 的各类设备塔架的基本自振周期应按有关理论公式计算。

4)当若干塔由平台连成一排时,垂直于排列方向的各塔基本自振周期T1 可采用主塔(即周期最长的塔)的基本自振周期值；平行于排列方向的各塔基本自振周期T1 可采用主塔基本自振周期乘以折减系数0.9。


E.2 高层建筑

E.2.1 一般情况

1 钢结构 T1=(0.10～0.15)n (E.2.1.1)
2 钢筋混凝土结构 T1=(0.05～0.10)n (E.2.1.2)

式中n—建筑层数。

E.2.2 具体结构
1 钢筋混凝土框架和框剪结构

(E.2.1.3)

2 钢筋混凝土剪力墙结构

(E.2.1.4)

式中H—房屋总高度(m)；
B—房屋宽度(m)。


附录F 结构振型系数的近似值

F.1 结构振型系数应按实际工程由结构动力学计算得出。在此仅给出截面沿高度不变的两类结构第1 至第4 的振型系数和截面沿高度规律变化的高耸结构第1 振型系数的近似值。在一般情况下，对顺风向响应可仅考虑第1 振型的影响，对横风向的共振响应，应验算第1至第4 振型的频率，因此列出相应的前4 个振型系数。

F.1.1 迎风面宽度远小于其高度的高耸结构，其振型系数可按表F.1.1 采用。

表F.1.1 高耸结构的振型系数
相对高度 | 振 型 序 号
z／H | 1 | 2 | 3 | 4
0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9 1.0 | 0.02 0.06 0.14 0.23 0.34 0.46 0.59 0.79 0.86 1.00 | —0.09 —0.30 —0.53 —0.68 —0.71 —0.59 —0.32 0.07 0.52 1.00 | 0.23 0.61 0.76 0.53 0.02 —0.48 —0.66 —0.40 0.23 1.00 | —0.39 —0.75 —0.43 0.32 0.71 0.33 —0.40 —0.64 —0.05 1.00

F.1.2 迎风面宽度较大的高层建筑，当剪力墙和框架均起主要作用时，其振型系数可按表F.1.2 采用。

表F.1.2 高层建筑的振型系数
相对高度 | 振 型 序 号
z／H | 1 | 2 | 3 | 4
0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9 1.0 | 0.02 0.08 0.17 0.27 0.38 0.45 0.67 0.74 0.86 1.00 | —0.09 —0.30 —0.50 —0.68 —0.63 —0.48 —0.18 0.17 0.58 1.00 | 0.22 0.58 0.70 0.46 —0.03 —0.49 —0.63 —0.34 0.27 1.00 | —0.38 —0.73 —0.40 0.33 0.68 0.29 —0.47 —0.62 —0.02 1.00

F.1.3 对截面沿高度规律变化的高耸结构，其第1 振型系数可按表F.1.3 采用。

表F.1.3 高耸结构的第1振型系数
相对高度 z／H | 高 耸 结 构
 | BH／Bo＝1.0 | 0.8 | 0.6 | 0.4 | 0.2
0.1 0.2 0.3 0.4 0.5 0.6 0.7 0.8 0.9 1.0 | 0.02 0.06 0.14 0.23 0.34 0.46 0.59 0.79 0.86 1.00 | 0.02 0.06 0.12 0.21 0.32 0.44 0.57 0.71 0.86 1.00 | 0.0l 0.05 0.11 0.19 0.29 0.41 0.55 0.69 0.85 1.00 | 0.01 0.04 0.09 0.16 0.26 0.37 0.51 0.66 0.83 1.00 | 0.01 0.03 0.07 0.13 0.21 0.31 0，45 0.61 0.80 1.00


附录G 本规范用词说明

为便于在执行本规范条文时区别对待，对执行规范严格程度的用词说明如下：

G.0.1 表示很严格，非这样做不可的用词
正面词采用“必须”，反面词采用“严禁”；

G.0.2 表示严格，在正常情况下均应这样做的用词
正面词采用“应”，反面词采用“不应”或“不得”；

G.0.3 表示允许稍有选择，在条件许可时首先应这样做的用词
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。


条文说明

中华人民共和国国家标准

建筑结构荷载规范

GB 50009-2001

(2006 年版)

条文说明


1 总则

1 总则

1.0.1～1.0.3 本规范的适用范围限于工业与民用建筑的结构设计，其中也包括附属于该类建筑的一般构筑物在内，例如烟囱、水塔等构筑物。在设计其他土木工程结构或特殊的工业构筑物时，本规范中规定的风、雪荷载也应作为设计的依据。此外，对建筑结构的地基设计，其上部传来的荷载也应以本规范为依据。

《建筑结构设计统一标准》GB 50068—2001 第1.0.2条的规定是制定各本建筑结构设计规范时应遵守的准则，并要求在各本建筑结构设计规范中为它制定相应的具体规定。本规范第2章各节的内容，基本上是陈述了GB 50068—2001第四和第七章中的有关规定，同时还给出具体的补充规定。

1.0.4 结构上的作用是指能使结构产生效应(结构或构件的内力、应力、位移、应变、裂缝等)的各种原因的总称。由于常见的能使结构产生效应的原因，多数可归结为直接作用在结构上的力集(包括集中力和分布力)，因此习惯上都将结构上的各种作用统称为荷载(也有称为载荷或负荷)。但“荷载”这个术语，对于另外一些也能使结构产生效应的原因并不恰当，例如温度变化、材料的收缩和徐变、地基变形、地面运动等现象，这类作用不是直接以力集的形式出现，而习惯上也以“荷载”一词来概括，称之为温度荷载、地震荷载等，这就混淆了两种不同性质的作用。尽管在国际上，目前仍有不少国家将“荷载”与“作用”等同采用，本规范还是根据《建筑结构设计统一标准》中的术语，将这两类作用分别称为直接作用和间接作用，而将荷载仅等同于直接作用，作为《建筑结构荷载规范》，目前仍限于对直接作用的规定。

尽管在本规范中没有给出各类间接作用的规定，但在设计中仍应根据实际可能出现的情况加以考虑。

1.0.5 在确定各类可变荷载的标准值时，会涉及出现荷载最大值的时域问题，本规范统一采用一般结构的设计使用年限50年作为规定荷载最大值的时域，在此也称之为设计基准期。

1.0.6 除本规范中给出的荷载外，在某些工程中仍有一些其他性质的荷载需要考虑，例如塔桅结构上结构构件、架空线、拉绳表面的裹冰荷载《高耸结构设计规范》GB50135，储存散料的储仓荷载《钢筋混凝土筒仓设计规范》GB50077，地下构筑物的水压力和土压力《给水排水工程结构设计规范》GB50069，结构购件的温差作用《烟囱设计规范》GB50051都应按相应的规范确定。


荷载分类和荷载效应组合

3 荷载分类和荷载效应组合

3.1 荷载分类和荷载代表值

3.1.1《建筑结构设计统一标准》指出，结构上的作用可按随时间或空间的变异分类，还可按结构的反应性质分类，其中最基本的是按随时间的变异分类。在分析结构可靠度时，它关系到概率模型的选择；在按各类极限状态设计时，它还关系到荷载代表值及其效应组合形式的选择。

本规范中的永久荷载和可变荷载，类同于以往所谓的恒荷载和活荷载；而偶然荷载也相当于50年代规范中的特殊荷载。

土压力和预应力作为永久荷载是因为它们都是随时间单调变化而能趋于限值的荷载，其标准值都是依其可能出现的最大值来确定。在建筑结构设计中，有时也会遇到有水压力作用的情况，按《工程结构可靠度设计统一标准》GB 50153—92 的规定，水位不变的水压力按永久荷载考虑，而水位变化的水压力按可变荷载考虑。

地震作用(包括地震力和地震加速度等)由《建筑结构抗震规范》GB 50011—2001 具体规定，而其他类型的偶然荷载，如撞击、爆炸等是由各部门以其专业本身特点，按经验采用，并在有关的标准中规定。目前对偶然作用或荷载，在国内尚未有比较成熟的确定方法，因此本规范在这方面仍未对它具体规定，工程中可参考国际标准化协会正在拟订中的《人为偶然作用》(DIS10252)的规定，该标准目前主要是对在道路和河道交通中和撞击有关的偶然荷载(等效静力荷载)代表值给出一些规定，而对爆炸引起的偶然荷载仅给出原则规定。

3.1.2 虽然任何荷载都具有不同性质的变异性，但在设计中，不可能直接引用反映荷载变异性的各种统计参数，通过复杂的概率运算进行具体设计。因此，在设计时，除了采用能便于设计者使用的设计表达式外，对荷载仍应赋予一个规定的量值，称为荷载代表值。荷载可根据不同的设计要求，规定不同的代表值，以使之能更确切地反映它在设计中的特点。本规范给出荷载的四种代表值：标准值、组合值、频遇值和准永久值，其中，频遇值是新增添的。荷载标准值是荷载的基本代表值，而其他代表值都可在标准值的基础上乘以相应的系数后得出。

荷载标准值是指其在结构的使用期间可能出现的最大荷载值。由于荷载本身的随机性，因而使用期间的最大荷载也是随机变量，原则上也可用它的统计分布来描述。按 GB 50068—2001 的规定，荷载标准值统一由设计基准期最大荷载概率分布的某个分位值来确定，设计基准期统一规定为50年，而对该分位值的百分位未作统一规定。

因此，对某类荷载，当有足够资料而有可能对其统计分布作出合理估计时，则在其设计基准期最大荷载的分布上，可根据协议的百分位，取其分位值作为该荷载的代表值，原则上可取分布的特征值(例如均值、众值或中值)，国际上习惯称之为荷载的特征值(Characteristic value)。实际上，对于大部分自然荷载，包括风雪荷载，习惯上都以其规定的平均重现期来定义标准值，也即相当于以其重现期内最大荷载的分布的众值为标准值。

目前，并非对所有荷载都能取得充分的资料，为此，不得不从实际出发，根据已有的工程实践经验，通过分析判断后，协议一个公称值(Nominal value)作为代表值。在本规范中，对按这两种方式规定的代表值统称为荷载标准值。

本规范提供的荷载标准值，若属于强制性条款，则在设计中必须作为荷载最小值采用；若不属于强制性条款，则应由业主认可后采用,并在设计文件中注明。

3.1.3 结构或非承重构件的自重为永久荷载，由于其变异性不大，而且多为正态分布，一般以其分布的均值作为荷载标准值，由此，即可按结构设计规定的尺寸和材料或结构构件单位体积的自重(或单位面积的自重)平均值确定。对于自重变异性较大的材料，尤其是制作屋面的轻质材料，考虑到结构的可靠性，在设计中应根据该荷载对结构有利或不利，分别取其自重的下限值或上限值。在附录A中，对某些变异性较大的材料，都分别给出其自重的上限和下限值。

3.1.5 当有两种或两种以上的可变荷载在结构上要求同时考虑时，由于所有可变荷载同时达到其单独出现时可能达到的最大值的概率极小，因此，除主导荷载(产生最大效应的荷载)仍可以其标准值为代表值外，其他伴随荷载均应采用相应时段内的最大荷载，也即以小于其标准值的组合值为荷载代表值，而组合值原则上可按相应时段最大荷载分布中的协议分位值(可取与标准值相同的分位值)来确定。

国际标准对组合值的确定方法另有规定，它出于可靠指标一致性的目的，并采用经简化后的敏感系数a，给出两种不同方法的组合值系数表达式。在概念上这种方式比同分位值的表达方式更为合理，但在研究中发现，采用不同方法所得的结果对实际应用来说，并没有明显的差异，考虑到目前实际荷载取样的局限性，因此本规范暂时不明确组合值的确定方法，主要还是在工程设计的经验范围内，偏保守地加以确定。

3.1.6 荷载的标准值是在规定的设计基准期内最大荷载的意义上确定的，它没有反映荷载作为随机过程而具有随时间变异的特性。当结构按正常使用极限状态的要求进行设计时，例如要求控制房屋的变形、裂缝、局部损坏以及引起不舒适的振动时，就应从不同的要求出发，来选择荷载的代表值。

在可变荷载Q的随机过程中，荷载超过某水平Qx的表示方式，国际标准对此建议有两种：

1 用超过Qx的总持续时间Tx=∑ti，或与设计基准期T的比率μX=TX/T来表示(图3.1.6a)。图3.1.6b给出的是可变荷载Q在非零时域内任意时点荷载Q*的概率分布函数FQ*(Q)，超越Qx的概率为P*可按下式确定：

P*＝1－FQ*(Qx) (3.1.6-1)

图3.1.6—1

对于各态历经的随机过程，μx可按下式确定：

(3.1.6—2)

式中q为荷载Q的非零概率。

当μx为规定时，则相应的荷载水平Qx按下式确定：

(3.1.6—3)

对于与时间有关联的正常使用极限状态，荷载的代表值均可考虑按上述方式取值，例如允许某些极限状态在一个较短的持续时间内被超过，或在总体上不长的时间内被超过，可以采用较小的μx值(建议不大于0.1)按式(3.1.6-3)计算荷载频遇值Qf作为荷载的代表值，它相当于在结构上时而出现的较大荷载值，但总是小于荷载的标准值。对于在结构上经常作用的可变荷载，应以准永久值为代表值，相应的μx值建议取0.5，相当于可变荷载在整个变化过程中的中间值。

2 用超越Qx的次数Nx或单位时间内的平均超越次数υx＝nx/T(跨阈率)来表示(图3.1.6—2)。

跨阈率可通过直接观察确定，一般也可应用随机过程的某些特性(例如其谱密度函数)间接确定。当其任意时点荷载的均值μQ*及其跨阈率vx为已知，而且荷载是高斯平稳各态历经的随机过程，则对应于跨阈率Vx的荷载水平Qx可按下式确定：

图3.1.6—2

(3.1.6—3)

对于与荷载超越次数有关联的正常使用极限状态，荷载的代表值可考虑按上述方式取值，国际标准建议将此作为确定频遇值的另一种方式，尤其是当结构振动时涉及人的舒适性、影响非结构构件的性能和设备的使用功能的极限状态，但是国际标准关于跨阈率的取值目前并没有具体的建议。

按严格的统计定义来确定频遇值和准永久值目前还比较困难，本规范所提供的这些代表值，大部分还是根据工程经验并参考国外标准的相关内容后确定的。对于有可能再划分为持久性和临时性两类的可变荷载，可以直接引用荷载的持久性部分，作为荷载准永久值取值的依据。


3.2 荷载效应组合

3.2 荷载效应组合

3.2.1～3.2.4 当整个结构或结构的一部分超过某一特定状态，而不能满足设计规定的某一功能要求时，则称此特定状态为结构对该功能的极限状态。设计中的极限状态往往以结构的某种荷载效应，如内力、应力、变形、裂缝等超过相应规定的标志为依据。根据设计中要求考虑的结构功能，结构的极限状态在总体上可分为两大类，即承载能力极限状态和正常使用极限状态。对承载能力极限状态，一般是以结构的内力超过其承载能力为依据;对正常使用极限状态，一般是以结构的变形、裂缝、振动参数超过设计允许的限值为依据。在当前的设计中，有时也通过结构应力的控制来保证结构满足正常使用的要求，例如地基承载应力的控制。

对所考虑的极限状态，在确定其荷载效应时，应对所有可能同时出现的诸荷载作用加以组合，求得组合后在结构中的总效应。考虑荷载出现的变化性质，包括出现的与否和不同的方向，这种组合可以多种多样，因此还必须在所有可能组合中，取其中最不利的一组作为该极限状态的设计依据。

对于承载能力极限状态的荷载效应组合，可按《建筑结构可靠度设计统一标准》的规定，根据所考虑的设计状况，选用不同的组合；对持久和短暂设计状况，应采用基本组合，对偶然设计状况，应采用偶然组合。

在承载能力极限状态的基本组合中，公式(3.2.3-1)和(3.2.3-2)给出了荷载效应组合设计值的表达式，建立表达式的目的是在于保证在各种可能出现的荷载组合情况下，通过设计都能使结构维持在相同的可靠度水平上。必须注意，规范给出的表达式都是以荷载与荷载效应有线性关系为前提，对于明显不符合该条件的情况，应在各本结构设计规范中对此作出相应的补充规定。这个原则同样适用于正常使用极限状态的各个组合的表达式中。

在应用公式(3.2.3-1)时，式中的SQ1K为诸可变荷载效应中其设计值为控制其组合为最不利者，当设计者无法判断时，可轮次以各可变荷载效应SQiK为SQ1K，选其中最不利的荷载效应组合为设计依据，这个过程建议由计算机程序的运行来完成。

与原规范不同，增加了由公式(3.2.3-2)给出的由永久何载效应控制的组合设计值，当结构的自重占主要时，考虑这个条件就能避免可靠度偏低的后果；虽然过去在有些结构设计规范中，也曾为此专门给出某些补充规定，例如对某些以自重为主的构件采用提高重要性系数、提高屋面活荷载的设计规定，但在实际应用中，总不免有挂一漏万的顾虑。采用公式(3.2.3-2)后，在撤消这些补漏规定的同时，也避免了安全度可能不足之后果。

在应用(3.2.3-2)的组合式时，对可变荷载,出于简化的目的,也可仅考虑与结构自重方向一致的竖向结构,而忽略影响不大的横向荷载。此外，对某些材料的结构，可考虑自身的特点，由各结构设计规范自行规定，可不采用该组合式进行校核。

与原规范不同，在考虑组合时，摒弃了“遇风组合”的惯例，要求所有可变荷载当作为伴随荷载时，都必须以其组合值为代表值，而不仅仅限于有风荷载参与组合的情况。至于对组合值系数，除风荷载仍取ψc=0.6外，对其他可变荷载，目前建议统一取久：ψc=0.7，但为避免与以往设计结果有过大差别，在任何情况下，暂时建议不低于频遇值系数。

当设计一般排架和框架时，为便于手算的目的，仍允许采用简化的组合规则，也即对所有参与组合的可变荷载的效应设计值，乘以一个统一的组合系数，但考虑到原规范中的组合系数0.85在某些情况下偏于不安全，因此将它提高到0.9；同样，也增加了由公式(3.2.3-2)给出的由永久荷载效应控制的组合设计值。

必须指出，条文中给出的荷载效应组合值的表达式是采用各项可变荷载小于叠加的形式，这在理论上仅适用于各项可变荷载的效应与荷载为线性关系的情况。当涉及非线性问题时，应根据问题性质，或按有关设计规范的规定采用其他不同的方法。

3.2.5 荷载效应组合的设计值中，荷载分项系数应根据荷载不同的变异系数和荷载的具体组合情况(包括不同荷载的效应比)，以及与抗力有关的分项系数的取值水平等因素确定，以使在不同设计情况下的结构可靠度能趋于一致。但为了设计上的方便，GB 50068—2001将荷载分成永久荷载和可变荷载两类，相应给出两个规定的系数γG和γQ。这两个分项系数是在荷载标准值已给定的前提下，使按极限状态设计表达式设计所得的各类结构构件的可靠指标，与规定的目标可靠指标之间，在总体上误差最小为原则，经优化后选定的。

《建筑结构设计统一标准》原编制组曾选择了14种有代表性的结构构件；针对恒荷载与办公楼活荷载、恒荷载与住宅活荷载以及恒荷载与风荷载三种简单组合情况进行分析，并在γG=1.1、1.1、1.3和γQ=1.1、1.2、1.3、1.4、1.5、1.6共3×3组方案中，选得一组最优方案为了γG=1.2和γQ=1.4。但考虑到前提条件的局限性，允许在特殊的情况下作合理的调整，例如对于标准值大于4kN／m2的工业楼面活荷载，其变异系数一般较小，此时从经济上考虑，可取γq=1.3。

分析表明，当永久荷载效应与可变荷载效应相比很大时，若仍采用γG=1.2，则结构的可靠度远不能达到目标值的要求，因此，在式(3.2.3-2)中给出由永久荷载效应控制的设计组合值中，相应取γG =1.35。

分析还表明，当永久荷载效应与可变荷载效应异号时，若仍采用γG =1.2，则结构的可靠度会随永久荷载效应所占比重的增大而严重降低，此时，γG宜取小于1的系数。但考虑到经济效果和应用方便的因素，建议取γG =1。

在倾覆、滑移或漂浮等有关结构整体稳定性的验算中，永久荷载效应一般对结构的有利的，荷载分项系数一般应取小于1.0。但是，目前在大部分结构设计规范中，实际上仍沿用经验的单一安全系数
进行设计。即使是采用分项系数，在取值上也不可能采用统一的系数。因此，在本规范中对此原则上不规定与此有关的分项系数的取值，以免发生矛盾。当在其他结构设计规范中对结构倾覆、滑移或漂浮的验算有具体规定时，应按结构设计规范的规定执行，当没有具体规定时，对永久荷载分项系数应按工程经验采用。

3.2.6 对于偶然设计状况(包括撞击、爆炸、火灾事故的发生)，均应采用偶然组合进行设计。由于偶然荷载的出现是罕遇事件，它本身发生的概率极小，因此，对偶然设计状况，允许结构丧失承载能力的概率比持久和短暂状况可大些。考虑到不同偶然荷载的性质差别较大，目前还难以给出具体统一的设计表达式，建议由专门的标准规范另行规定。规定时应注意下述问题：首先，由于偶然荷载标准值的确定，本身带有主观的臆测因素，因而不再考虑荷载分项系数；其次，对偶然设计状况，不必同时考虑两种偶然荷载；第三，设计时应区分偶然事件发生时和发生后的两种不同设计状况。

3.2.7～3.2.10 对于正常使用极限状态的结构设计，过去主要是验算结构在正常使用条件下的变形和裂缝，并控制它们不超过限值。其中，与之有关的荷载效应都是根据荷载的标准值确定的。实际上，在正常使用的极限状态设计时，与状态有关的荷载水平，不一定非以设计基准期内的最大荷载为准，应根据所考虑的正常使用具体条件来考虑。原规范对正常使用极限状态的结构设计，给出短期和长期两种效应组合，其中短期效应组合，与承载能力极限状态不考虑荷载分项系数的基本组合相同，因此它反映的仍是设计基准期内最大荷载效应组合，只是在可靠度水平上可有所降低；长期效应组合反映的是在设计基准期内持久作用的荷载效应组合，在某些结构设计规范中，一般仅将它作为结构上长期荷载效应的依据。由于短期效应组合所反映的是一个极值效应，将它作为正常使用条件下的验算荷载水平，在逻辑概念上是有欠缺的。为此，参照国际标准，对正常使用极限状态的设计，当考虑短期效应时，可根据不同的设计要求，分别采用荷载的标准组合或频遇组合，当考虑长期效应时，可采用准永久组合。增加的频遇组合系指永久荷载标准值、主导可变荷载的频遇值与伴随可变荷载的准永久值的效应组合。可变荷载的准永久值系数仍按原规范的规定采用；频遇值系数原则上应按第3.1。6条说明中的规定，但由于大部分可变荷载的统计参数并不掌握，规范中采用的系数目前是按工程经验经判断后给出。

在采用标准组合时，也可参照按承载能力极限状态的基本组合，采用简化规则，即按式(3.2.3-3)，但取分项系数为1。

此外，正常使用极限状态要求控制的极限标志也不一定仅限于变形、裂缝等常见的那一些现象，也可延伸到其他特定的状态，如地基承载应力的设计控制，实质上是在于控制地基的沉陷，因此也可归入这一类。

与基本组合中的规定相同，对于标准、频遇及准永久组合，其荷载效应组合的设计值也仅适用于各项可变荷载效应与荷载为线性关系的情况。


4 楼面和屋面活荷载

4 楼面和屋面活荷载

4.1 民用建筑楼面均布活荷载

4.1.1 在《荷载暂行规范》规结1—58中，民用建筑楼面活荷载取值是参照当时的苏联荷载规范并结合我国具体情况，按经验判断的方法来确定的。《工业与民用建筑结构荷载规范》TJ9—74修订前，在全国一定范围内对办公室和住宅的楼面活荷载进行了调查。当时曾对4个城市(北京、兰州、成都和广州）的606间住宅和3个城市(北京、兰州和广州)的258间办公室的实际荷载作了测定。按楼板内弯矩等效的原则，将实际荷载换算为等效均布荷载，经统计计算，分别得出其平均值为1.051kN/m2和1.402kN/m2，标准差为0.23kN/m2和0.219kN/m2；按平均值加两倍标准差的标准荷载定义，得出住宅和办公室的标准活荷载分别为1.513kN/m2和1.84kN/m2。但在规结1—58中对办公楼允许按不同情况可取1.5kN/m2或2kN/m2进行设计，而且较多单位根据当时的设计实践经验取1.5kN/m2，而只对兼作会议室的办公楼可提高到2kN/m2。对其他用途的民用楼面，由于缺乏足够数据，一般仍按实际荷载的具体分析，并考虑当时的设计经验，在原规范的基础上适当调整后确定。

《建筑结构荷载规范》GBJ9—87根据《建筑结构统一设计标准》GBJ68—84对荷载标准值的定义，重新对住宅、办公室和商店的楼面活荷载做了调查和统计，并考虑荷载随空间和时间的变异性，采用了适当的概率统计模型。模型中直接采用房间面积平均荷载来代替等效均布荷载，这在理论上虽然不很严格(参见原规范的说明)，但对其结果估计不会有严重影响，而对调查和统计工作却可得到很大的简化。

楼面活荷载按其随时间变异的特点，可分持久性和临时性两部分。持久性活荷载是指楼面上在某个时段内基本保持不变的荷载，例如住宅内的家具、物品，工业房屋内的机器、设备和堆料，还包括常住人员自重，这些荷载，除非发生一次搬迁，一般变化不大。临时性活荷载是指楼面上偶尔出现短期荷载，例如聚会的人群、维修时工具和材料的堆积、室内扫除时家具的集聚等。

对持久性活荷载Li的概率统计模型，可根据调查给出荷载变动的平均时间间隔τ及荷载的统计分布，采用等时段的二项平稳随机过程(图4.1.1-1)。

对临时性活荷载Lr由于持续时间很短，要通过调查确定荷载在单位时间内出现次数的平均率及其荷载值的统计分布，实际上是有困难的。为此，提出一个勉强可以代替的方法，就是通过对用户的查询，了解到最近若干年内一次最大的临时性荷载值，以此作为时段内的最大荷载Lrs，并作为荷载统计的基础。对Lr也采用与持久性活荷载相同的概率模型(图4.1.1-2)。

出于分析上的方便，对各类活荷载的分布类型采用了极值I型。根据Lr和Lrs的统计参数，分别求出50年最大荷载值LiT和LrT的统计分布和参数。再根据Tukstra的组合原则，得出50年内总荷载最大值LT的统计参数。在1977年以后的三年里，曾对全国某些城市的办公室、住宅和商店的活荷载情况进行了调查，其中：在全国25个城市实测了133栋办公楼共2201间办公室，总面积为63700m2，同时调查了317栋用户的搬迁情况；对全国10个城市的住宅实测了556间，总为7000m2，同时调查了229户的搬迁情况；在全国10个城市实测了21家百货商店共214个柜台，总面积为23700m2。现将当时统计分析的结果列于表4.1.1中。

表4.1.1中的Lk系指GBJ 9—87中给出的活荷载的标准值。按《建筑结构可靠度设计统一标准》的规定，标准值应为设计基准期50年内荷载最大值分布的某一个分位值。虽然没有对分位值的百分数作具体规定，但对性质类同的可变荷载，应尽量使其取值在保证率上保持相同的水平。从表4.1.1中可见，若对办公室而言,Lk=1.5kN／m2，它相当于LT的均值μLt加1.5倍的标准差σLT，其中1.5系数指保证率系数a0若假设LT的分布仍为极值I型，则与a对应的保证率为92.1％，也即LK取92.1％的分位值。以此为标准，则住宅的活荷载标准值就偏低较多。鉴于当时调查时的住宅荷载还是偏高的实际情况，因此原规范仍保持以往的取值。但考虑到工程界普遍的意见，认为对于建设工程量比较大的住宅和办公楼来说，其荷载标准值与国外相比显然偏低，又鉴于民用建筑的楼面活荷载今后的变化趋势也难以预测，这次修订，决定将楼面活荷载的最小值规定为2.0kN／m2。

关于其他类别的荷载，由于缺乏系统的统计资料，仍按以往的设计经验，并参考1986年颁布的《居住和公共建筑的使用和占用荷载》ISO 2103而加以确定。

表4.1.1 全国部分城市建筑楼面活荷载统计分析表
 | 办 公 室 |  |  | 住 宅 |  |  | 商 店
 | μ | σ | r | μ | σ | r | μ | σ | r
Li Lrs | 0.386 0.355 | 0.178 0.244 | 10年 | 0.504 0.468 | 0.162 0.252 | 10年 | 0.580 0.955 | 0.351 0.428 | 1年
LiT LrT LT | 0.610 0.661 1.047 | 0.178 0.244 0.302 |  | 0.707 0.784 1.288 | 0.162 0.252 0.300 |  | 4.650 2.261 2.841 | 0.351 0.428 0.553 |
LK α p(％) | 1.5 1.5 92.1 |  |  | 1.5 0.7 79.1 |  |  | 3.5 1.2 88.5

对藏书库和档案库，根据70年代初期的调查，其荷载一般办3.5kN／m2左右，个别超过4kN／m2，而最重的可达5.5kN／m2 (按书架高2.3m，净距0.6m，放7层精装书籍估计)。GBJ9—87修订时参照IS02103的规定采用为5kN／m2，现又给出按书架每米高度不少于2.5kN／m2的补充规定，并对于采用密集柜的无过道书库规定荷载标准值为12kN／m2。

停车库及车道的活荷载仅考虑由小轿车、吉普车、小型旅行车(载人少于9人)的车轮局部荷载以及其他必要的维修设备荷载。在IS0 2103中，停车库活荷载标准值取2.5kN／m2。按荷载最不利布置核算其等效均布荷载后，表明该荷载值只适用于板跨不小于6m的双向板或无梁楼盖。对国内目前常用的单向板楼盖，当板跨不小于2m时，应取4.0kN／m2比较合适。当结构情况不符合上述条件时，可直接按车轮布部荷载计算楼板内力，局部荷载取4.5kN，分布在0.2m×0.2m的局部面积上。该局部荷载也可作为验算结构局部效应的依据(如抗冲切等)。对其他车的车库和车道，应按车辆最大轮压作为局部荷载确定。对于20～30t的消防车，可按最大轮压为60kN，作用在0.6m×0.2m的局部面积上的条件确定；但是对于消防车不经常通行的车道，也即除消防站以外的车道，其荷载的频遇值和准永久
值系数可适当降低。

这次修订，对不同类别的楼面均布活荷载，除个别项目有调整外，大部分的标准值仍保持原有水平。对民用建筑楼面可根据在楼面上活动的人和设施的不同状况，不防将其标准值分成七个档次：

对于在表4.1.1中没有列出的项目可对照上述类别选用，但当有特别重的设备时应另行考虑。

作为办公楼的荷载还应考虑会议室、档案室和资料室等的不同要求，一般应在2.0～2.5kN／m2范围内采用。

对于洗衣房、通风机房以及非固定隔墙的楼面均布活荷载，均系参照国内设计经验和国外规范的有关内容酌情增添的。其中非固定隔墙的荷载应按活荷载考虑，可采用每延米长度的墙重(kN／m)的1／3作为楼面活荷载的附加值(kN／m2)，该附加值建议不小于1.0kN／m2，但对于楼面活荷载大于4.0kN／m2的情况，不小于0.5kN／m2。

走廊、门厅和楼梯的活荷载标准值一般应按表4.1.1中的规定或按相连通房屋的活荷载标准值采用，但对有可能出现密集人流的情况，活荷载标准值不应低于3.5KN/m2。

4.1.2 作用在楼面上的活荷载，不可能以标准值的大小同时布满在所有的楼面上，因此在设计梁、墙、柱和基础时，还要考虑实际荷载沿楼面分布的变异情况，也即在确定梁、墙、柱和基础的荷载标准值时，还应按楼面活荷载标准值乘以折减系数后。

折减系数的确定实际上是比较复杂的，采用简化的概率统计模型来解决这个问题还不够成熟。目前除美国规范是按结构部位的影响面积来考虑外，其他国家均按传统方法，通过从属面积来虑荷载折减系数。在ISO 2103中，建议按下述不同情况对荷载标准值乘以折减系数λ。

当计算梁时：
1 对住宅、办公楼等房屋或其房间：
(4.1.2一1)

2 对公共建筑或其房间：

(4.1.2一2)

式中 A—所计算梁的从属面积，指向梁两侧各延伸1/2梁间距范围内的实际楼面面积。
当计算多层房屋的柱、墙和基础时：
1 对住宅、办公楼等房屋：
(4.1.2一3)

2 对公共建筑
(4.1.2一4)

式中n—所计算截面以上的楼层数，n ≥2。

对本规范表4.1.1中第1（1）项的各类建筑物，在设计其楼面梁时，可按式（4.1.2-1）考虑；第1(2)～7项的各类建筑物，可按式（4.1.2-2）考虑。为了设计方便，而又不明显影响经济效果，本条文的规定作了一些合理的简化。在设计柱、墙和基础时，对第1（1）建筑类别采用的折减系数改用 [image] 对第1(2)～8项的建筑类别，直接按楼面梁的折减系数，而不另考虑按楼层的折减。这与ISO 2103相比略为保守，但与以往的设计经验比较接近。

停车库及车道的楼面活荷载是根据荷载最不利布置下的等效均布荷载确定，因此本条文给出的折减系数，实际上也是根据次梁、主梁或柱上的等效均布荷载与楼面等效均布荷载的比值确定。


4.2 工业建筑楼面活荷载

    4.2 工业建筑楼面活荷载

4.2.1 在设计多层工业建筑结构时，面活荷载的标准值大多由工艺提供，或由土建设计人员根据有关资料自行计算确定。鉴于计算方法不一，计算工作量又较大，很多设计单位希望由本规范统一规定。在制订TJ 9—74荷载规范时，曾对全国有代表性的70多个工厂进行实际调查和分析，根据条件成熟情况，在附录C中列出了金工车间、仪器仪表生产车间、半导体器件车间、小型电子管和白炽灯泡车间、棉纺织造车间、轮胎厂准备车间和粮食加工车间等七类工业建筑楼面活荷载的标准值，供设计参照采用。

这次修订，除棉纺织造车间由中国纺织工业设计院根据纺织工业的发展现状重新修订外。其他仍沿用GBJ 9—87的规定。

金工车间的活荷载在TJ 9—74中是按车间的加工性质来划分的。根据调查，在加工性质相同的车间中，由于加工件不同，采用的机床型号有时差别很大，致使楼面活荷载的差异十分悬殊。事实上，确定楼面活荷载大小的主要因素是金工车间的机床设备，而不是它的加工性质。因此，在调查资料的基础上，按机床设备的重量等级，重新划分了活荷载的取值，而且是相互配套的。在实际应用中发现，有相当数量的设备超出TJ 9—74规定的机床设备重量等级。考虑到这个情况，GBJ 9—87规范对金工车间机床设备的重量等级范围作了相应的扩大。

这次修订，棉纺织造车间的活荷载修订原则与金工车间相同，即改为按织机型号的重量等级重新划分了活荷载的取值。

附录B的方法主要是为确定工业建筑楼面等效均布活荷载而制订的。为了简化，在方法上作了一些假设：计算等效均布荷载时统一假定结构的支承条件都为简支，并按弹性阶段分析内力力。这对实际上为非简支的结构以及考虑材料处于弹塑性阶段的设计时会有一定的设计误差。

计算板面等效均布荷载时，还必须明确板面局部荷载实际作用面的尺寸。作用面一般按矩形考虑，从而可确定荷载传递到板轴心面处的计算宽度，此时假定荷载按45°扩散线传递。

板面等效均布荷载按板内分布弯矩等效的原则确定，也即在实际的局部荷载作用下在简支板内引起的绝对最大的分布弯矩，使其等于在等效均布荷载作用下在该简支板内引起的最大分布弯矩作为条件。所谓绝对最大是指在设计时假定实际荷载的作用位置是在对板最不利的位置上。

在局部荷载作用下，板内分布弯矩的计算比较复杂，一般可参考有关的计算手册。对于边长比大于2的单向板，附录B中给；出更为具体的方法。在均布荷载作用下，单向板内分布弯矩沿板宽方向是均匀分布的，因此可按单位宽度的简支板来计算其分布弯矩；在局部荷载作用下，单向板内分布弯矩沿板宽方向不再是-均匀分布，而是在局部荷载处具有最大值，并逐渐向宽度两侧减小，形成一个分布宽度。现以均布荷载代替，为使板内分布弯矩等效，可相应确定板的有效分布宽度。在附录B中，根据计算结果，给出了五种局部荷载情况下有效分布宽度的近公式，从而可直接按公式(B.0.4-1)确定单向板的等效均布活荷载。

表C中列出的工业建筑楼面活荷载值，是对板跨在1.0～2.5m，梁跨4.0～6.0m的肋形楼盖结构而言，并考虑设备荷载处于最不利布置的情况下得出的。设备布置要考虑到有可能出现的密集布置，其间距根据各类车间的工艺特点而定：对由单台设备组成的生产区域，一般操作边取1.0～1.2m，非操作边取0.5～0.75m；对由不同设备组成的生产线，一般按实际间距采用，但当间距大于0.5m时按0.5m考虑。

对于不同用途的工业建筑结构，通过对计算资料的分析表明，其板、次梁和主梁的等效均布荷载的比值没有共同的规律，难以给出统一的折减系数。因此，表中对板、次梁和主梁，分别列出了等效均布荷载的标准值。对柱、墙和基础，一概不考虑按楼层数的折减。

表中所列板跨或次梁(肋)的间距以1.2m为下限，小于1.2m的一般为预制槽板。此时，在设计中可将板面和肋视作一个整体，按梁的荷载计算。

表中荷载值已包括操作荷载值，但不包括隔墙自重。当需要考虑隔墙自重时，应根据隔墙的实际情况计算。当隔墙可能任意移动时，建议采用重量不超过300kg／m的轻质隔墙，此时(考虑隔墙后)的活荷载增值一般可取1.0kN/m2。

不同用途的工业建筑，其工艺设备的动力性质不尽相同。对一般情况，荷载重已考虑动力系数1.05～1.1；对特殊的专用设备和机器，可提高到1.2～1.3。

4.2.2 操作荷载对板面一般取2kN／m2。对堆料较多的车间，如金工车间，操作荷载取2.5kN／m2。有的车间，例如仪器仪表装配车间，由于生产的不均衡性，某个时期的成品、半成品堆放特别严重，这时可定为4kN／m2。还有些车间，其荷载基本上由堆料所控制，例如粮食加工厂的拉丝车间、轮胎厂的准备车间、纺织车间的齿轮室等。

操作荷载在设备所占的楼面面积内不予考虑。


4．3 屋面均布活荷载

4.3 屋面均布活荷载

4.3.1 对不上人的屋面均布活荷载，以往规范的规定是考虑在使用阶段作为维修时所必需的荷载，因而取值较低，统一规定为0.3kN／m2。后来在屋面结构上，尤其是钢筋混凝土屋面上，出现了较多的事故，原因无非是屋面超重、超载或施工质量偏低。特别对无雪地区，当按过低的屋面活荷载设计，就更容易发生质量方面的事故。因此，为了进一步提高屋面结构的可靠度，在田GBJ 9—87中将不上人的钢筋混凝土屋面活荷载提高到0.5kN／m2。根据原颁布的GBJ 68—84，对永久荷载和可变荷载分别采用不同的荷载分项系数以后，荷载以自重为主的屋面结构可靠度相对又有所下降。为此，GBJ 9—87有区别地适当提高其屋面活荷载的值为0.7kN／m2。

由于本次修订在条文第3.2.3条中已补充了以恒载控制的不利组合式，而屋面活荷载中主要考虑的仅是施工或维修荷载，故将原规范项次1中对重屋盖结构附加的荷载值0.2kN/m2取消.也不再区分屋面性质，统一取为0.5kN／m2。但在不同材料的结构设计规范中，当出于设计方面的历史经验而有必要改变屋面荷载的取值时，可由该结构设计规范自行规定，但其幅度为±0.2kN／m2。

关于屋顶花园和直升机停机坪的荷载是参照国内设计经验和国外规范有关内容而增添的。


4．4 屋面积灰荷载

4.4 屋面积灰荷载

4.4.1 屋面积灰荷载是冶金、铸造、水泥等行业的建筑所特有的问题。我国早已注意到这个问题，各设计、生产单位也积累了一定的经验和数据。在制订TJ 9—74前，曾对全国15个冶金企业的25个车间，13个机械工厂的18个铸造车间及10个水泥厂的27个车间进行了一次全面系统的实际调查。调查了各车间设计时所依据的积灰荷载、现场的除尘装置和实际清灰制度，实测了屋面不同部位、不同灰源距离、不同风向下的积灰厚度，并计算其平均日积灰量，对灰的性质及其重度也做了研究。

调查结果表明，这些工业建筑的积灰问题比较严重，而且其性质也比较复杂。影响积灰的主要因素是：除尘装置的使用维修情况、清灰制度执行情况、风向和风速、烟囱高度、屋面坡度和屋面挡风板等。

确定积灰荷载只有在考虑工厂设有一般的除尘装置，且能坚持正常的清灰制度的前提下才有意义。对一般厂房，可以做到3～6个月清灰一次。对铸造车间的冲天炉附近，因积灰速度较快，积灰范围不大，可以做到按月清灰一次。

调查中所得的实测平均日积灰量列于表4.4.1-1中。

表4.4.1—1 实测平均日积灰量
车 间 名 称 | 平均日积灰量(cm)
贮矿槽、出铁场 炼钢车间：有化铁炉 无化铁炉 铁合金车间 烧结车间：无挡风板 有挡风板(挡风板内) 铸造车间 水泥厂：窑房 磨房 生、熟料库和联合贮库 | 0.08 0.06 0.065 0.067～0.12 0.035 0.046 0.18 0.044 0.028 0.045

对积灰取样测定了灰的天然重度和饱和重度，以其平均值作为灰的实际重度，用以计算积灰周期内的最大积灰荷载。按灰源类别不同，分别得出其计算重度(见表4.4.1-2)。

4.4.2 易于形成灰堆的屋面处，其积灰荷载的增大系数可参照雪荷载的屋面积雪分布系数的规定来确定。

表4.4.1—2积灰重度
车间名称 | 灰源类别 | 重度(kN／m3) |  |  | 注
 |  | 天然 | 饱和 | 计算
炼铁车间 炼钢车间 铁合金车间 | 高炉 转炉 电炉 | 13.2 9.4 8.1 | 17.9 15.5 16.6 | 15.55 12.45 12.35 |
烧结车间 | 烧结炉 | 7.8 | 15.8 | 11.80
铸造车间 | 冲天炉 | 11.2 | 15.6 | 13.40
水泥厂 | 生料库 熟料库 | 8.1 | 12.6 | 10.35 15.00 | 建议按熟 料库采用

4.4.3 对有雪地区，积灰荷载应与雪荷载同时考虑。此外，考虑到雨季的积灰有可能接近饱和，此时的积灰荷载的增值为偏于安全，可通过不上人屋面活荷载来补偿。


4.5 施工和检修荷载及栏杆水平荷载

4.5 施工和检修荷载及栏杆水平荷载

4.5.1 设计屋面板、檩条、钢筋混凝土挑檐、雨篷和预制小粱时，除了按第3.3.1条单独考虑屋面均布活荷载外，还应另外验算在施工、检修时可能出现在最不利位置上，由人和工具自重形成的集中荷载。对于宽度较大的挑檐和雨篷，在验算其承载力时，为偏于安全，可沿其宽度每隔1.0m考虑有一个集中荷载在验算其倾覆时，可根据实际可能的情况，增大集中荷载的间距，一般可取2.5～3.Om。


5 吊车荷载

5 吊车荷载

5.1 吊车竖向和水平荷载

5.1.1 按吊车荷载设计结构时，有关吊车的技术资料(包括吊车的最大或最小轮压)都应由工艺提供。过去公布的专业标准《起重机基本参数尺寸系列》(EQ1—62～8—62)曾对吊车有关的各项参数有详尽的规定，可供结构设计使用。但经多年实践表明，由各工厂设计的起重机械，其参数和尺寸不太可能完全与该标准保持一致。因此，设计时仍应直接参照制造厂当时的产品规格作为设计依据。

选用的吊车是按其工作的繁重程度来分级的，这不仅对吊车本身的设计有直接的意义，也和厂房结构的设计有关。国家标准《起重机设计规范》(GB3811—83)是参照国际标准《起重设备分级》(ISO 4301—1980)的原则，重新划分了起重机的工作级别。在考虑吊车繁重程度时，它区分了吊车的利用次数和荷载大小两种因素。按吊车在使用期内要求的总工作循环次数分成10个利用等级，又按吊车荷载达到其额定值的频繁程度分成4个载荷状态(轻、中、重、特重)。根据要求的利用等级和载荷状态，确定吊车的工作级别，共分8个级别作为吊车设计的依据。

这样的工作级别划分在原则上也适用于厂房的结构设计，虽然根据过去的设计经验，在按吊车荷载设计结构时，仅参照吊车的载荷状态将其划分为轻、中、重和超重4级工作制，而不考虑吊车的利用因素，这样做实际上也并不会影响到厂房的结构设计，但是，在执行国际标准《起重机设计规范》(GB3811—83)以来，所有吊车的生产和定货，项目的工艺设计以及土建原始资料的提供，都以吊车的工作级别为依据，因此在吊车荷载的规定中也相应改用按工作级别划分。

这次修订采用的工作级别是按表5.1.1与过去的工作制等级相对应的。

表5.1.1 吊车的工作制等级与工作级别的对应关系
工作制等级 | 轻级 | 中级 | 重级 | 超重级
工作级别 | A1～A3 | A4，A5 | A6，A7 | A8

5.1.2 吊车的水平荷载分纵向和横向两种，分别由吊车的大车和小车的运行机构在启动或制动时引起的惯性力产生，惯性力为运行重量与运行加速度的乘积，但必须通过制动轮与钢轨间的摩擦传递给厂房结构。因此，吊车的水平荷载取决于制动轨的轮压和它与钢轨间的滑动摩擦系数，摩擦系数一般可取0.14。

在规范TJ 9—74中，吊车纵向水平荷载取作用在一边轨道上所有刹动轮最大轮压之和的10％，虽比理论值为低，但经长期使用检验，尚未发现有问题。太原重机学院曾对1台300t中级工作制的桥式吊车进行了纵向水平荷载的测试，得出大车制动力系数为0.084～0.091，与规范规定值比较接近。因此，纵向水平荷载的取值仍保持不变。

吊车的横向水平荷载可按下式取值：

T＝α(Ｑ+Ｑ1)g (5.1.2)

式中Ｑ——吊车的额定起重量；
Ｑ1——横行小车重量；
g——重力加速度；
α——横向水平荷载系数（或称小车制动力系数）

如考虑小车制动轮数占总轮数之半，则理论上α应取0.07，但TJ 9—74当年对软钩吊车取α不小于0.05，对硬钩吊车取α为0.10，并规定该荷载仅由一边轨道上各车轮平均传递到轨顶，方向与轨道垂直，同时考虑正反两个方向。

经浙江大学、太原重机学院及原第一机械工业部第一设计院等单位，在3个地区对5个厂房及12个露天栈桥的额定起重量为5～75t的中级工作制桥式吊车进行了实测。实测结果表明：小车制动力的上限均超过规范的规定值，而且横向水平荷载系数α往往随吊车起重量的减小而增大，这可能是由于司机对起重量大的吊车能控制以较低的运行速度所致。根据实测资料分别出5～75t吊车上小车制动力的统计参数，见表5.1.2。若对小车制动力的标准值按保证率99.9％取值，则Th=μT+3σT，由此得出系数α，除5t吊车明显偏大外，其他约在0.08～0.11之间。经综合分析比较，将吊车额定起重量按大小分成3个组别，分别规定了软钩吊车的横向水平荷载系数为0.12，0.10和0.08。

对于夹钳、料耙、脱锭等硬钩吊车，由于使用频繁，运行速度高，小车附设的悬臂结构使起吊的重物不能自由摆动等原因，以致制动时产生较大的惯性力。TJ 9—74规范规定它的横向水平荷载虽已比软钩吊车大一倍，但与实测相比还是偏低，曾对10t夹钳吊车进行实测，实测的制动力为规范规定值的1.44倍。此外，硬钩吊车的另一个问题是卡轨现象严重。综合上述情况，GBJ 9—87已将硬钩吊车的横向水平荷载系数。提高为0.2。

表5.1.2 吊车制动力统计参数
吊车额定 起重量(t) | 制动力T (kN) |  | 标准值Tk (kN) |
 | 均值μT | 标准差σT
5 10 20 30 75 | 0.056 0.074 0.121 0.181 0.405 | 0.020 0.022 0.040 0.048 0.141 | 0.116 0.140 0.247 0.325 0.828 | 0.175 0.108 0.079 0.081 0.080

经对13个车间和露天栈桥的小车制动力实测数据进行分析，表明吊车制动轮与轨道之间的摩擦力足以传递小车制动时产生的制动力。小车制动力是由支承吊车的两边相应的承重结构共同承受，并不是TJ 9—74规范中所认为的仅由一边轨道传递横向水平荷载。经对实测资料的统计分析，当两边柱的刚度相等时，小车制动力的横向分配系数多数为0.45／0.55，少数为0.4／0.6，个别为0.3／0.7，平均为0.474／0.526。为了计算方便，GBJ 9-87规范已建议吊车的横向水平荷载在两边轨道上平等分配，这个规定与欧美的规范也是一致的。


5.2 多台吊车的组合

5.2 多台吊车的组

5.2.1 设计厂房的吊车梁和排架时，考虑参与组合的吊车台数是根据所计算的结构构件能同时产生效应的吊车台数确定。它主要取决于柱距大小和厂房跨间的数量，其次是各吊车同时集聚在同一柱距范围内的可能性。根据实际观察，在同一跨度内，2台吊车以邻接距离运行的情况还是常见的，但3台吊车相邻运行却很罕见，即使发生，由于柱距所限，能产生影响的也只是2台。因此，对单跨厂房设计时最多考虑2台吊车。

对多跨厂房，在同一柱距内同时出现超过2台吊车的机会增加。但考虑隔跨吊车对结构的影响减弱，为了计算上的方便。容许在计算吊车竖向荷载时，最多只考虑4台吊车。而在计算吊车水平荷载时，由于同时制动的机会很小，容许最多只考虑2台吊车。

5.2.2 TJ 9—74规范对吊车荷载，无论是由2台还是4台吊车引起的，都按同时满载，且其小车位置都按同时处于最不利的极限工作位置上考虑。根据在北京、上海、沈阳、鞍山、大连等地的实际观察调查，实际上这种最不利的情况是不可能出现的。对不同工作制的吊车，其吊车载荷有所不同，即不同吊车有各自的满载概率，而2台或4台同时满载，且小车又同时处于最不利位置的概率就更小。因此，本条文给出的折减系数是从概率的观点考虑多台吊车共同作用时的吊车荷载效应组合相对于最不利效应的折减。

为了探讨多台吊车组合后的折减系数，在编制 GBJ 68—84时，曾在全国3个地区9个机械工厂的机械加工、冲压、装配和铸造车间，对额定起重量为2～50t的轻、中、重级工作制的57台吊车做了吊车竖向荷载的实测调查工作。根据所得资料，经整理并通过统计分析，根据分析结果表明，吊车荷载的折减系数与吊车工作的载荷状态有关，随吊车工作载荷状态由轻级到重级而增大；随额定起重量的增大而减小；同跨2台和相邻跨2台的差别不大。在对竖向吊车荷载分析结果的基础上，并参考国外规范的规定，本条文给出的折减系数值还是偏于保守的；并将此规定直接引用到横向水平荷载的折减。这次修订，在参与组合的吊车数量上，插入台数为3的可能情况。


5.3 吊车荷载的动力系数

5.3 吊车荷载的动力系数

5.3.1 吊车竖向荷载的动力系数，主要是考虑吊车在运行时对吊车梁及其连接的动力影响。根据调查了解，产生动力的主要因素是吊车轨道接头的高低不平和工件翻转时的振动。从少量实测资料来看，其量值都在1.2以内。TJ 9—74规范对钢吊车梁取1.1，对钢筋混凝土吊车梁按工作制级别分别取1.1，1.2和1.3。在前苏联荷载规范CHиΠ6-74中，不分材料，仅对重级工作制的吊车梁取动力系数1.1。GBJ 9—87修订时，主要考虑到吊车荷载分项系数统一按可变荷载分布系数1.4取值后，相等于以往的设计而言偏高，会影响吊车梁的材料用量。在当时对吊车梁的实际动力特性不甚清楚的前提下，暂时采用略为降低的值1.05和1.1，以弥补偏高的荷载分项系数。

TJ 9—74规范当时对横向水平荷载还规定了动力系数，以计算重级工作制的吊车梁上翼缘及其制动结构的强度和稳定性以及连接的强度，这主要是考虑在这类厂房中，吊车在实际运行过程中产生的水平卡轨力。产生卡轨力的原因主要在于吊车轨道不直或吊车行驶时的歪斜，其大小与吊车的制造、安装、调试和使用期间的维护等管理因素有关。在下沉的条件下，不应出现严重的卡轨现象，但实际上由于生产中难以控制的因素，尤其是硬钩吊车，经常产生较大的卡轨力，使轨道被严重啃蚀，有时还会造成吊车梁与柱连接的破坏。假如采用按吊车的横向制动力乘以所谓动力系数的方式来规定卡轨力，在概念上是不够清楚的。鉴于目前对卡轨力的产生机理、传递方式以及在正常条件下的统计规律还缺乏足够的认识，因此在取得更为系统的实测资料以前，还无法建立合理的计算模型，给出明确的设计规定。TJ 9—74规范中关于这个问题的规定，已从本规范中撤消，由各结构设计规范和技术标准根据自身特点分别自行规定。


5.4 吊车荷载的组合值、频遇值及准备久值

5.4 吊车荷载的组合值、频遇值及准备久值

5.3.2 处于工作状态的吊车，一般很少会持续地停留在某一个位置上，所以在正常条件下，吊车荷载的作用都是短时间的。但当空载吊车经常被安置在指定的某个位置时，计算吊车梁的长期荷载效应可按本条文规定的准永久值采用。


6 雪荷载

6 雪荷载

6.1 雪荷载标准值及基本雪压

6.1.2 基本雪压s0的修订是根据全国672个地点的气象台(站)，从建站起到1995年的最大雪压或雪深资料，经统计得50年一遇最大雪压，即重现期为50年的最大雪压，以此规定当地的基本雪压。

当前，我国大部分气象台(站)收集的都是雪深数据，而相应的积雪密度数据又不齐全。在统计中，当缺乏平行观测的积雪密度时，均以当地的平均密度来估算雪压值。

各地区的积雪的平均密度按下述取用：东北及新疆北部地区的平均密度取150kg／m3；华北及西北地区取130kg／m3，其中青海取120kg／m3；淮河、秦岭以南地区一般取150kg／m3，其中江西、浙江取200kg／m3。

年最大雪压的概率分布统一按极值I型考虑，具体计算可按附录D的规定。在制订我国基本雪压分布图时，应考虑如下特点：

(1) 新疆北部是我国突出的雪压高值区。该区由于冬季受北冰洋南侵的冷湿气流影响，雪量丰富，且阿尔泰山、天山等山脉对气流有阻滞和抬升作用，更利于降雪。加上温度低，积雪可以保持整个冬季不溶化，新雪覆老雪，形成了特大雪压。在阿尔泰山区域雪压值达1kN／m2。

(2) 东北地区由于气旋活动频繁，并有山脉对气流的抬升作用，冬季多降雪天气，同时因气温低，更有利于积雪。因此大兴安岭及长白山区是我国又一个雪压高值区。黑龙江省北部和吉林省东部的广泛地区，雪压值可达0.7kN／m2以上。但是吉林西部和辽宁北部地区，因地处大兴安岭的东南背风坡，气流有下沉作用，不易降雪，积雪不多，雪压仅在0.2kN／m2左右。

(3) 长江中下游及淮河流域是我国稍南地区的一个雪压高值区。该地区冬季积雪情况不很稳定，有些年份一冬无积雪，而有些年份在某种天气条件下，例如寒潮南下，到此区后冷暖空气僵持，加上水汽充足，遇较低温度，即降下大雪，积雪很深，也带来雪灾。1955年元旦，江淮一带降大雪，南京雪深达51cm，正阳关达52cm，合肥达40cm。1961年元旦，浙江中部降大雪，东阳雪深达55cm，金华达45cm。江西北部以及湖南一些地点也会出现40～50cm以上的雪深。因此，这一地区不少地点雪压达0.40～0.50kN／m2。但是这里的积雪期是较短的，短则1、2天，长则10来天。

(4) 川西、滇北山区的雪压也较高。因该区海拔高，温度低，湿度大，降雪较多而不易溶化。但该区的河谷内，由于落差大，高度相对低和气流下沉增温作用，积雪就不多。

(5) 华北及西北大部地区，冬季温度虽低，但水汽不足，降：水量较少，雪压也相应较小，一般为0.2～0.3kN／m2。西北干旱地区，雪压在0.2kN／m2以下。该区内的燕山、太行山、祁连山等山脉，因有地形的影响，降雪稍多，雪压可在0.3kN／m2以上。

(6) 南岭、武夷山脉以南，冬季气温高，很少降雪，基本无积雪。对雪荷载敏感的结构，例如轻型屋盖，考虑到雪荷载有时会远超过结构自重，此时仍采用雪荷载分项系数为1.40，屋盖结构的可靠度可能不够，因此对这种情况，建议将基本雪压适当提高，但这应由有关规范或标准作具体规定。

6.1.4 对山区雪压未开展实测研究仍按原规范作一般性的分析估计。在无实测资料的情况下，规范建议比附近空旷地面的基本雪压增大20％采用。


6.2 屋面积雪分布系数

6.2 屋面积雪分布系数

6.2.1 屋面积雪分布系数就是屋面水平投影面积上的雪荷载Sh与基本雪压ｓ0的比值，实际也就是地面基本雪压换算为屋面雪荷载的换算系数。它与屋面形式、朝向及风力等有关。

我国与前苏联、加拿大、北欧等国相比，积雪情况不甚严重，积雪期也较短。因此本规范根据以往的设计经验，参考国际标准 ISO 4355及国外有关资料，对屋面积雪分布仅概括地规定了8种典型屋面积雪分布系数(参见本规范表6.2.1)。现就这些图形作以下几点说明：

1 坡屋面
本规范认为，我国南部气候转暖，屋面积雪容易融化，北部寒潮风较大，屋面积雪容易吹掉，因此仍沿用旧规范的规定α≥50，μr=0和α≤25°，μr=1是合理的。

2 拱形屋面
本规范给出了矢跨比有关的计算公式，即μr =ι/8f(ι为跨度，f为矢高)，但μr规定不大于1.0及不小于0.4。

3 带天窗屋面及带天窗有挡风板的屋面
天窗顶上的数据0.8是考虑了滑雪的影响，挡风板内的数据1.4是考虑了堆雪的影响。

4 多跨单坡及双跨(多跨)双坡或拱形屋面
其系数1.4及0.6则是考虑了屋面凹处范围内，局部堆雪影响及局部滑雪影响。

5 高低屋面
前苏联根据西伯里亚地区的屋面雪荷载的调查，规定屋面积雪分布系数 [image] ，但不大于4.0，其中h为屋面高低差，以m计，s0为基本雪压，以kN/m2计；又规定积雪分布宽度α1=2h，但不小于5m，不大于10m；积雪按三角形状分布，见图6.2.1。

我国高雪地区的基本雪压S0=0.5～0.8kN／m2，当屋面高低差达2m以上时，则μr=通常均取4.0。根据我国积雪情况调查，高低屋面堆雪集中程度远次于西伯里亚地区，形成三角形分布的情况较少，一般高低屋面处存在风涡作用，雪堆多形成曲线图形的堆积情况。本规范将它简化为矩形分布的雪堆，μr取平均值为2.0，雪堆长度为2h，但不小于4m，不大于8m。

6 其他屋面形式
对规范典型屋面图形以外的情况，设计人员可根据上述说明推断酌定，例如天沟处及下沉式天窗内建议μr=1.4，其长度可取女儿墙高度的1.2～2倍。

7 在表6.2.1中，对大部分屋面都列出了积雪均匀分布和不均匀分布两种情况，后一种主要是考虑雪的漂移和堆积后的效应。

6.2.2 设计建筑结构及屋面的承重构件时，原则上应按表6.2.1 中给出的两种积雪分布情况，分别计算结构构件的效应值，并按最不利的情况确定结构构件的截面，但这样的设计计算工作量较大。根据长期以来积累的设计经验，出于简化的目的，规范允许设计人员按本条文的规定进行设计。


7 风荷载

7 风荷载

7.1 风荷载标准值及基本风压

7.1.1对于主要承重结构，风荷载标准值的表达可有两种形式，其一为平均风压加上由脉动风引起导致结构风振的等效风压；另一种为平均风压乘以风振系数。由于在结构的风振计算中，一般往往是第1振型起主要作用，因而我国与大多数国家相同，采用后一种表达形式，即采用风振系数βz，它综合考虑了结构在风荷载作用下的动力响应，其中包括风速随时间、空间的变异性和结构的阻尼特性等因素。

对于围护结构，由于其刚性一般较大，在结构效应中可不必考虑其共振分量，此时可仅在平均风压的基础上，近似考虑脉动风瞬间的增大因素，原则上可通过局部风压体型系数μs1和阵风系数βgz来计算其风荷载。

7.1.2基本风压ω0是根据全国各气象台站历年来的最大风速记录，按基本风压的标准要求，将不同风仪高度和时次时距的年最大风速，统一换算为离地10m高，自记1Omin平均年最大风速(m/s)。根据该风速数据，按附录D的规定，经统计分析确定重现期为50年的最大风速，作为当地的基本风速υ0。再按贝努利公式

确定基本风压。以往，国内的风速记录大多数根据风压板的观测结果，刻度所反映的风速，实际上是统一根据标准的空气密度ρ=1.25kg／m3按上述公式反算而得，因此在按该风速确定风压时，可统一按公式 [image] 计算。

鉴于通过风压板的观测，人为的观测误差较大，再加上时次时距换算中的误差，其结果就不太可靠，当前各气象台站已累积了较多的根据风杯式自记风速仪记录的10min平均年最大风速数据，因此在这次数据处理时，基本上是以自记得数据为依据。因此在确定风压时，必须考虑各台站观测当时的空气密度，当缺乏资料时，也可参考附录D的规定采用。

与雪荷载相同，规范将基本风压的重现期由以往的30年统.一改为50年，这样，在标准上将与国外大部分国家取得一致。但经修改后，各地的基本风压并不是全在原有的基础上提高10％，而是根据新的风速观测数据，进行统计分析后重新确定的。为了能适应不同的设计条件，风荷载也可采用与基本风压不同的重现期，附录D给出相应的换算公式。

资料表明，修订后的基本风压值与原规范的取值相比，总体上虽已提高了10％，但对风荷载比较敏感的高层建筑和高耸结构，以及自重较轻的钢木主体结构，其基本风压值仍可由各结构设计规范，根据结构的自身特点，考虑适当提高其重现期；对于围护结构，其重要性与主体结构相比要低些，可仍取50年；对于其他设计情况，其重现期也可由有关的设计规范另行规定，或由设计人员自行选用。


7．2风压高度变化系数

7.2 风压高度变化系数

7.2.1 在大气边界层内，风速随离地面高度而增大。当气压场随高度不变时，风速随高度增大的规律，主要取决于地面粗糙度和温度垂直梯度。通常认为在离地面高度为300～500m时，风速不再受地面粗糙度的影响，也即达到所谓“梯度风速”，该高度称之梯度风高度。地面粗糙度等级低的地区，其梯度风高度比等级高的地区为低。

原规范将地面粗糙度等级由过去的陆、海两类改成A、B、C三类，但随着我国建设事业的蓬勃发展，城市房屋的高度和密度日益增大，因此，对大城市中心地区，其粗糙程度也有不同程度的提高。考虑到大多数发达国家，诸如美、英、日等国家的规范，以及国际标准ISO 4354和欧洲统一规范EN 1991—2—4都将地面粗糙度等级划分为四类，甚至于五类(日本)。为适应当前发展形势，这次修订也将由三类改成四类，其中A、B两类的有关参数不变，C类指有密集建筑群的城市市区，其粗糙度指数a由0.2改为0.22，梯度风高度HG仍取400m；新增添的D类，指有密集建筑群且有大量高层建筑的大城市市区，其粗糙度指数a取0.3，HG取450m。

根据地面粗糙度指数及梯度风高度，即可得出风压高度变化系数如下：

在确定城区的地面粗糙度类别时，若无a的实测可按下述原则近似确定：

1 以拟建房2km为半径的迎风半圆影响范围内的房屋高度和密集度来区分粗糙度类别，风向原则上应以该地区最大风的风向为准，但也可取其主导风；

2 以半圆影响范围内建筑物的平均高度万 [image] 来划分地面粗糙度类别，当 [image] ≥18m，为D类，9m＜ [image] ≤18m，为C类， [image] ＜9m，为B类；

3 影响范围内不同高度的面域可按下述原则确定，即每座建筑物向外延伸距离为其高度的面域内均为该高度，当不同高度的面域相交时，交叠部分的高度区大者；

4 平均高度 [image] 取各面域面积为权数计算。

7.2.2 对于山区的建筑物，原规范采用系数对其基本风压进行调整，并对山峰和山坡也是根据山麓的基本风压，按高差的风压高度变化系数予以调整。这些规定缺乏根据，没有得到实际观测资料的验证。

关于山区风荷载考虑地形影响的问题，目前能作为设计依据的，最可靠的方法是直接在建设场地进行与邻近气象站的风速对比观测，但这种做法不一定可行。在国内，华北电力设计院与中国气象科学研究院合作，采用Taylor-Lee的模型，结合华北地区的山峰风速的实测资料，对山顶与山下气象站的风速关系进行研究(见电力勘测1997／1)，但其成果仍有一定的局限性。

国外的规范对山区风荷载的规定一般有两种形式：一种也是规定建筑物地面的起算点，建筑物上的风荷载直接按规定的风压高度变化系数计算，这种方法比较陈旧。另一种是按地形条件，对风荷载给出地形系数，或对风压高度变化系数给出修正系数。这次修订采用后一种形式，并参考加拿大、澳大利亚和英国的相应规范，以及欧洲钢结构协会ECCS的规定(房屋与结构的风效应计算建议)，对山峰和山坡上的建筑物，给出风压高度变化系数的修正系数。


7．3风荷载体型系数

7.3 风荷载体型系数

7.3.1 风荷载体型系数是指风作用在建筑物表面上所引起的实际压力(或吸力)与来流风的速度压的比值，它描述的是建筑物表面在稳定风压作用下的静态压力的分布规律，主要与建筑物的体型和尺度有关，也与周围环境和地面粗糙度有关。由于它涉及的是关于固体与流体相互作用的流体动力学问题，对于不规则形状的固体，问题尤为复杂，无法给出理论上的结果，一般均应由试验确定。鉴于原型实测的方法对结构设计的不现实性，目前只能采用相似原理，在边界层风洞内对拟建的建筑物模型进行测试。

表7.3.1列出38项不同类型的建筑物和各类结构体型及其体型系数，这些都是根据国内外的试验资料和外国规范中的建议性规定整理而成，当建筑物与表中列出的体型类同时可参考应用。有关本规范中列出的各类建筑物体型的体型系数的说明，可参见《建筑结构荷载规范》GBJ 9—87的条文说明。

这次修订将原第26项封闭式皮带通廊取消；原第34项塔架的内容，为了便于计算，将原来的安单片桁架的体型系数改为整体塔架的体型系数；将原第40项高层建筑改为封闭式房屋和构筑物，并将其中的矩形平面用原第37项(封闭式正方形及多边形构筑物)的内容代替。

必须指出，表7.3.1中的系数是有局限性的，这次修订强调了将风洞试验作为抗风设计辅助工具的必要性，尤其是对于体型复杂而且性质重要的房屋结构。

7.3.2 当建筑群，尤其是高层建筑群，房屋相互间距较近时，由于旋涡的相互干扰，房屋某些部位的局部风压会显著增大，设计时应予注意。对比较重要的高层建筑，建议在风洞试验中考虑周围建筑物的干扰因素。

根据国内有关资料(张相庭:《工程抗风设计计算手册》，中国建筑工业出版社，1998，第72～73页)，提供的增大系数，是根据国内试验研究报告取较低的下限而得出，其取值基本上与澳大利亚规范接近。当与邻近房屋的间距小于3.5倍的迎风面宽度且两栋房屋中心连线与风向成450时，可取大值；当房屋连线与风向一致时，可取小值；当与风向垂直时不考虑；当间距大于7.5倍的迎风面宽度时，也可不考虑。

7.3.3 风力作用在高层建筑表面，与作用在一般建筑物表面上一样，压力分布很不均匀，在角隅、檐口、边棱处和在附属结构的部位(如阳台、雨篷等外挑构件)，局部风压会超过按表7.3.1 所得的平均风压。局部风压体型系数是考虑建筑物表面风压分配不均匀而导致局部部位的风压超过全表面平均风压的实际情况作出的调整。
根据风洞实验资料和一些实测结果，并参考国外的风荷载规范，对负压区可根据不同部位分别取体型系数为-1.0～-2.2。

对封闭式建筑物，考虑到建筑物内实际存在的个别孔口和缝隙，以及机械通风等因素，室内可能存在正负不同的气压，参照国外规范，大多取±(0.2～0.25)的压力系数，现取±0.2。

由于局部部位面积的大小不同，修正的程度也应有所不同，本规范参考国外规范的资料给出插值公式以予适当的调整。


7．4 顺风向风振及风振系数

7.4 顺风向风振及风振系数

7.4.1 参考国外规范及我国抗风振工程设计和理论研究的实践情况，当结构基本自振周期T≥0.25s时，以及等于高度超过30m且高宽比大于1.5的高柔房屋，由风引起的结构振动比较明显，而且随着结构自振周期的增长，风振也随着增强，因此在设计中应考虑风振的影响，而且在原则上还应考虑多个振型的影响；对于前几个频率比较密集的结构，例如桅杆、屋盖等结构，需要考虑的振型可多达10个及以上。对此都应按结构的随机振动理论进行计算。

对于T＜0.25s的结构和高度小于30m或高宽比小于1.5的房屋，原则上也应考虑风振影响，但经计算表明，这类结构的风振一般不大，此时往往按构造要求进行设计，结构已有足够的刚度，因而一般不考虑风振影响也不至于会影响结构的抗风安全性。

关于在设计中可以不考虑风振系数的结构，按以往的经验，仅限于基本自振周期不大于0.25s的高耸结构和高度不大于30m或高宽比不大于1.5的房屋。但是对大跨度的屋盖结构（包括悬挑屋盖结构）的风振问题过去没有明确，这次修订予以补充，这里的大跨度屋盖是指跨度在36m以上的屋盖（不包括索结构）。

7.4.2～7.4.6 对于一般悬臂型结构，例如框架、塔架、烟囱等高耸结构，高度大于30m且高宽比大于1.5且可以忽略扭转的高柔房屋，由于频谱比较稀疏，第一振型起到绝对的影响，此时可以仅考虑结构的第一振型，并通过风振系数来表达，计算可按结构的随机振动理论进行，条文中给出有关的公式和计算用表。

对于外形和重量沿高度无变化的等截面结构，如只考虑第一振型影响，可导出沿高度z处的风振系数：

风振动力系数ξ如取Davenport建议的风谱密度经验公式，并把响应近似取静态分量及窄带白噪声共振响应分量之和，则可得到：

式（7.4.2-1）中的ν为考虑风压脉动及其相关性的麦冬影响系数，对于无限自由度体系，可按下述公式确定:

(7.4.2—6)

对有限自由度体系，可按下述公式确定:

(7.4.2—7)

式中η是考虑风压脉动空间相对性的折算系数，可由随机振动理论导出，它的表达式为多重积分，需通过计算机确定，其中涉及的相关性系数，一般都采用简单的指数衰减规律。

脉动系数μf是根据国内实测数据，并参考国外规范资料取：
(7.4.2—8)

式中α为地面粗糙度指数，对应于A、B、C和D四类地貌，分别取0.12、0.16、0.22和0.30；μf为高度变化系数。

很多高耸构筑物的截面沿高度是有变化的，此时在应用公式(7.4.2)时应注意如下问题：对于结构进深尺寸比较均匀的构筑物，即使迎风面宽度沿高度有变化，计算结果表明，与按等截面计算的结果十分接近，故对这种情况仍可公式(7.4.2)计算风振系数；对于进深尺寸和宽度沿高度按线性或近似于线性变化，而重量沿高度按连续规律变化的构筑物，例如截面为正方形或三角形的高耸塔架及圆形截面的烟囱，计算结果表明，必须考虑外形的影响。此时，除在公式(7.4.2)中按变截面取结构的振型系数外，并对脉动影响系数也要按第7.4.4条的规定予以修正。


7.5 阵风系数

7.5 阵风系数

7.5.1 计算围护结构的风荷载时所采用的阵风系数，是参考国外规范的取值水平，按下述公式确定。

(7.5.1—1)

式中 μf——脉动系数，按式（7.4.2-8）确定；
k——地面粗糙度调整系数，对A、B、C、D四种类型，分别取0.92、0.89、0.85、0.80。

对于低矮房屋的围护结构，按本规范提供的阵风系数确定的风荷载，与某些国外规范专为低矮房屋制定的规定相比，有估计过高的可能。考虑到近地面湍流规律的复杂性，在取得更多资料以前，规范暂时不明确低矮房屋围护结构风荷载的具体规定，但容许设计者参照国外对低矮房屋的边界层风洞试验资料或有关规范的规定进行设计。


7．6 横风向风振

7.6 横风向风振

7.6.1 当建筑物受到风力作用时，不但顺风向可能发生风振，而且在一定条件下，也能发生横风向的风振。横风向风振都是由不稳定的空气动力形成，其性质远比顺风向更为复杂，其中包括旋涡脱落Vortex-shedding、驰振Galloping、颤振F1utter、扰振Buffeting等空气动力现象。

对圆截面柱体结构，当发生旋涡脱落时，若脱落频率与结构自振频率相符，将出现共振。大量实验表明，旋涡脱落频率fs与风速υ成正比，与截面的直径D成反比。同时,雷诺数 [image] （υ为空气运动粘性系数，约为1.45×10-5m2/s）和斯脱落哈数 [image] 在识别其振动规律方面有重要意义。

当风速较低，即Re≤3×105时，一旦fe与结构频率相符，即发生亚临界的微风共振，对圆截面柱体，St≈0.2；当风速增大而处于超临界范围，即3×105≤Re＜3.5×106时，旋涡脱落没有明显的周期，结构的横向振动也呈随机性；当风更大，Re≥3.5×106，即进入跨临界范围，重新出现规则的周期行旋涡脱落，一旦与结构自振频率接近，结构将发生强风共振。

一般情况下，当风速在亚临界或超临界范围内时，只要采取适当构造措施，不会对结构产生严重影响，即使发生微风共振，结构可能对正常使用有些影响，但也不至于破坏，设计时，只要按规范公式(7.5.1-2)的要求控制结构顶部风速即可。

当风速进入跨临界范围内时，结构有可能出现严重的振动，甚至于破坏，国内外都曾发生过很多这类的损坏和破坏的事例，对此必须引起注意。

计算临界风速的公式(7.6.1-1)中的结构自振周期,应考虑不同的振型情况,虽然对亚临界的微风共振验算,只要考虑第一振型,但是在验算临界强风共振时,必须考虑不同的振型。

原公式（7.6.1-2）中的风荷载分项系数γw， 实际上是在考虑跨临界强风共振时，为了在设计中不致低估横风向的风振影响而设置的，主要是考虑结构在强风共振时的严重性及试验资料的局限性，一些国外规范如ISO 4354就要求考虑增大验算风速。为了不致与分项系数的原意相混淆，现将原公式（7.6.1-2)中的风荷载分项系数γw取消，而在跨临界强振的验算条件的顶部风速增大1.2倍。

计算雷诺数Re＝69000υD中，网速υ沿着结构高度是变化的，对亚临界的微风共振验算，υ取得愈小愈不利，但对于跨临界强风共振验算，υ取得愈大愈易发生强风共振。但是为了设计上的方便，这里将二者统一取为υcr值。当在应用时如有重要提高要求时，也可对跨临界强风共振将υ取为υH值。

7.6.2 对跨临界的强风共振，设计时必须按不同振型对结构予以验算，规范公式(7.6.2-1)中的计算系数λj是对j振型情况下考虑与共振区分布有关的折算系数，若临界风速起始点在结构底部，整个高度为共振区，它的效应为最严重，系数值最大；若临界风速起始点在结构顶部，不发生共振，也不必验算横风向的风振荷载。根据国外资料和我们的计算研究，认为一般考虑前4个振型就足够了，但以前两个振型的共振为最常见。公式中的临界风速υcr计算时，应注意对不同振型是不同的。

公式(7.6.2—1)中的计算系数λj是根据起始高度为H1，终止高度近似取结构全高H的条件下算出，并列入表7.6.2，当在结构上计算得出起始高度位置很低，而终止高度远低于全高时，可按临界速度的锁住区计算终止高度H2＝H×(1.3υcr／υH)l／a，再按λj＝λj(H1)一λj(H2)确定。

7.6.3 在风荷载作用下，同时发生的顺风向和横风向风振，其结构效应应予以矢量叠加。一般情况下，当发生强风共振时，横风向的影响起主要的作用。

7.6.4 对于非圆截面的柱体，同样也存在旋涡脱落等空气动力不稳定问题，但其规律更为复杂，国外的风荷载规范逐渐趋向于也按随机振动的理论建立计算模型，目前，规范仍建议对重要的柔性结构，应在风洞试验的基础上进行设计。