欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


建筑地基基础设计规范 GB50007-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑地基基础设计规范

Code for design of building foundation

GB 50007---2002

主编部门:中华人民共和国建设部

批准部门:中华人民共和国建设部

施行日期:2002年4月1日

关于发布国家标准《建筑地基基础设计规范》的通知

建标[2002]46号

根据我部《关于印发<一九九七年工程建设标准制订、修订计划>的通知》(建标[1997]108号)的要求，由建设部会同有关部门共同修订的《建筑地基基础设计规范》，经有关部门会审，批准为国家标准，编号为GB50007—2002，自2002年4月1日起施行。其中，3.0.2、3.0.4、5.1.3、5.3.1、5.3.4、5.3.10、6.1.1、6.3.1、6.4.1、7.2.7、7.2.8、8.2.7、8.4.5、8.4.7、8.4.9、8.4.13、8.5.9、8.5.10、8.5.18、8.5.19、9.1.3、9.1.6、9.2.8、10.1.1、10.1.6、10.1.8、10.2.9为强制性条文，必须严格执行。原《建筑地基基础设计规范》GBJ7—89于2002年12月31日废止。

本规范由建设部负责管理和对强制性条文的解释，中国建筑科学研究院负责具体技术内容的解释，建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2002年2月20日

前 言

本规范是根据建设部建标[1997]108号文的要求，由中国建筑科学研究院会同有关的设计、勘察、施工、研究和教学单位对《建筑地基基础设计规范》GBJ 7--89进行修订而成。

修订过程中，开展了专题研究，调查总结了近年来国内地基本规范是根据建基础工程的工程实践经验，采纳了该领域科的研究成果，并以各种方式在全国范围内广泛征求了有关设计、勘察、施工、科研、教学单位的意见，经反复讨论、修改和试设计，最后经审查定稿。

本次修订后共有10章22个附录。主要修订内容是：明确了地基基础设计中承载力极限状态和正常使用极限状态的使用范围和计算方法；强调按变形控制设计的原则，满足建筑物使用功能的要求；细化岩石分类和地基土的冻胀分类；增加有限压缩层地基变形和回弹变形计算方法；增加岩石边坡支护设计方法；增加复合地基设计方法；增加高层建筑筏形基础设计方法；增加桩基础沉降计算方法；增加基坑工程设计方法；增加地基基础检测与监测内容。取消了壳体基础设计的规定。

本规范将来可能需要进行局部修订，有关局部修订的信息和条文内容将刊登在《工程建设标准化》杂志上。

本规范以黑体字标志的条文为强制性条文，必须严格执行。

本规范的具体解释由中国建筑科学研究院地基基础研究所负责。在执行过程中，请各单位结合工程实践，认真总结经验，并将意见和建议寄交北京市北三环东路30号中国建筑科学研究院国家标准《建筑地基基础设计规范》管理组（邮编：100013，E-mail:tyjcabr@sina.com.cn)。

本规范的主编单位：中国建筑科学研究院

参编单位：北京市勘察设计研究院，建设部综合勘察设计研究院，北京市建筑设计研究院，建设部建筑设计院，上海建筑设计研究院，广西建筑综合设计研究院，云南省设计院，辽宁省建筑设计研究院，中南建筑设计院，湖北省建筑科学研究院，福建省建筑科学研究院，陕西省建筑科学研究院，甘肃省建筑科学研究院，广州市建筑科学研究院，四川省建筑科学研究院，黑龙江省寒地建研院，天津大学，同济大学，浙江大学，重庆建筑大学，太原理工大学，广东省基础工程公司。

主要起草人：黄熙龄 滕延京 王铁宏（以下按姓氏笔画排列）

王公山 王惠昌 白晓红 汪国烈 吴学敏

杨 敏 周光孔 周经文 林立岩 罗宇生

陈如桂 钟 亮 顾晓鲁 顾宝和 侯光瑜

袁炳麟 袁内镇 唐杰康 黄求顺 龚一鸣

裴 捷 潘凯云 潘秋元


第1章 总则

第1章 总 则

第1.0.1条 为了在地基基础设计中贯彻执行国家的技术经济政策，做到安全适用、技术先进、经济合理、确保质量、保护环境，制定本规范。
第1.0.2条 地基基础设计，必须坚持因地制宜、说地取材、保护环境和节约资源的原则；根据岩土工程勘察资料，综合考虑结构类型、材料情况与施工条件等因素，精心设计。
第1.0.3条 本规范适用于工业与民用建筑(包括构筑物)的地基基础设计。对于湿陷性黄土、多年冻土、膨胀土以及在地震和机械振动荷载作用下的地基基础设计，尚应符合现行有关标准、规范的规定。

第1.0.4条 采用本规范设计时，荷载取值应符合现行国家标准《建筑结构荷载规范》GB50009的规定；基础的计算尚应符合现行国家标准《混凝土结构设计规范》GB50010和〈砌体结构设计规范〉GB5003的规定。当基础处于侵蚀性环境或受温度影响时，尚应符合国家现行的有关强制性规范的规定，采取相应的防护措施。


第2章 术语和符号

第2章 术语和符号
2.1 术 语

第2.1.1条 地基subgrade foundation soils
为支承基础的土体或岩体。
第2.1.2条 基础foundation
将结构所承受的各种作用传递到地基上的结构组成部分。
第2.1.3条 地基承载力特征值characteristic value of subgrade bearing capacity
指由载荷试验测定的地基土压力变形曲线线性变形内规定的变形所对应的压力值，其最大值为比例界限值。
第2.1.4条 重力密度(重度)gravity density unit weight
单位体积岩土所承受的重力，为岩土的密度与重力加速度的乘积。
第2.1.5条 岩体结构面rock discontinuity structural plane
岩体内开裂的和易开裂的面。如层面、节理、断层、片理等。又称不连续构造面。
第2.1.6条 标准冻深standard frost penetration
在地面平坦、裸露、城市之外的空旷场地中不少于10年的实测最大冻深的平均值。
第2.1.7条 地基变形允许值allowable subsoil deformation
为保证建筑物正常使用而确定的变形控制值。
第2.1.8条 土岩组合地基soil-rock composite subgrade
在建筑地基(或被沉降缝分隔区段的建筑地基)的主要受力层范围内，有下卧基岩表面坡度较大的地基；或石芽密布并有出露的地基；或大块孤石或个别石芽出露的地基。
第2.1.9条 地基处理ground treatment
指为提高地基土的承载力，改善其变形性质或渗透性质而采取的人工方法。
第2.1.10条 复合地基composite subgrade composite foundation
部分土体被增强或被置换，而形成的由地基土和增强体共同承担荷载的人工地基。
第2.1.11条 扩展基础spread foundation
将上部结构传来的荷载,通过向侧边扩展成一定底面积，使作用在基底的压应力等于或小于地基土的允许承载力，而基础内部的应力应同时满足材料本身的强度要求，这种起到压力扩散作用的基础称为扩展基础。
第2.1.12条 无筋扩展基础non-reinforced spread foundation
由砖、毛石、混凝土或毛石混凝土、灰土和三合土等材料组成的，且不需配置钢筋的墙下条形基础或柱下独立基础。
第2.1.13条 桩基础pile foundation
由设置于岩土中的桩和联接于桩顶端的承台组成的基础。
第2.1.14条 支挡结构retaining structure
使岩土边坡保持稳定，控制位移而建造的结构物。


2.2 主要符号

2.2 主要符号

A---基础底面面积；
a---压缩系数；
b---基础底面宽度(最小边长);或力矩作用方向的基础底面边长；
c---粘聚力；
d---基础埋置深度,桩身直径；
Ea---主动土压力；
Es---土的压缩模量；
e---孔隙比；
F---基础顶面竖向力；
fa---修正后的地基承载力特征值；
fak---地基承载力特征值；
frk---岩石饱和单轴抗压强度标准值；
G---恒载；
H0---基础高度；
Hf---自基础底面算起的建筑物高度；
Hg---自室外地面算起的建筑物高度；
L_房屋长度或沉降缝分隔的单元长度；
l---基础底面长度；
M---作用于基础底面的力矩或截面的弯矩；
p---基础底面处平均压力；
p0---基础底面处平均附加压力；
Qk---相应于荷载效应标准组合时,桩基中单桩所受竖向力；
qpa----桩端土的承载力特征值；
qsa----桩周土的摩擦力特征值；
Ra---单桩竖向承载力特征值；
s---沉降量；
u---周边长度；
ω---土的含水量；
ωL----液限；
ωp---塑限；
z0---标准冻深；
zn---地基沉降计算深度；
a---平均附加应力系数；
β---边坡对水平面的坡角；
γ---土的重力密度.简称土的重度；
δ---填土与挡土墙墙背的摩擦角；
δr---填土与稳定岩石坡面间的摩擦角；
θ---地基的压力扩散角；
μ---土与挡土墙基底间的摩擦系数；
ν---泊松比；
φ---内摩擦角；
ηb---基础宽度的承载力修正系数；
ηd---基础埋深的承载力修正系数；
ψs---沉降计算经验系数。


第3章 基本规定

第3章 基本规定

第3.0.1条 根据地基复杂程度，建筑物规模和功能特征以及由于地基问题可能造成建筑物破坏或影响正常使作的程度，将地基基础设计分为三个设计等级,设计时应根据具体情况,按表3.0.1选用。
地基基础设计等级 表3.0.1
设计等级 | 建筑和地基类型
甲级 | 重要的工业与民用建筑物 30层以上的高层建筑 体型复杂，层数相差超过10层的高低层连成一体建筑物 大面积的多层地下建筑物(如地下车库，商场.运动场等) 对地基变形有特殊要求的建筑物 复杂地质条件下的坡上建筑物(包括高边坡) 对原有工程影响较大的新建建筑物 场地和地基条件复杂的一般建筑物 位于复杂地质条件及软土地区的二层及二层以上地下室的基坑工程
乙级 | 除甲级，丙级以外的工业与民用建筑物
丙级 | 场地和地基条件简单，荷载分布均匀的七层及七层以下民用建筑及一般工业建筑物;次要的轻型建筑物

第3.0.2条 根据建筑物地基基础设计等级及长期荷载作用下地基变形对上部结构的影响程度，地基基础设计应符合下列规定：
1 .所有建筑物的地基计算均应满足承载力计算的有关规定；
2 .设计等级为甲级、乙级的建筑物，均应按地基变形规定；
3.表3.0.2所列范围内设计等级为丙级的建筑物可不作变形验算，如有下列情况之一时，仍应作变形验算：

1）地基承载力特征值小于130kpa，且体型复杂的建筑；

2）在基础上及其附近有地面堆载或相邻基础荷载差异较大，可能引起地基产生过大的不均匀沉降时；
3)软弱地基上的建筑物存在偏心荷载时；
4)相邻建筑距离过近，可能发生倾斜时；
5)地基内有厚度较大或厚薄不均的填土，其自重固结未完成时。
4.对经常受水平荷载作用的高层建筑、高耸结构和挡土墙等，以及建造在斜坡上或边坡附近的建筑物和构筑物，尚应验算其稳定性；
5.基坑工程应进行稳定验算；
6.当地下水埋藏较浅，建筑地下室或地下构筑物存在上浮问题时，尚应进行抗浮验算。

可不作地基变形计算设计等级为丙级的建筑物范围 表3.0.2
地基主 要受力 层情况 | 地基承载力特征值 fak(kPa) |  |  | 60≤fak <80 | 80≤fak <100 | 100≤fak <130 | 130≤fak <160 | 160≤fak <200 | 200≤fak <300
 | 各土层坡度(%) |  |  | ≤5 | ≤5 | ≤10 | ≤10 | ≤10 | ≤10
建筑 类型 | 砌体承重结构、框 架结构(层数) |  |  | ≤5 | ≤5 | ≤5 | ≤6 | ≤6 | ≤7
 | 单层 排架 结构 (6m柱距) | 单 跨 | 吊车额定 起重量(t) | 5-10 | 10-15 | 15-20 | 20-30 | 30-50 | 50-100
 |  |  | 厂房跨度 (m) | ≤12 | ≤18 | ≤24 | ≤30 | ≤30 | ≤30
 |  | 多 跨 | 吊车额定 起重量(t) | 3-5 | 5-10 | 10-15 | 15-20 | 20-30 | 30-75
 |  |  | 厂房跨度 (m) | ≤12 | ≤18 | ≤24 | ≤30 | ≤30 | ≤30
 | 烟囱 |  | 高度(m) | ≤30 | ≤40 | ≤50 | ≤75 |  | ≤100
 | 水塔 |  | 高度(m) | ≤15 | ≤20 | ≤30 | ≤30 |  | ≤30
 |  |  | 容积(m3) | ≤50 | 50-100 | 100-200 | 200-300 | 300-500 | 500-1000
注： 1.地基主要受力层系指条形基础底面下深度为3b(b为基础底面宽度)，独立基础下为1.5b，且厚度均不小于5m的范围(二层以下一般的民用建筑除外)； 2.地基主要受力层中如有承载力标准值小于130kPa的土层时，表中砌体承重结构的设计，应符合本规范第七章的有关要求； 3.表中砌体承重结构和框架结构均指民用建筑，对于工业建筑可按厂房高度、荷载情况折合成与其相当的民用建筑层数； 4.表中吊车额定起重量、烟囱高度和水塔容积的数值系指最大值。

第3.0.3条 地基基础设计前应进行岩土工程勘察，并应符合下列规定：
1. 岩土工程勘察报告应提供下列资料：
1)有无影响建筑场地稳定性的不良地质条件及其危害程度；
2)建筑物范围内的地层结构及其均匀性，以及各岩土层的物理力学性质；
3)地下水埋藏情况,类型和水位变化幅度及规律，以及对建筑材料的腐蚀性；
4)在抗震设防区应划分场地土类型和场地类别，并对饱和砂土及粉土进行液化判别；
5)对可供采用的地基基础设计方案进行论证分析，提出经济合理的设计方案建议；提供与设计要求相对应的地基承载力及变形计算参数，并对设计与施工应注意的问题提出建议；
6)当工程需要时，尚应提供：
(1)深基坑开挖的边坡稳定计算和支护设计所需的岩土技术参数，论证其对周围已有建筑物和地下设施的影响；
(2)基抗施工降水的有关技术参数及施工降水方法的建议；
(3)提供用于计算地下水浮力的设计水位。
2. 地基评价宜采用钻探取样，室内土工试验,触探，并结合其它原位测试方法进行。设计等级为建筑物应提供载荷试验指标，抗剪强度指标，变形参数指标和触探资料，设计等级为乙级的建筑物应提供抗剪强度指标，变形参数指标和触探资料；设计等级为丙级的建筑物应提供触探及必要的钻探和土工试验资料。
3. 建筑物地基均应进行施工验槽。如地基条件与原勘察报告不符时，应进行施工勘察。

第3.0.4条 地基基础设计时，所采用的荷载效应最不利组合与相应的抗力限值应按下列规定：
1.按地基承载力确定基础底面积及埋深或按单桩承载力确定桩数时，传至基础或承台底面上的荷载应应按正常使用极限状态 下荷载效应的标准组合。相应的抗力应采用地基承载力特征值或单桩承载力特征值。
2.计算地基变形时，传至基础底面上的荷载效应应按正常使用极限状态下荷载效应的准永久组合，不应计入风荷载和地震作用。相应的限值应为地基变形允许值。
3.计算挡土墙土压力、地基或斜坡稳定及稳定及滑坡推力时，荷载效应应按承载能力极限状态下荷载效应的基本组合，但其分项系数均为1.0。
4.在确定基础或桩台高度、支挡结构截面、计算基础或支挡结构内力、确定配筋和验算材料强度时，上部结构传来的荷载效应组合和相应的基底反力，应按承载能力级限状态下荷载效应的基本组合，采用相应的分项系数。
当需要验算基础裂缝宽度时，应按正常使用极限状态荷载效应标准组合。
5.基础设计安全等级、结构设计使用年限、结构重要性系数应按有关规范的规定采用，但结构重要性系数γ0不应小于1.0。

第3.0.5条 正常使用极限状态下，荷载效应的标准组合值Sk应用下式表示：
Sk=SGk+SQlk+ψc2SQ2k+......+ψcnSQnk (3.0.5-1)

式中
SGk---按永久荷载标准值Gk计算的荷载效应值；
SQik---按可变荷载标准值Qik计算的荷载效应值；
ψci---可变荷载Qi的组合值系数，按现行<<建筑结构荷载规范 》GB 50009的规定取值。
荷载效应的准永久组合值Sk应用下式表示：
Sk=SGk+ψq1SQ1k+ψq2SQ2k+......+ψqnSQnk (3.0.5-2)

式中
ψqi——准永久值系数，按现行<<建筑结构荷载规范>>GB 50009的规定取值。
承载能力极限状态下，由可变荷载效应控制的基本组合设计值S，应用下式表达：

S=γGSGk+γQ1SQ1k+γQ2ψC2SQ2k+......+γQnψcnSQnk
式中
γG ---永久荷载的分项系数，按现行<<建筑结构荷载规范>>GB 50009的规定取值；

γQi ---第i个可变荷载的分项系数，按现行<<建筑结构荷载规范>>GB 50009的规定取值。
对由永久荷载效应控制的基本组合，也可采用简化规则，荷载效应基本组合的设计值S按下式确定：
S=1.35Sk≤R (3.0.5-4)

式中
R---结构构件抗力的设计值，按有关建筑结构设计规范的规定确定：
Sk---荷载效应的标准组合值。


第4章 地基岩土的分类及工程特性指标

第4章 地基岩土的分类及工程特性指标
4.1岩土的分类

第4.1.1条 作为建筑地基的岩土，可分为岩石、碎石土、砂土、粉土、粘性土和人工填土。
第4.1.2条 岩石应为颗粒间牢固联结，呈整体或具有节理裂隙的岩体。作为建筑物地基，除应确定岩石的地质名称外，尚应按4.1.3-4.1.4条划分其坚硬程度和完整程度。
第4.1.3条 岩石的坚硬程度应根据岩块的饱和单轴抗压强度frk按表4.1.3分为坚硬岩、较硬岩、较软岩、软岩和极软岩。当缺乏饱和单轴抗压强度资料或不能进行该项试验时，可在现场通过观察定性划分，划分标准可按本规范附录A.0.1执行。岩石的风化程度可分为未风化、微风化、中风化、强风化和全风化。

岩石坚硬程度的划分 表4.1.3
坚硬程度类别 | 坚硬岩 | 较硬岩 | 较软岩 | 软岩 | 极软岩
饱和单轴抗压强度标 准值frk(MPa) | frk>60 | 60≥frk>30 | 30≥frk>15 | 15≥frk>5 | frk≤5

第4.1.4条 岩体完整程度应按表4.1.4划分为完整、较完整、较破碎、破碎和极破碎。当缺乏试验数据时可按本规范附录A.0.2执行。

岩体完整程度划分 表4.1.4
完整程度等级 | 完整 | 较完整 | 较破碎 | 破碎 | 极破碎
完整性指数 | >0.75 | 0.75-0.55 | 0.55-0.35 | 0.35-0.15 | <0.15
注： 完整性指数为岩体纵波波速与岩块纵波波速之比的平方。选定岩体、岩块测定波速时应有代表性。

第4.1.5条 碎石土为粒径大于2mm的颗粒含量超过全重50%的土。碎石土可按表4.1.5分为漂石、块石、卵石、碎石、圆砾和角砾。

碎石土的分类 表4.1.5
土的名称 | 颗粒形状 | 粒组含量
漂石 块石 | 圆形及亚圆形为主 棱角形为主 | 粒径大于200mm的颗粒含量超过全重 50%
卵石 碎石 | 圆形及亚圆形为主 棱角形为主 | 粒径大于20mm的颗粒含量超过全重 50%
圆砾 角砾 | 圆形及亚圆形为主 棱角形为主 | 粒径大于2mm的颗粒含量超过全重50%
注： 分类时应根据粒组含量栏从上到下以最先符合者确定。

第4.1.6条 碎石土的密实度，可按表4.1.6分为松散、稍密、中密、密实。

碎石土的密实度 表4.1.6
重型圆锥动力触探 锤击数N63.5 | 密实度 | 重型圆锥动力触探锤击数N63.5 | 密实度
N63.5≤5 | 松散 | 10< N63.5≤20 | 中密
5< N63.5≤10 | 稍密 | N63.5>20 | 密实
注： 1.本表适用于平均粒径小于等于50mm且最大粒径不超过100mm的卵石、碎石、圆砾、角砾。对于平均粒径大于50mm或最大粒径大于100mm的碎石土,可按本规范附录B鉴别其密实度； 2.表内N63.5为经综合修正后的平均值。

第4.1.7条 砂土为粒径大于2mm的颗粒含量不超过全重50%、粒径大于0.075mm的颗粒超过全重50%的土。砂土可按表4.1.7分为砾砂、粗砂、中砂、细砂和粉砂。

砂土的分类 表4.1.7
土的名称 | 粒组含量
砾砂 粗砂 中砂 细砂 粉砂 | 粒径大于2mm的颗粒含量占全重25%-50% 粒径大于0.5mm的颗粒含量超过全重50% 粒径大于0.25mm的颗粒含量超过全重50% 粒径大于0.075mm的颗粒含量超过全重85% 粒径大于0.075mm的颗粒含量超过全重50%
注： 分类时应根据粒组含量栏从上到下以最先符合者确定。

第4.1.8条 砂土的密实度，可按表4.1.8分为松散、稍密、中密、密实。

砂土的密实度 表4.1.8
标准贯入试验锤击数N | 密实度
N≤10 | 松散
10 〈N≤15 | 稍密
15 〈N≤30 | 中密
N>30 | 密实
注： 当用静力触探探头阻力判定砂土的密实度时，可根据当地经验确定。

第4.1.9条 粘性土为塑性指数Ip大于10的土，可按表4.1.9分为粘土、粉质粘土。

粘性土的分类 表4.1.9
塑性指数Ip | 土的名称
Ip>17 | 粘土
10< Ip≤17 | 粉质粘土
注： 塑性指数由相应于76g圆锥体沉入土样中深度为10mm时测定的液限计算而得。

第4.1.10条 粘性土的状态，可按表4.1.10分为坚硬、硬塑、可塑、软塑、流塑。

粘性土的状态 表4.1.10
液性指数IL | 状态 | 液性指数IL | 状态
IL≤0 | 坚硬 | 0.75<IL≤1 | 软塑
0< IL≤0.25 | 硬塑 | IL>1 | 流塑
0.25< IL≤0.75 | 可塑 |  |
注： 当用静力触探探头阻力或标准贯入试验锤击数判定粘性土的状态时，可根据当地经验确定。

第4.1.11条 粉土为介于砂土与粘性土之间，塑性指数Ip≤10且粒径大于0.075mm的颗粒含量不超过全重50%的土。

第4.1.12条 淤泥为在静水或缓慢的流水环境中沉积，并经生物化学作用形成，其天然含水量大于液限、天然孔隙比大于或等于1.5的粘性土。当天然含水量大于液限而天然孔隙比小于1.5但大于或等于1.0的粘性土或粉土为淤泥质土。

第4.1.13条 红粘土为碳酸盐岩系的岩石经红土化作用形成的高塑性粘土。其液限一般大于50。红粘土经再搬运后仍保留其基本特征，其液限大于45的土为次生红粘土。

第4.1.14条 人工填土根据其组成和成因,可分为素填土、压实填土、杂填土、冲填土。
素填土为由碎石土、砂土、粉土、粘性土等组成的填土。经过压实或夯实的素填土为压实填土。杂填土为含有建筑垃圾、工业废料、生活垃圾等杂物的填土。冲填土为由水力冲填泥砂形成的填土。

第4.1.15条 膨胀土为土中粘粒成分主要由亲水性矿物组成，同时具有显著的吸水膨胀和失水收缩特性，其自由膨胀率大于或等于40%的粘性土。
第4.1.16条 湿陷性土为浸水后产生附加沉降,其湿陷系数大于或等于0.015的土。


4.2 工程特征指标

4.2 工程特性指标

第4.2.1条 土的工程特性指标应包括强度指标、压缩性指标以及静力触探探头阻力，标准贯入试验锤击数、载荷试验承载力等其他特性指标。
第4.2.2条 地基土工程特性指标的代表值应分别为标准值、平均值及特征值。抗剪强度指标应取标准值，压缩性指标应取平均值，载荷试验承载力应取特征值。
第4.2.3条 载荷试验包括浅层平板载荷试验和深层平板载荷试验。浅层平板载荷试验适用于浅层地基，深层平板载荷试验适用于深层地基。两种载荷试验的试验要求应分别符合本规范附录C、D的规定。

第4.2.4条 土的抗剪强度指标，可采用原状土室内剪切试验、无侧限抗压强度试验、现场剪切试验、十字板剪切试验等方法测定。当采用室内剪切试验确定时，应选择三轴压缩试验中的不固结不排水试验。经过预压固结的地基可采用固结不排水试验。每层土的试验数量不得少于六组。室内试验抗剪强度指标ck,φk,可按本规范附录E确定。
在验算坡体的稳定性时，对于已有剪切破裂面或其它软弱结构面的抗剪强度，应进行野外大型剪切试验。
第4.2.5条 土的压缩性指标可采用原状土室内压缩试验、原位浅层或深层平板载荷试验、旁压试验确定。
当采用室内压缩试验确定压缩模量时，试验所施加的最大压力应超过土自重压力与预计和附加压力之和，试验成果用e~p曲线表示。当考虑土的应力历史进行沉降计算时，应进行高压固结试验，确定先期固结压力、压缩指数，试验成果用e~lgp曲线表示。为确定回弹指数，应在估计的先期固结压力之后进行一次卸荷，再继续加荷至预定的最后一级压力。
地基土的压缩性可按p1为100kPa,p2为200kPa时相对应的压缩系数值a1-2划分为低、中、高压缩性，并应按以下规定进行评价：
1.当a1-2<0.1MPa-1时，为低压缩性土；
2.当0.1MPa-1≤a1-2<0.5MPa-1时，为中压缩性土；
3.当a1-2≥0.5MPa-1时，为高压缩性土。
当考虑深基坑开挖卸荷和再加荷时，应进行回弹再压缩试验，其压力的施加应与实际的加卸荷状况一致。


第5章 地基计算

众智软件 http://www.gisroad.com 第5章 地基计算

5.1基础埋置深度

第5.1.1条 基础的埋置深度，应按下列条件确定：
1.建筑物的用途，有无地下室、设备基础和地下设施，基础的形式和构造；
2.作用在地基上的荷载大小和性质；
3.工程地质和水文地质条件；
4.相邻建筑物的基础埋深；
5.地基土冻胀和融陷的影响。

第5.1.2条 在满足地基稳定和变形要求的前提下，基础宜浅埋，当上层地基的承载力大于下层土时，宜利用上层土作持力层。除岩石地基外，基础埋深不宜小于0.5m。
第5.1.3条 高层建筑筏形和箱形基础的埋置深度应满足地基承载力、变形和稳定性要求。在抗震设防区，除岩石地基外，天然地基上的箱形和筏形基础其埋置深度不宜小于建筑物高度的1/15；桩箱或桩筏基础的埋置深度(不计桩长)不宜小于建筑物高度的1/18~1/20。 位于岩石地基上的高层建筑，其基础埋深应满足抗滑要求。

第5.1.4条 基础宜埋置在地下水位以上，当必须埋在地下水位以下时，应采取地基土在施工时不受扰动的措施。
当基础埋置在易风化的岩层上，施工时应在基坑开挖后立即铺筑垫层。

第5.1.5条 当存在相邻建筑物时，新建建筑物的基础埋深不宜大于原有建筑基础。当埋深大于原有建筑基础时，两基础间应保持一定净距，其数值应根据原有建筑荷载大小，基础形式和土质情况确定。当上述要求不能满足时，应采取分段施工，设临时加固支撑，打板桩，地下连续墙等施工措施，或加固原有建筑物地基。

第5.1.6条 确定基础埋深应考虑地基的冻胀性。地基的冻胀性类别应根据冻土层的平均冻胀率η的大小，按本规范附录G.0.1查取。

第5.1.7条 季节性冻土地基的设计冻深zd应按下式计算：

zd=z0.ψzs.ψzw.ψze (5.1.7)

式中
zd---设计冻深。若当地有多年实测资料时，也可:zd=h'-△z,h'和△z分别为实测冻土层厚度和地表冻胀量；
z0---标准冻深。系采用在地表平坦、裸露、城市之外的空旷场地中不少于10年实测最大冻深的平均值。当无实测资料时，按本规范附录F采用；
ψzs---土的类别对冻深的影响系数，按表5.1.7-1；
ψzw---土的冻胀性对冻深的影响系数，按表5.1.7-2；
ψze---环境对冻深的影响系数，按表5.1.7-3
土的类别对冻深的影响系数 表5.1.7-1
土的类别 | 影响系数ψzs | 土的类别 | 影响系数ψzs
粘性土 | 1.00 | 中、粗、砾砂 | 1.30
细砂、粉砂、粉土 | 1.20 | 碎石土 | 1.40

土的冻胀性对冻深的影响系数 表5.1.7-2
冻胀性 | 影响系数ψzw
不冻胀 | 1.00
弱冻胀 | 0.95
冻胀 | 0.90
强冻胀 | 0.85
特强冻胀 | 0.80

环境对冻深的影响系数 表5.1.7-3
周围环境 | 影响系数ψze
村、镇、旷野 | 1.00
城市近郊 | 0.95
城市市区 | 0.90
注： 环境影响系数一项，当城市市区人口为20-50万时，按城市近郊取值；当城市市区人口大于50万小于或等于100万时，按城市市区取值；当城市市区人口超过100万时，按城市市区取值，5km以内的郊区应按城市近郊取值。

第5.1.8条 当建筑基础底面之下允许有一定厚度的冻土层，可用下式计算基础的最小埋深：
dmin=zd-hmax (5.1.8)

式中
hmax---基础底面下允许残留冻土层的最大厚度，按本规范附录G.0.2查取。
当有充分依据时，基底下允许残留冻土层厚度也可根据当地经验确定。
第5.1.9条 在冻胀、强冻胀、特强冻胀地基上，应采用下列防冻害措施：
1.对在地下水位以上的基础，基础侧面应回填非冻胀性的中砂或粗砂，其厚度不应小于10cm.对在地下水位以下的基础，可采用桩基础，自锚式基础(冻土层下有扩大板或扩底短 桩)或采取其他有效措施。
2 宜选择地势高、地下水位低、地表排水良好的建筑场地。对低洼场地，宜在建筑四周向外一倍冻深距离范围内，使室外地坪至少高出自然地面300-500mm。
3 防止雨水、地表水、生产废水、生活污水浸入建筑地基，应设置排水设施。在山区应设截水沟或在建筑物下设置暗沟，以排走地表水和潜水流。
4 在强冻胀性和特强冻胀性地基上，其基础结构应设置钢筋混凝土圈梁和基础梁，并控制上部建筑的长高比，增强房屋的整体刚度。
5 当独立基础联系梁下或桩基础承台下有冻土时，应在梁或承台下留有相当于该土层冻胀量的空隙，以防止因土的冻胀将梁或承台拱裂。
6 外门斗、室外台阶和散水坡等部位宜与主体结构断开，散水坡分段不宜超过1.5m，坡度不宜小于3%，其下宜填入非冻胀性材料。
7 对跨年度施工的建筑，入冬前应对地基采取相应的防护措施；按采暖设计的建筑物，当冬季不能正常采暖，也应对地基采取保温措施。


5.2 承载力计算

5.2 承载力计算

第5.2.1条 基础底面的压力，应符合下式要求：
当轴心荷载作用时

pk≤fa (5.2.1-1)

式中
pk--相应于荷载效应标准组合时，基础底面处的平均压力值；
fa--修正后的地基承载力特征值。
当偏心荷载作用时，除符合式(5.2.1-1)要求外，尚应符合下式要求：

pkmax≤1.2fa (5.2.1-2)

式中
pkmax--相应于荷载效应标准组合时，基础底面边缘的最大压力值。

第5.2.2条 基础底面的压力，可按下列公式确定：
1 当轴心荷载作用时

pk= Fk+Gk (5.2.2-1)
A

式中
Fk--相应于荷载效应标准组合时，上部结构传至基础顶面的竖向力值；
Gk--基础自重和基础上的土重；
A--基础底面面积。
2 当偏心荷载作用时

pkmax= | (Fk+Gk) | + | Mk | (5.2.2-2)
 | A |  | W

pkmin=(Fk+Gk)/A-Mk/W (5.2.2-3)

式中
Mk--相应于荷载效应标准组合时，作用于基础底面的力矩值；
W--基础底面的抵抗矩；
pkmin--相应于荷载效应标准组合时，基础底面边缘的最小压力值。

图5.2.2：偏心荷载(e>b/6)下基底压力计算示意
<BR> 当偏心距e>b/6时(图5.2.2)，pkmax应按下式计算：

pkmax=2(Fk+Gk)/3la (5.2.2-4)

式中
l--垂直于力矩作用方向的基础底面边长；
a--合力作用点至基础底面最大压力边缘的距离。

第5.2.3条 地基承载力特征值可由载荷试验或其它原位测试、公式计算、并结合工程实践经验等方法综合确定。

第5.2.4条 当基础宽度大于3m或埋置深度大于0.5m时，从载荷试验或其它原位测试、经验值等方法确定的地基承载力特征值，尚应按下式修正：

fa=fak+ηbγ(b-3)+ηdγm(d-0.5) (5.2.4)

式中
fa--修正后的地基承载力特征值；
fak--地基承载力特征值，按本规范第5.2.3条的原则确定；
ηb、ηd--基础宽度和埋深的地基承载力修正系数，按基底下土的类别查表5.2.4取值；
γ--基础底面以下土的重度，地下水位以下取浮重度；
b--基础底面宽度(m)，当基宽小于3m按3m取值，大于6m按6m取值；
γm--基础底面以上土的加权平均重度，地下水位以下取浮重度；
d--基础埋置深度(m)，一般自室外地面标高算起。在填方整平地区，可自填土地面标高算起，但填土在上部结构施工后完成时，应从天然地面标高算起。对于地下室，如采用箱形基础或筏基时，基础埋置深度自室外地面标高算起；当采用独立基础或条形基础时，应从室内地面标高算起。

承载力修正系数 表5.2.4
土的类别 |  | ηb | ηd
淤泥和淤泥质土 |  | 0 | 1.0
人工填土 e或IL大于等于0.85的粘性土 |  | 0 | 1.0
红粘土 | 含水比αw>0.8 含水比αw≤0.8 | 0 0.15 | 1.2 1.4
大面积 压实填土 | 压实系数大于0.95,粘粒含量ρc≥10%的粉土 最大干密度大于2.1t/m3的级配砂石 | 0 0 | 1.5 2.0
粉土 | 粘粒含量ρc≥10%的粉土 粘粒含量ρc<10%的粉土 | 0.3 0.5 | 1.5 2.0
e及IL均小于0.85的粘性土 粉砂、细砂(不包括很湿与饱和时的稍密状态) 中砂、粗砂、砾砂和碎石土 |  | 0.3 2.0 3.0 | 1.6 3.0 4.4
注： 1.强风化和全风化的岩石，可参照所风化成的相应土类取值；其他状态下的岩石不修正； 2.地基承载力特征值按本规范附录D深层平板载荷试验确定时ηd取0。

第5.2.5条 当偏心距e小于或等于0.033倍基础底面宽度时，根据土的抗剪强度指标确定地基承载力特征值可按下式计算，并应满足变形要求：

fa=Mbγb+Mdγmd+Mcck (5.2.5)

式中
fa---由土的抗剪强度指标确定的地基承载力特征值；
Mb,Md,Mc---承载力系数，按表5.2.5确定；
b---基础底面宽度，大于6m时按6m取值，对于砂土小于3m时按3m取值；
ck---基底下一倍短边宽深度内土的粘聚力标准值。

表5.2.5 承载力系数Mb、Md、Mc 表5.2.5
土的内摩擦角标准值ψk(°) | Mb | Md | Mc
0 2 4 6 8 10 12 14 16 18 20 22 24 26 28 30 32 34 36 38 40 | 0 0.03 0.06 0.10 0.14 0.18 0.23 0.29 0.36 0.43 0.51 0.61 0.80 1.10 1.40 1.90 2.60 3.40 4.20 5.00 5.80 | 1.00 1.12 1.25 1.39 1.55 1.73 1.94 2.17 2.43 2.72 3.06 3.44 3.87 4.37 4.93 5.59 6.35 7.21 8.25 9.44 10.84 | 3.14 3.32 3.51 3.71 3.93 4.17 4.42 4.69 5.00 5.31 5.66 6.04 6.45 6.90 7.40 7.95 8.55 9.22 9.97 10.80 11.73
注： ψk---基底下一倍短边宽深度内土的内摩擦角标准值。

第5.2.6条 岩石地基承载力特征值，可按本规范附录H岩基载荷试验方法确定。对完整、较完整和较破碎的岩石地基承载力特征值，可根据室内饱和单轴抗压强度按下式计算：

fa=ψr.frk (5.2.6)

式中
fa---岩石地基承载力特征值(kPa)；
frk---岩石饱和单轴抗压强度标准值(kPa)，可按本规范附录J确定；
ψr---折减系数。根据岩体完整程度以及结构面的间距、宽度、产状和组合，由地区经验确定。无经验时，对完整岩体可取0.5；对较完整岩体可取0.2-0.5；对较破碎岩体可取0.1-0.2。
注：1.上述折减系数值未考虑施工因素及建筑物使用后风化作用的继续；
2.对于粘土质岩，在确保施工期及使用期不致遭水浸泡时，也可采用天然湿度的试样，不进行饱和处理。
对破碎、极破碎的岩石地基承载力特征值，可根据地区经验取值,无地区经验时，可根据平板载荷试验确定。

第5.2.7条 当地基受力层范围内有软弱卧层时，应按下式验算：

Pz+Pcz≤faz (5.2.7-1)

式中
Pz----相应于荷载效应标准组合时，软弱下卧层顶面处的附加压力值；
Pcz---软卧下卧层顶面处土的自重压力值；
faz---软卧下卧层顶面处经深度修正后地基承载力特征值。
对条形基础和矩形基础,式(5.2.7-1)中的Pz值可按下列公式简化计算：
条形基础

Pz=b(Pk-Pc)/b+2ztanθ (5.2.7-2)

矩形基础

Pz=lb(Pk-Pc)/(b+2ztanθ)(l+2ztanθ) (5.2.7-3)

式中
b---矩形基础或条形基础底边的宽度；
l---矩形基础底边的长度；
Pc---基础底面处土的自重压力值；
z---基础底面至软弱下卧层顶面的距离。
θ---地基压力扩散线与垂直线的夹角，可按表5.2.7采用。

地基压力扩散角θ 表5.2.7
Es1/Es2 | z/b
 | 0.25 | 0.50
3 5 10 | 6° 10° 20° | 23° 25° 30°
注： 1.Es1为上层土压缩模量；Es2为下层土压缩模量； 2.z/b<0.25时取θ=0°，必要时，宜由试验确定；z/b>0.50时θ值不变。

第5.2.8条 对于沉降已经稳定的建筑或经过预压的地基，可适当提高地基承载力。


5.3 变形计算

5.3 变形计算

第5.3.1条 建筑物的地基变形计算值，不应大于地基变形允许值。
第5.3.2条 地基变形特征可分为沉降量、沉降差、倾斜、局部倾斜。
第5.3.3条 在计算地基变形时，应符合下列规定：
1.由于建筑地基不均匀、荷载差异很大、体型复杂等因素引起的地基变形，对于砌体承重结构应由局部倾斜控制；对于框架结构和单层排架结构应由相邻柱基的沉降差控制；对于多层或高层建筑和高耸结构应由倾斜值控制；必要时尚应控制平均沉降量。
2.在必要情况下，需要分别预估建筑物在施工期间和使用期间的地基变形值，以便预留建筑物有关部分之间的净空，考虑连接方法和施工顺序。一般多层建筑物在施工期间完成的沉降量，对于砂土可认为其最终沉降量已完成80%以上，对于其它低压缩性土可认为已完成最终沉降量的50%-80%，对于中压缩性土可认为已完成20%-50%，对于高压缩性土可认为已完成5%-20%。
第5.3.4条 建筑物的地基变形允许值，按表5.3.4规定采用。对表中未包括的建筑物，其地基变形允许值应根据上部结构对地基变形的适应能力和使用上的要求确定。
建筑物的地基变形允许值 表5.3.4
变形特征 | 地基土类别
 | 中、低压缩性土 | 高压缩性土
砌体承重结构基础的局部倾斜 | 0.002 | 0.003
工业与民用建筑相邻柱基的沉降差 (1)框架结构 (2)砌体墙填充的边排柱 (3)当基础不均匀沉降时不产生附加应力的结构 | 0.002l 0.0007l 0.005l | 0.003l 0.001l 0.005l
单层排架结构(柱距为6m)柱基的沉降量(mm) | (120) | 200
桥式吊车轨面的倾斜(按不调整轨道考虑) 纵向 横向 | 0.004 0.003
多层和高层建筑的整体倾斜Hg≤24 24< Hg≤60 60< Hg≤100 Hg>100 | 0.004 0.003 0.0025 0.002
体型简单的高层建筑基础的平均沉降量(mm) | 200
高耸结构基础的倾斜Hg≤20 20< Hg≤50 50< Hg≤100 100< Hg≤150 150< Hg≤200 200< Hg≤250 | 0.008 0.006 0.005 0.004 0.003 0.002
高耸结构基础的沉降量(mm)Hg≤100 100< Hg≤200 200< Hg≤250 | 400 300 200
注： 1.本表数值为建筑物地基实际最终变形允许值； 2.有括号者仅适用于中压缩性土； 3.l为相邻柱基的中心距离(mm)；Hg为自室外地面起算的建筑物高度(m)； 4.倾斜指基础倾斜方向两端点的沉降差与其距离的比值； 5.局部倾斜指砌体承重结构沿纵向6-10m内基础两点的沉降差与其距离的比值。

第5.3.5条 计算地基变形时，地基内的应力分布，可采用各向同性均质线性变形体理论。其最终变形量可按下式计算：

s=ψss'=ψs∑ni=1P0/Esi(ziai-zi-1ai-1) (5.3.5)

式中
s---地基最终变形量(mm)；
s'---按分层总和法计算出的地基变形量；
ψs---沉降计算经验系数，根据地区沉降观测资料及经验确定，无地区经验时可采用表5.3.5数值；
n---地基变形计算深度范围内所划分的土层数(图5.3.5)；
p0---对应于荷载效应准永久组合时的基础底面处的附加压力(kPa)；
Esi---基础底面下第ｉ层土的压缩模量，应取土的自重压力至土的自重压力与附加压力之和的压力段计算(MPa)；
zi,zi-1---基础底面至第i层土、第i-1层土底面的距离(m)；
ai,ai-1)---基础底面计算点至第i层土、第i-1层土底面范围内平均附加应力系数，可按本规范附录K采用。

沉降计算经验系数ψs 表5.3.5
Es(MPa) | 2.5 | 4.0 | 7.0 | 15.0 | 20.0
基底附加压力
P0≥fak P0≤0.75fak | 1.4 1.1 | 1.3 1.0 | 1.0 0.7 | 0.4 0.4 | 0.2 0.2
注： Es为变形计算深度范围内压缩模量的当量值，应按下式计算： Es=∑Ai/>=∑Ai/Esi 式中 Ai---第i层土附加应力系数沿土层厚度的积分值。

图5.3.5：基础沉降计算的分层示意

第5.3.6条 地基变形计算深度zn(图5.3.5)，应符合下式要求：

△s'n≤0.025∑ni=1△s'i (5.3.6)

式中
△s'i---在计算深度范围内，第i层土的计算变形值；
△s'n---在由计算深度向上取厚度为△z的土层计算变形值，△z见图5.3.5并按表5.3.6确定。
如确定的计算深度下部仍有较软土层时，应继续计算。

△z 表5.3.6
b(m) | b≤2 | 2<b≤4 | 4<b≤8 | 8< b
△z(m) | 0.3 | 0.6 | 0.8 | 1.0

第5.3.7条 当无相邻荷载影响，基础宽度在1-30m范围内时，基础中点的地基变形计算深度也可按下列简化公式计算：

zn=b(2.5-0.4lnb) (5.3.7)

式中
b---基础宽度(m)。
在计算深度范围内存在基岩时，zn可取至基岩表面；当存在较厚的坚硬粘性土层，其孔隙比小于0.5，压缩模大于50MPa，或存在较厚的密实砂卵石层,其压缩模量大于80MPa时，zn可取至该层土表面。

第5.3.8条 计算地基变形时，应考虑相邻荷载的影响，其值可按应力叠加原理，采用角点法计算。

第5.3.9条 当建筑物地下室基础埋置较深时，需要考虑开挖基坑地基土的回弹，该部分回弹变形量可按下式计算：

sc=ψc∑ni=1Pc/Eci(ziai-zi-1>ai-1) (5.3.9)

式中
sc----地基的回弹变形量；
ψc---考虑回弹影响的沉降计算经验系数，ψc取1.0；
Pc---基坑底面以上土的自重压力(kPa)，地下水位以下应扣除浮力；
Eci ---土的回弹模量，按<<土工试验方法标准>>GB/T50123-1999确定。

第5.3.10条 在同一整体大面积基础上建有多栋高层和低层建筑，应该按照上部结构、基础与地基的共同作用进行变形计算。


5.4 稳定性计算

5.4 稳定性计算

第5.4.1条 地基稳定性可采用圆弧滑动面法进行验算。最危险的滑动面上诸力对滑动中心所产生的抗滑力矩与滑动力矩应符合下式要求：

MR/MS≥1.2 (5.4.1)

式中
MS---滑动力矩；
MR---抗滑力矩。

第5.4.2条 位于稳定土坡坡顶上的建筑，当垂直于坡顶边缘线的基础底面边长小于或等于3m时，其基础底面外边缘线至坡顶的水平距离(图5.4.2)应符合下式要求，但不得小于2.5m：
条形基础

a≥3.5b-d/tanβ (5.4.2-1)

矩形基础

a≥2.5b-d/tanβ (5.4.2-2)

式中
a---基础底面外边缘线至坡顶的水平距离；
b---垂直于坡顶边缘线的基础底面边长；
d---基础埋置深度；
β---边坡坡角。
当基础底面外边缘线至坡顶的水平距离不满足式(5.4.2-1),(5.4.2-2)的要求时，可根据基底平均压力按公式(5.4.1)确定基础距坡顶边缘的距离和基础埋深。

当边坡坡角大于45，坡高大于8m时，尚应按式(5.4.1)验算坡体稳定性。


第6章 山区地基

第6章 山区地 基

6.1 一般规定

第6.1.1条 山区 (包括丘陵地带)地基的设计，应考虑下列因素：
1.建设场区内，在自然条件下，有无滑坡现象，有无断层破碎带；
2.施工过程中，因挖方、填方、堆载和卸载等对山坡稳定性的影响；
3.建筑地基的不均匀性；
4.岩溶、土洞的发育程度；
5.出现崩塌、泥石流等不良地质现象的可能性；
6.地面水、地下水对建筑地基和建设场区的影响。
第6.1.2条 在山区建设时应对场区作出必要的工程地质和水文地质评价。对建筑物有潜在威胁或直接危害的大滑坡、泥石流、崩塌以及岩溶、土洞强烈发育地段，不宜选作建设场地。当因特殊需要必须使用这类场地时，应采取可靠的整治措施。
第6.1.3条 山区建设工程的总体规划，应根据使用要求、地形地质条件合理布置。主体建筑宜设置在较好的地基上，使地基条件与上部结构的要求相适应。
第6.1.4条 山区建设中，应充分利用和保护天然排水系统和山地植被。当必须改变排水系统时，应在易于导流或拦截的部位将水引出场外。在受山洪影响的地段，应采取相应的排洪措施。


6.2 土岩组合地基

6.2 土岩组合地基

第6.2.1条 建筑地基(或被沉降缝分隔区段的建筑地基)的主要受力层范围内，如遇下列情况之一者，属于土岩组合地基：
1 .下卧基岩表面坡度较大的地基；
2 .石芽密布并有出露的地基；
3 .大块孤石或个别石芽出露的地基。
第6.2.2条 对于石芽密布并有出露的地基，如石芽间距小于2m，其间为硬塑或坚硬状态的红粘土时，对于房屋为六层和六层以下的砌体承重结构、三层和三层以下的框架结构或具有15t和15t以下吊车的单层排架结构，其基底压力小于200kPa，可不作地基处理。
如不能满足上述要求时，可利用经检验稳定性可靠的石芽作支墩式基础，也可在石芽出露部位作褥垫。当石芽间有较厚的软弱土层时，可用碎石、土夹石等进行置换。
第6.2.3条 对于大块孤石或个别石芽出露的地基，当土层的承载力特征值大于150kPa、房屋为单层排架结构或一、二层砌体承重结构时，宜在基础与岩石接触的部位采用褥垫进行处理。对于多层砌体承重结构，应根据土质情况，结合本规范第6.2.5条、第6.2.6条的规定综合处理。
第6.2.4条 褥垫可采用炉渣、中砂、粗砂、土夹石等材料，其厚度宜取300-500mm，夯填度应根据试验确定。当无资料时，可参照下列数值进行设计：
中砂、粗砂0.87±0.05；
土夹石(其中碎石含量为20%-30%)0.70±0.05。
注：夯填度为褥垫夯实后的厚度与虚铺厚度的比值。
第6.2.5条 当建筑物对地基变形要求较高或地质条件比较复杂不宜按本规范第6.2.2条,第6.2.3条有关规定进行地基处理时，可适当调整建筑平面位置，也可采用桩基或梁、拱跨越等处理措施。
第6.2.6条 在地基压缩性相差较大的部位，宜结合建筑平面形状、荷载条件设置沉降缝。沉降缝宽度宜取30-50mm，在特殊情况下可适当加宽。


6.3 压实填土地基

6.3 压实填土地基

第6.3.1条 压实填土包括分层压实和分层夯实的填土。当利用压实填土作为建筑工程的地基持力层时，在平整场地前，应根据结构类型，填料性能和现场条件等，对拟压实的填土提出质量要求。未经检验查明以及不符合质量要求的压实填土，均不得作为建筑工程的地基持力参层。
第6.3.2条 压实填土的填料，应符合下列规定：
1.级配良好的砂土或碎石土；
2.性能稳定的工业废料；
3.以砥石，卵石或块石作填料时，分层夯实时其最大粒径不宜大于400mm；分层压实时其最大粒径不宜大于200mm；
4.以粉质粘土，粉土作填料时，其含水量宜为最优含水量，可采用击实试验确定；
5.挖高填低或开山填沟的土料和石料，应符合设计要求；
6.不得使用淤泥、耕土、冻土、膨胀性土以及有机质含量大于5%的土。

第6.3.3条 压实填土的施工，应符合下列规定： 1.铺填料前，应清除或处理场地内填土层底面以下的耕土和软弱土层；
2.分层填料的厚度、分层压实的遍数，应根据所选用的压实设备，并通过试验确定。
3.在雨季、冬季进行压实填土施工时，应采取防雨、防冻措施，防止填料(粉质粘土、粉土)受雨水淋湿或冻结，并应采取措施防止出现"橡皮"土；
4.压实填土的施工缝各层应错开搭接，在施工缝的搭接处，应适当增加压实遍数；
5.压实填土施工结束后，宜及时进行基础施工。

第6.3.4条 压实填土的质量以压实系数λc控制，并应根据结构类型和压实填土所在部位按表6.3.4的数值确定。
压实填土的质量控制 表6.3.4
结构类型 | 填土部位 | 压实系数λc | 控制含水量(%)
砌体承重结构 和框架结构 | 在地基主要受力层范围内 | ≥0.97 | ωop±2
 | 在地基主要受力层范围以下 | ≥0.95
排架结构 | 在地基主要受力层范围内 | ≥0.96
 | 在地基主要受力层范围以下 | ≥0.94
注： 1.压实系数λc为压实填土的控制干密度ρd与最大干密度ρdmax的比值，wop为最优含水量； 2.地坪垫层以下及基础底面标高以上的压实填土，压实系数不应小于0.94。

第6.3.5条 压实填土的最大干密度和最优含水量，宜采用击实试验确定，当无试验资料时，最大干密度可按下式计算：
ρdmax=η*ρwds/1+0.01ωopds (6.3.5)

式中 ρdmax---分层压实填土的最大干密度；
η---经验系数，粉质粘土取0.96，粉土取0.97；
ρw---水的密度；
ds---土粒相对密度(比重)；
ωop---填料的最优含水量。
当填料为碎石或卵石时，其最大干密度可取2.0~2.2t/m3。
第6.3.6条 压实填土的边坡允许值，应根据其厚度，填料性质等因素，按表6.3.6的数值确定。
压实填土的边坡允许值 表6.3.6
填料类别 | 压实系数 λc | 边坡允许值(高宽比)
 |  | 填土厚度H(m)
 |  | H≤5 | 5< H≤10 | 10< H≤15 | 15< H≤20
碎石，卵石 | 0.94-0.97 | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
砂夹石(其中碎石， 卵石占全重30%- 50%) |  | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
土夹石(其中碎石， 卵石占全重30%- 50%) |  | 1:1.25 | 1:1.50 | 1:1.75 | 1:2.00
粉质粘土,粘粒含量 ρc≥10%的粉土 |  | 1:1.50 | 1:1.75 | 1:2.00 | 1:2.25
注： 当压实填土厚度大于20m时，可设计成台阶进行压实填土的施工。

第6.3.7条 设置在斜坡上的压实填土，应验算其稳定性。当天然地面坡度大于0.20时，应采取防止压实填土可能沿坡面滑动的措施，并应避免雨水沿斜坡排泄。
第6.3.8条 当压实填土阻碍原地表水畅通排泄时，应根据地形修筑雨水截水沟，或设置其它排水设施。设置在压实填土区的上，下水管道，应采取防渗、防漏措施。
第6.3.9条 压实填土地基承载力特征值，应根据现场原位测试(静载荷试验、静力触探等)结果确定。其下卧层顶面的承载力特征值应满足本规范5.2.7条的要求.。


6.4 滑坡防治

6.4 滑坡防治

第6.4.1条 在建设场区内，由于施工或其他因素的影响有可能形成滑坡的地段，必须采取可靠的预防措施，防止产生滑坡。对具有发展趋势并威胁建筑物安全使用的滑坡，应及早整治，防止滑坡继续发展。
第6.4.2条 必须根据工程地质、水文地质条件以及施工影响等因素，认真分析滑坡可能发生或发展的主要原因，可采取下列防治滑坡的处理措施：
1 .排水：应设置排水沟以防止地面水浸入滑坡地段，必要时尚应采取防渗措施。在地下水影响较大的情况下，应根据地质条件，设置地下排水工程；
2. 支挡：根据滑坡推力的大小、方向及作用点，可选用重力式抗滑挡墙、阻滑桩及其他抗滑结构。抗滑挡墙的基底及阻滑桩的桩端应埋置于滑动面以下的稳定土(岩)层中。必要时，应验算墙顶以上的土(岩)体从墙顶滑出的可能性；
3. 卸载：在保证卸载区上方及两侧岩土稳定的情况下，可在滑体主动区卸载，但不得在滑体被动区卸载；
4.反压：在滑体的阻滑区段增加竖向荷载以提高滑体的阻滑安全系数。
第6.4.3条 滑坡推力应按下列规定进行计算：
1. 当滑体有多层滑动面(带)时，应取推力最大的滑动面(带)确定滑坡推力；
2. 选择平行于滑动方向的几个具有代表性的断面进行计算。计算断面一般不得少于2个，其中应有一个是滑动主轴断面。根据不同断面的推力设计相应的抗滑结构；
3. 当滑动面为折线形时，滑坡推力可按下式计算(图6.4.3)。

Fn=Fn-1ψ+γtGnt-Gnntanφn-cnln (6.4.3-1)

ψ=cos(βn-1-βn)-sin(βn-1-βn)tanφn (6.4.3-2)

式中
Fn,Fn-1---第n块、第n-1块滑体的剩余下滑力；
ψ---传递系数；
γt---滑坡推力安全系数；
Gnt,Gnn---第n块滑体自重沿滑动面、垂直滑动面的分力；
φn---第n块滑体沿滑动面土的内摩擦角标准值；
cn---第n块滑体沿滑动面土的粘聚力标准值；
ln---第n块滑体沿滑动面的长度；
4 .滑坡推力作用点，可取在滑体厚度的二分之一处；
5. 滑坡推力安全系数，应根据滑坡现状及其对工程的影响等因素确定，对地基基础设计等级为甲级的建筑物宜取1.25，设计等级为乙级的建筑物宜取1.15，设计等级为丙级的建筑物宜取1.05；
6. 根据土(岩)的性质和当地经验，可采用试验和滑坡反算相结合的方法，合理地确定滑动面上的抗剪强度。


6.5 岩溶与土洞

6.5 岩溶与土洞

第6.5.1条 在碳酸盐类岩石地区，如有溶洞、溶蚀裂隙、土洞等现象存在时，应考虑其对地基稳定性的影响。
第6.5.2条 在岩溶地区，当基础底面以下的土层厚度大于三倍独立基础底宽，或大于六倍条形基础底宽，且在使用期间不具备形成土洞的条件时，可不考虑岩溶对地基稳定性的影响，并可按本规范第五章有关规定进行地基计算。
第6.5.3条 基础位于微风化硬质岩石表面时，对于宽度小于lm的竖向溶蚀裂隙和落水洞近旁地段，可不考虑其对地基稳定性的影响。当在岩体中存在倾斜软弱结构面时，应按本规范公式(5.4.1)进行地基稳定性验算。
第6.5.4条 当溶洞顶板与基础底面之间的土层厚度小于本规范第6.5.2条规定的要求时，应根据洞体大小、顶板形状、岩体结构及强度、洞内充填情况以及岩溶水活动等因素进行洞体稳定性分析。如地质条件符合下列情况之一时，可不考虑溶洞对地基稳定性的影响，但必须按本章第二节设计。
1.溶洞被密实的沉积物填满，其承载力超过150kPa，且无被水冲蚀的可能性；
2.洞体较小，基础尺寸大于洞的平面尺寸，并有足够的支承长度；
3.微风化的硬质岩石中，洞体顶板厚度接近或大于洞跨。
第6.5.5条 对岩溶水通道堵塞或涌水，有可能造成场地暂时性淹没的地段，或经工程地质评价属于不稳定的岩溶地基，未经处理不宜作建筑地基。
第6.5.6条 对地基稳定性有影响的岩溶洞隙，应根据其位置、大小、埋深、围岩稳定性和水文地质条件综合分析，因地制宜采取下列处理措施：
1.对洞口较小的洞隙，宜采用镶补、嵌塞与跨盖等方法处理；
2.对洞口较大的洞隙，宜采用梁、板和拱等结构跨越。跨越结构应有可靠的支承面。梁式结构在岩石上的支承长度应大于梁高的1.5倍，也可采用浆砌块石等堵塞措施；
3.对于围岩不稳定、风化裂隙破碎的岩体，可采用灌浆加固和清爆填塞等措施；
4.对规模较大的洞隙，可采用洞底支撑或调整柱距等方法处理。
第6.5.7条 有地下水强烈地活动于岩土交界面的岩溶地区，应考虑由地下水作用所形成的土洞对建筑地基的影响，预估地下水位在使用期间变化的可能性。总图布置前，勘察单位应提出场地土洞发育程度的分区资料。施工时，应沿基槽认真查明基础下土洞的分布位置。
第6.5.8条 在地下水位高于基岩表面的岩溶地区，应考虑由人工降低地下水引起土洞或地表塌陷的可能性。塌陷区的范围及方向可根据水文地质条件和抽水试验的观测结果综合分析确定。在塌陷范围内不允许采用天然地基。在已有建筑物附近抽水时，应考虑降水的影响。
第6.5.9条 由地表水形成的土洞或塌陷地段，应采取地表截流、防渗或堵漏等措施。应根据土洞埋深，分别选用挖填、灌砂等方法进行处理。
由地下水形成的塌陷及浅埋土洞，应清除软土，抛填块石作反滤层，面层用粘土夯填；深埋土洞宜用砂、砾石或细石混凝土灌填。在上述处理的同时，尚应采用梁、板或拱跨越。对重要的建筑物，可采用桩基处理。


6.6 土质边坡与重力式挡墙

6.6 土质边坡与重力式挡墙

第6.6.1条 边坡设计应符合下列原则：
1.边坡设计应保护和整治边坡环境,边坡水系应因势利导,设置排水设施。对于稳定的边坡，应采取保护及营造植被的防护措施。
2.建筑物的布局应依山就势，防止大挖大填。场地平整时，应采取确保周边建筑物安全的施工顺序和工作方法。由于平整场地而出现的新边坡，应及时进行支挡或构造防护。
3.边坡工程的设计前，应进行详细的工程地质勘察，并应对边坡的稳定性作出准确的评价；对周围环境的危害性作出预测；对岩石边坡的结构面调查清楚，指出主要结构面的所在位置；提供边坡设计所需要的各项参数。
4.边坡的支挡结构应进行排水设计。对于可以向坡外排水的支挡结构，应在支挡结构上设置排水孔。排水孔应沿着横竖两个方向设置，其间距宜取2-3m，排水孔外斜坡度宜为5%，孔眼尺寸不宜小于100mm。支挡结构后面应做好滤水层，必要时应作排水暗沟。支挡结构后面有山坡时，应在坡脚处设置截水沟。对于不能向坡处排水的边坡,应在支挡结构后面设置排水暗沟。
5.支挡结构后面的填土，应选择透水性强的填料。当采用粘性土作填料时，宜掺入适量的碎石。在季节性冻土地区，应选择炉渣、碎石、粗砂等非冻胀性填料。
第6.6.2条 在山坡整体稳定的条件下，土质边坡的开挖应符合下列规定：
1.边坡的坡度允许值，应根据当地经验，参照同类土层的稳定坡度确定。当土质良好且均匀、无不良地质现象、地下水不丰富时，可按表6.6.2确定。
2.土质边坡开挖时，应采取排水措施，边坡的顶部应设置截水沟。在任何情况下不允许在坡脚及坡面上积水。
土质边坡坡度允许值 表6.6.2
土的类别 | 密实度或状态 | 坡度允许值(高宽比)
 |  | 坡高在5m以内 | 坡高为5～10m
碎石土 | 密实 中密 稍密 | 1:0.35-1:0.50 1:0.50-1:0.75 1:0.75-1:1.00 | 1:0.50-1:0.75 1:0.75-1:1.00 1:1.00-1:1.25
粘性土 | 坚硬 硬塑 | 1:0.75-1:1.00 1:1.00-1:1.25 | 1:1.00-1:1.25 1:1.25-1:1.50
注： 1.表中碎石土的充填物为坚硬或硬塑状态的粘性土； 2.对于砂土或充填物为砂土的碎石土，其边坡坡度允许值均按自然休止角确定。

3.边坡开挖时，应由上往下开挖，依次进行。弃土应分散处理，不得将弃土堆置在坡顶及坡面上。当必须在坡顶或坡面上设置弃土转运站时，应进行坡体稳定性验算，严格控制堆栈的土方量。
4.边坡开挖后，应立即对边坡进行防护处理。
第6.6.3条 边坡支挡结构土压力计算应符合下列规定：
1.计算支挡结构的土压力时，可按主动土压力计算； 2.边坡工程主动土压力应按下式进行计算；
Ea=ψc1/2γh2ka (6.6.3-1)

式中
Ea---主动土压力；
ψc---主动土压力增大系数，土坡高度小于5m时宜取1.0；高度为5-8m时宜取1.1；高度大于8m时宜取1.2；
γ---填土的重度；
h---挡土结构的高度；
ka---主动土压力系数，按本规范附录L确定。
当填土为无粘性土时，主动土压力系数可按库伦土压力理论确定.。当支挡结构满足朗肯条件时，主动土压力系数可按朗肯土压力理论确定。粘性土或粉土的主动土压力也可采用楔体试算法图解求得。

3.当支挡结构后缘有较陡峻的稳定岩石坡面，岩坡的坡角θ>(45°+φ/2)时(图6.6.3)，应按有限范围填土计算土压力,取岩石坡面为破裂面。根据稳定岩石坡面与填土间的摩擦角按下式计算主动土压力系数：

ka=[sin(α+θ)sin(α+β)sin(θ-δr)]/sin2αsin(θ-β)sin(α-δ+θ-δr) (6.6.3-2)
式中
θ---稳定岩石坡面的倾角；
δr---稳定岩石坡面与填土间的摩擦角，根据试验确定。当无试验资料时，可取δr=0.33φk,φk为填土的内摩擦角标准值。
第6.6.4条 重力式挡土墙构造应符合下列要求：
1.重力式挡土墙适用于高度小于6m，地层稳定，开挖土石方时不会危及相邻建筑物安全的地段。
2.重力式挡土墙可在基底设置逆坡。对于土质地基，基底逆坡坡度不宜大于1:10；对于岩质地基,基底逆坡坡度不宜大于1:5；
3.块石挡土墙的墙顶宽度不宜小于400mm；混凝土挡土墙的墙顶宽度不宜小于200mm；
4.重力式挡墙的基础埋置深度，应根据地基承载力，水流冲刷,岩石裂隙发育及风化程度等因素进行确定。在特强冻胀，强冻胀地区应考虑冻胀的影响。在土质地基中，基础埋置深度不宜小于0.5m；在软质岩地基中，基础埋置深度不宜小于0.3m。
5.重力式挡土墙应每间隔10-20m设置一道伸缩缝。当地基有变化时宜加设沉降缝。在挡土结构的拐角处。应采取加强的构造措施。
第6.6.5条 挡土墙的稳定性验算应符合下列要求(图6.6.5-1)
1抗滑移稳定性应按下式验算：
(Gn+Ean)μ/Eat-Gt≥1.3 (6.6.5-1)

Gn=Gcosa0 ()

Gt=Gsina0 ()

Eat=Easin(a-a0-δ) ()

Ean=Eacos(a-a0-δ) ()

式中
G---挡土墙每延米自重；
α0---挡土墙基底的倾角；
α---挡土墙墙背的倾角；
δ---土对挡土墙墙背的摩擦角，可按表6.6.5-1选用；
μ---土对挡土墙基底的摩擦系数，由试验确定，也可按表6.6.5-2选用。

土对挡土墙墙背的摩擦角δ 表6.6.5-1
挡土墙情况 | 摩擦角δ
墙背平滑，排水不良 | (0-0.33)φk
墙背粗糙，排水良好 | (0.33-0.50)φk
墙背很粗糙，排水良好 | (0.50-0.67)φk
墙背与填土间不可能滑动 | (0.67-1.00)φk
注： φk为墙背填土的内摩擦角标准值。

土对挡土墙基底的摩擦系数μ 表6.6.5-2
土的类别 |  | 摩擦系数μ
粘性土 | 可塑 | 0.25-0.30
 | 硬塑 | 0.30-0.35
 | 坚硬 | 0.35-0.45
粉土 |  | 0.30-0.40
中砂，粗砂，砾砂 |  | 0.40-0.50
碎石土 |  | 0.40-0.60
软质岩 |  | 0.40-0.60
表面粗糙的硬质岩 |  | 0.65-0.75
注： 1.对易风化的软质岩和塑性指数Ip大于22的粘性土，基底摩擦系数应通过试验确定。 2.对碎石土，可根据其密实程度，填充物状况,风化程度等确定。

2.抗倾覆稳定性应按下式验算(图6.6.5-2):
(Gx0+Eazxf)/Eaxzf≥1.6 (6.6.5-2)

Eax---Easin(α-δ) ()

Eaz=Eacos(α-δ) ()

xf=b-zcotα ()

zf=z-btanα0 ()

式中
z---土压力作用点离墙踵的高度；
x0---挡土墙重心离墙趾的水平距离；
b---基底的水平投影宽度。

3.整体滑动稳定性验算：可采用圆弧滑动面法。
4.地基承载力验算，除应符合本规范第5.2节的规定外，基底合力的偏心距不应大于0.25倍基础的宽度。


6.7 岩石边坡与岩石锚杆挡墙

6.7 岩石边坡与岩石锚杆挡墙

第6.7.1条 在岩石边坡整体稳定的条件下，岩石边坡的开挖坡度允许值，应根据当地经验按工程类比的原则，参照本地区已有稳定边坡的坡度值加以确定。
第6.7.2条 当整体稳定的软质岩边坡高度小于12m，硬质岩边坡高度小于15m时，边坡开挖时可进行构造处理(图6.7.2-1，图6.7.2-2)。

第6.7.3条 对单结构面外倾边坡作用在支挡结构上的横推力，可根据楔体平衡法进行计算，并应考虑结构面填充物的性质及其浸水后的变化。具有两组或多组结构面的交线倾向于临空面的边坡，可采用棱形体分割法计算棱体的下滑力。
第6.7.4条 岩石锚杆挡土结构设计，应符合下列规定：(图6.7.4)

1.岩石锚杆挡土结构的荷载，宜采用主动土压力乘以1.1-1.2的增大系数。
2.挡板计算时，其荷载的取值可考虑支承挡板的两立柱间土体的卸荷拱作用。
3.立柱端部应嵌入稳定岩层内，并应根据端部的实际情况假定为固定支承或铰支承，当立柱插入岩层中的深度大于3倍立柱长边时，可按固定支承计算。
4. 岩石锚杆应与立柱牢固连接，并应验算连接处立柱的抗剪切强度。
第6.7.5条 岩石锚杆应符合下列构造要求：
1.岩石锚杆由锚固段和非锚固段组成。锚固段应嵌入稳定的基岩中，嵌入基岩深度应大于40倍锚杆主筋的直径，且不得小于3倍锚杆的直径，混凝土强度等级不应低于C25，水泥砂浆强度不应低于25MPa。非锚固段的主筋必须进行防护处理，可采用混凝土或水泥砂浆包裹。
2.作支护用的岩石锚杆，锚杆直径不宜小于100mm，作防护用的锚杆，其直径可小于100mm，但不应小于50mm。
3.岩石锚杆的间距，不应小于锚杆直径的6倍。
4.岩石锚杆与水平面的夹角宜为15°~25°。
第6.7.6条 岩石锚杆锚固段的抗拔承载力，应按照本规范附录M的试验方法经现场原位试验确定。对于永久性锚杆的初步设计或对于临时性锚杆的施工阶段设计，可按下式计算：
Rt=ξfurhr (6.7.6)

式中
Rt---锚杆抗拔承载力特征值；
ur---锚杆的周长；
hr---锚杆锚固段嵌入岩层中的有效锚固长度，按地区经验确定；
f---水泥砂浆和混凝土与岩石间的粘结强度特征值，由试验确定，当缺乏试验资料时,可按表6.7.6取用；
ξ---经验系数，对于永久性锚杆取0.8，对于临时性锚杆取1.0。
砂浆与岩石间的粘结强度特征值(MPa) 表6.7.6
岩石坚硬程度 | 软岩 | 较软岩 | 硬质岩
粘结强度 | <0.2 | 0.2-0.4 | 0.4-0.6
注： 水泥砂浆强度为30MPa，混凝土强度等级C30。


第7章 软弱地基

第7章 软弱地基

7.1 一般规定
第7.1.1条 软弱地基系指主要由淤泥、淤泥质土、冲填土、杂填土或其他高压缩性土层构成的地基。在建筑地基的局部范围内有高压缩性土层时，应按局部软弱土层考虑。
第7.1.2条 勘察时，应查明软弱土层的均匀性、组成、分布范围和土质情况。冲填土尚应了解排水固结条件。杂填土应查明堆积历史，明确自重下稳定性、湿陷性等基本因素。
第7.1.3条 设计时，应考虑上部结构和地基的共同作用。对建筑体型、荷载情况、结构类型和地质条件进行综合分析，确定合理的建筑措施、结构措施和地基处理方法。
第7.1.4条 施工时，应注意对淤泥和淤泥质土基槽底面的保护，减少扰动。荷载差异较大的建筑物，宜先建重、高部分，后建轻、低部分。
第7.1.5条 活荷载较大的构筑物或构筑物群(如料仓、油罐等)，使用初期应根据沉降情况控制加载速率，掌握加载间隔时间，或调整活荷载分布，避免过大倾斜。


7.2 利用与处理

7.2 利用与处理

第7.2.1条 利用软弱土层作为持力层时，可按下列规定：
1.淤泥和淤泥质土，宜利用其上覆较好土层作为持力层，当上覆土层较薄，应采取避免施工时对淤泥和淤泥质土扰动的措施；
2.冲填土、建筑垃圾和性能稳定的工业废料，当均匀性和密实度较好时，均可利用作为持力层；
3.对于有机质含量较多的生活垃圾和对基础有侵蚀性的工业废料等杂填土，未经处理不宜作为持力层。

第7.2.2条 局部软弱土层以及暗塘、暗沟等，可采用基础梁、换土、桩基或其他方法处理。
第7.2.3条 当地基承载力或变形不能满足设计要求时，地基处理可选用机械压(夯)实、堆载预压、塑料排水带或砂井真空预压、换填垫层或复合地基等方法。处理后的地基承载力应通过试验确定。
第7.2.4条 机械压实包括重锤夯实、强夯、振动压实等方法，可用于处理由建筑垃圾或工业废料组成的杂填土地基，处理有效深度应通过试验确定。
第7.2.5条 堆载预压可用于处理较厚淤泥和淤泥质土地基。预压荷载宜大于设计荷载，预压时间应根据建筑物的要求以及地基固结情况决定，并应考虑堆载大小和速率对堆载效果和周围建筑物的影响。
采用塑料排水带或砂井进行堆载预压和真空预压时，应在塑料排水带或砂井顶部作排水砂垫层。
第7.2.6条 换填垫层可用于软弱地基的浅层处理。垫层材料可采用中砂、粗砂，砾砂，角(圆)砾、碎(卵)石、矿渣、灰土、粘性土以及其它性能稳定、无侵蚀性的材料。
第7.2.7条 复合地基设计应满足建筑物承载力和变形要求。对于地基土为欠固结土、膨胀土、湿陷性黄土、可液化土等特殊土时，设计时要综合考虑土体的特殊性质，选用适当的增强体和施工工艺。
第7.2.8条 复合地基承载力特征值应通过现场复合地基载荷试验确定，或采用增强体的载荷试验结果和其周边土的承载力特征值结合经验确定。
第7.2.9条 增强体顶部应设褥垫层。褥垫层可采用中砂、粗砂、砾砂、碎石、卵石等散体材料。碎石、卵石宜掺入20%-30%的砂。


7.3 建筑措施

7.3 建筑措施

第7.3.1条 在满足使用和其他要求的前提下，建筑体型应力求简单。当建筑体型比较复杂时，宜根据其平面形状和高度差异情况，在适当部位用沉降缝将其划分成若干个刚度较好的单元；当高度差异或荷载差异较大时，可将两者隔开一定距离，当拉开距离后的两单元必须连接时，应采用能自由沉降的连接构造。

第7.3.2条 建筑物的下列部位，宜设置沉降缝：
1.建筑平面的转折部位；
2.、高度差异或荷载差异处；
3.长高比过大的砌体承重结构或钢筋混凝土框架结构的适当部位；
4.地基土的压缩性有显著差异处；
5.建筑结构或基础类型不同处；
6.分期建造房屋的交界处。
沉降缝应有足够的宽度，缝宽可按表7.3.2选用。
7.3.3相邻建筑物基础间的净距，可按表7.3.3选用。
房屋沉降缝的宽度 表7.3.2
房屋层数 | 沉降缝宽度(mm)
二～三 四～五 五层以上 | 50-80 80-120 不小于120

相邻建筑物基础间的净距(m) 表7.3.3
被影响建筑 的长高比 | 2.0≤L/Hf<3.0 | 3.0≤L/Hf<5.0
影响建筑的预估平 均沉降量s(mm)
70-150 160-250 260-400 >400 | 2-3 3-6 6-9 9-12 | 3-6 6-9 9-12 ≥12
注： 1.表中L为建筑物长度或沉降缝分隔的单元长度(m)；Hf 为自基础底面标高算起的建筑物高度(m)； 2.当被影响建筑的长高比为1.5<L/Hf<2.0时，其间净距可适当缩小。

第7.3.4条 相邻高耸结构或对倾斜要求严格的构筑物的外墙间隔距离，应根据倾斜允许值计算确定。

第7.3.5条 建筑物各组成部分的标高，应根据可能产生的不均匀沉降采取下列相应措施：
1.室内地坪和地下设施的标高，应根据预估沉降量予以提高。建筑物各部分(或设备之间)有联系时，可将沉降较大者标高提高；
2.建筑物与设备之间，应留有净空。当建筑物有管道穿过时，应预留孔洞，或采用柔性的管道接头等。


7.4 结构措施

7.4 结构措施

第7.4.1条 为减少建筑物沉降和不均匀沉降，可采用下列措施：
1.选用轻型结构，减轻墙体自重，采用架空地板代替室内填土；
2.设置地下室或半地下室，采用覆土少、自重轻的基础型式；
3.调整各部分的荷载分布、基础宽度或埋置深度；
4.对不均匀沉降要求严格的建筑物，可选用较小的基底压力。

第7.4.2条 对于建筑体型复杂、荷载差异较大的框架结构，可采用箱基、桩基、筏基等加强基础整体刚度，减少不均匀沉降。

第7.4.3条 对于砌体承重结构的房屋，宜采用下列措施增强整体刚度和强度：
1.对于三层和三层以上的房屋，其长高比L/Hf宜小于或等于2.5；当房屋的长高比为2.5〈L/Hf≤3.0时，宜做到纵墙不转折或少转折，并应控制其内横墙间距或增强基础刚度和强度。当房屋的预估最大沉降量小于或等于120mm时，其长高比可不受限制；
2.墙体内宜设置钢筋混凝土圈梁或钢筋砖圈梁；
3.在墙体上开洞过大时，宜在开洞部位配筋或采用构造柱及圈梁加强。

第7.4.4条 圈梁应按下列要求设置：
1.在多层房屋的基础和顶层处宜各设置一道，其他各层可隔层设置，必要时也可层层设置。单层工业厂房、仓库，可结合基础梁、连系梁、过梁等酌情设置；
2.圈梁应设置在外墙、内纵墙和主要内横墙上，并宜在平面内连成封闭系统。


7.5 大面积地面荷载

7.5 大面积地面荷载

第7.5.1条 在建筑范围内具有地面荷载的单层工业厂房、露天车间和单层仓库的设计，应考虑由于地面荷载所产生的地基不均匀变形及其对上部结构的不利影响。当有条件时，宜利用堆载预压过的建筑场地。
注：地面荷载系指生产堆料、工业设备等地面堆载和天然地面上的大面积填土荷载。

第7.5.2条 地面堆载应均衡，并应根据使用要求、堆载特点、结构类型和地质条件确定允许堆载量和范围，堆载量不应超过地基承载力特征值。
堆载不宜压在基础上。大面积的填土，宜在基础施工前三个月完成。

第7.5.3条 厂房和仓库的结构设计，可适当提高柱、墙的抗弯能力，增强房屋的刚度。对于中、小型仓库，宜采用静定结构。

第7.5.4条 对于在使用过程中允许调整吊车轨道的单层钢筋混凝土工业厂房和露天车间的天然地基设计，除应遵守本规范第五章有关规定外，尚应符合下式要求：

s'g≤[s'g] (7.5.4)

式中： s'g---由地面荷载引起柱基内侧边缘中点的地基附加沉降量计算值，可按本规范附录N计算；
[s'g]---由地面荷载引起柱基内侧边缘中点的地基附加沉降允许值，可按表7.5.4采用。

地基附加沉降量允许值[s'g](mm) 表7.5.4
a | 6 | 10 | 20 | 30 | 40 | 50 | 60 | 70
b
1 2 3 4 5 | 40 45 50 55 65 | 45 50 55 60 70 | 50 55 60 65 75 | 55 60 65 70 80 | 55 60 70 75 85 | 75 80 90 | 85 95 | 90 100
注： 表中α为地面荷载的纵向长度(m)；b为车间跨度方向基础底面边长(m)。

第7.5.5条 按本规范第7.5.4条设计时，应考虑在使用过程中垫高或移动吊车轨道和吊车梁的可能性。应增大吊车顶面与屋架下弦间的净空和吊车边缘与上柱边缘间的净距，当地基土平均压缩模量Es为3MPa左右，地面平均荷载大于25kPa时，净空宜大于300mm，净距宜大于200mm。并应按吊车轨道可能移动的幅度，加宽钢筋混凝土吊车梁腹部及配置抗扭钢筋。

第7.5.6条 具有地面荷载的建筑地基遇到下列情况之一时，宜采用桩基：
1.不符合本规范第7.5.4条要求；
2.车间内设有起重量30t以上,工作级别大于A5的吊车；
3.基底下软弱土层较薄，采用桩基较经济者。


第8章 基础

第8章 基础

8.1 无筋扩展基础

第8.1.1条 无筋扩展基础系指由砖、毛石、混凝土或毛石混凝土、灰土和三合土等材料组成的墙下条形基础或柱下独立基础。无筋扩展基础适用于多层民用建筑和轻型厂房。

第8.1.2条 基础高度，应符合下式要求(图8.1.2)

H0≥b-b0/2tanα (8.1.2)

式中
b---基础底面宽度；
b0---基础顶面的墙体宽度或柱脚宽度；
H0---基础高度；
b2---基础台阶宽度；
tanα---基础台阶宽高比b2:H0，其允许值可按表8.1.2选用。

无筋扩展基础台阶宽高比的允许值 表8.1.2
基础材料 | 质量要求 | 台阶宽高比的允许值
 |  | pk≤100 | 100< pk≤200 | 200< pk≤300
混凝土基础 | C15混凝土 | 1:1.00 | 1:1.00 | 1:1.25
毛石混凝土基础 | C15混凝土 | 1:1.00 | 1:1.25 | 1:1.50
砖基础 | 砖不低于MU10、砂浆不低于M5 | 1:1.50 | 1:1.50 | 1:1.50
毛石基础 | 砂浆不低于M5 | 1:1.25 | 1:1.50 | -
灰土基础 | 体积比为3:7或2:8的灰土，其最小干密度： 粉土1.55t/m3 粉质粘土1.50t/m3 粘土1.45t/m3 | 1:1.25 | 1:1.50 | -
三合土基础 | 体积比1:2:4-1:3:6(石灰：砂：骨料)，每层约虚铺220mm，夯至150mm | 1:1.50 | 1:2.00 | -
注： 1.pk为荷载效应标准组合基础底面处的平均压力值(kPa)； 2.阶梯形毛石基础的每阶伸出宽度，不宜大于200mm； 3.当基础由不同材料叠合组成时，应对接触部分作抗压验算； 4.基础底面处的平均压力值超过300kPa的混凝土基础，尚应进行抗剪验算。
第8.1.3条 采用无筋扩展基础的钢筋混凝土柱，其柱脚高度h1不得小于b1(图8.1.2)，并不应小于300mm且不小于20d(d为柱中的纵向受力钢筋的最大直径)。当柱纵向钢筋在柱脚内的竖向锚固长度不满足锚固要求时，可沿水平方向弯折，弯折后的水平锚固长度不应小于10d也不应大于20d。


8.2 扩展基础

8.2 扩展基础

第8.2.1条 扩展基础系指柱下钢筋混凝土独立基础和墙下钢筋混凝土条形基础。
第8.2.2条 扩展基础的构造，应符合下列要求：
1. 锥形基础的边缘高度，不宜小于200mm；阶梯形基础的每阶高度，宜为300-500mm；
2. 垫层的厚度不宜小于70mm，垫层混凝土强度等级应为C10；
3 .扩展基础底板受力钢筋的最小直径不宜小于10mm；间距不宜大于200mm，也不宜小于100mm。墙下钢筋混凝土条形基础纵向分布钢筋的直径不小于8mm；间距不大于300mm；每延米分布钢筋的面积应不小于受力钢筋面积的1/10。当有垫层时钢筋保护层的厚度不小于40mm；无垫层时不小于70mm；
4 .混凝土强度等级不应低于C20；
5 .当柱下钢筋混凝土独立基础的边长和墙下钢筋混凝土条形基础的宽度大于或等于2.5m时，底板受力钢筋的长度可取边长或宽度的0.9倍，并宜交错布置(图8.2.2a)；
6 .钢筋混凝土条形基础底板在T形及十字形交接处，底板横向受力钢筋仅沿一个主要受力方向通长布置，另一方向的横向受力钢筋可布置到主要受力方向底板宽度1/4处(图8.2.2b)。在拐角处底板横向受力钢筋应沿两个方向布置(图8.2.2c)。

第8.2.3条 钢筋混凝土柱和剪力墙纵向受力钢筋在基础内的锚固长度ιa 应根据钢筋在基础内的最小保护层厚度按现行<<混凝土结构设计规范>>有关规定确定：
有抗震设防要求时，纵向受力钢筋的最小锚固长度ιaE应按下式计算：
一、二级抗震等级
ιaE=1.15ιa (8.2.3-1)

三级抗震等级
ιaE=1.05ιa (8.2.3-2)

四级抗震等级
ιaE=ιa (8.2.3-3)

式中
ιa---纵向受拉钢筋的锚固长度。
第8.2.4条 现浇柱的基础，其插筋的数量，直径以及钢筋种类应与柱内纵向受力钢筋相同。插筋的锚固长度应满足第8.2.3条的要求，插筋与柱的纵向受力钢筋的连接方法，应符合现行《混凝土结构设计规范》的规定。插筋的下端宜作成直钩放在基础底板钢筋网上。当符合下列条件之一时，可仅将四角的插筋伸至底板钢筋网上，其余插筋锚固在基础顶面下ιa或ιaE(有抗震设防要求时)处(图8.2.4).
1 .柱为轴心受压或小偏心受压，基础高度大于等于1200mm；
2 .柱为大偏心受压，基础高度大于等于1400mm。

第8.2.5条 预制钢筋混凝土柱与杯口基础的连接，应符合下列要求(图8.2.5)：

1 .柱的插入深度，可按表8.2.5-1选用,并应满足第8.2.3条钢筋锚固长度的要求及吊装时柱的稳定性。
柱的插入深度h1(mm) 表8.2.5-1
矩形或工字形柱 |  |  |  | 双肢柱
h<500 | 500≤h<800 | 800≤h<1000 | h>1000
h-1.2h | h | 0.9h 且≥800 | 0.8h 且≥1000 | (1/3-2/3)ha (1.5-1.8)hb
注： 1.h为柱截面长边尺寸；ha为双肢柱全截面长边尺寸；hb为双肢柱全截面短边尺寸； 2.柱轴心受压或小偏心受压时，h1可适当减小，偏心距大于2h时，h1应适当加大。

2 .基础的杯底厚度和杯壁厚度，可按表8.2.5-2选用。
基础的杯底厚度和杯壁厚度 表8.2.5-2
柱截面长边尺寸 h(mm) | 杯底厚度 a1(mm) | 杯壁厚度 t(mm)
h<500 500≤h<800 800≤h<1000 1000≤h<1500 1500≤h<2000 | ≥150 ≥200 ≥200 ≥250 ≥300 | 150-200 ≥200 ≥300 ≥350 ≥400
注： 1.双肢柱的杯底厚度值，可适当加大； 2.当有基础梁时，基础梁下的杯壁厚度，应满足其支承宽度的要求； 3.柱子插入杯口部分的表面应凿毛，柱子与杯口之间的空隙，应用比基础混凝土强度等级高一级的细石混凝土充填密实，当达到材料设计强度的70%以上时，方能进行上部吊装。

3 .当柱为轴心受压或小偏心受压且t/h2≥0.65时，或大偏心受压且t/h2≥0.75时，杯壁可不配筋；当柱为轴心受压或小偏心受压且0.5≤t/h2<0.65时，杯壁可按表8.2.5-3构造配筋；其他情况下，应按计算配筋。
杯壁构造配筋 表8.2.5-3
柱截面长边尺寸 (mm) | h<1000 | 1000≤h<1500 | 1500≤h≤2000
钢筋直径 (mm) | 8-10 | 10-12 | 12-16
注： 表中钢筋置于杯口顶部，每边两根。(图8.2.5)

第8.2.6条 预制钢筋混凝土柱(包括双肢柱)与高杯口基础的连接(图8.2.6-1)，应符合本规范第8.2.5条插入深度的规定。杯壁厚度符合表8.2.6的规定且符合下列条件时,杯壁和短柱配筋，可按图8.2.6-2的构造要求进行设计。
1 .起重机起重量小于或等于75t,轨顶标高小于或等于14m,基本风压小于0.5kPa的工业厂房,且基础短柱的高度不大于5m.；
2 .起重机起重量大于75t，基本风压大于0.5kPa，且符合下列表达式：
E2I2/E1I1≥10 (8.2.6-1)

式中
E1---预制钢筋混凝土柱的弹性模量；
I1---预制钢筋混凝土柱对其截面短轴的惯性矩；
E2---短柱的钢筋混凝土弹性模量；
I2---短柱对其截面短轴的惯性矩。
3 .当基础短柱的高度大于5m,并符合下列表达式：
△2/△1≤1.1 (8.2.6-2)

式中
△1---单位水平力作用在以高杯口基础顶面为固定端的柱顶时，柱顶的水平位移；
△2---单位水平力作用在以短柱底面为固定端的柱顶时，柱顶的水平位移。
4.高杯口基础短柱的纵向钢筋,除满足计算要求外，在非地震区及抗震设防烈度低于9度地区，且满足本条之1,2,3款的要求时，短柱四角纵向钢筋的直径不宜小于20mm，并延伸至基础底板的钢筋网上。短柱长边的纵向钢筋，当长边尺寸小于或等于1000mm时，其钢筋直径不应小于12mm，间矩不应大于300mm，当长边尺寸大于1000mm时，其钢筋直径不应小于16mm，间距不应大于300mm，且每隔一米左右伸下一根并作150mm的直钩支承在基础底部的钢筋网上，其余钢筋锚固至基础底板顶面下la处（图8.2.6-2）。短柱短边每隔300mm应配置直径不小于12mm的纵向钢筋，且每边的配筋率不少于0.05%短柱的截面面积。短柱中的箍筋直径不应小于8mm，间距不应大于300mm；当抗震设防烈度为8度和9度时，箍筋直径不应小于8mm，间距不应大于150mm。

高杯口基础的杯壁厚度t 表8.2.6
h(mm) | t(mm)
600< h≤800 | ≥250
800< h≤1000 | ≥300
1000< h≤1400 | ≥350
1400< h≤1600 | ≥400

第8.2.7条 扩展基础的计算,应符合下列要求：
 1 .基础底面积，应按本规范第五章有关规定确定。在墙下条形基础相交处，不应重复计入基础面积；

2.对矩形截面柱的矩形基础，应验算柱与基础交接处以及基础变阶处的受冲切承载力；

受冲切承载力应按下列公式验算：

Fl≤0.7βhpftamh0 (8.2.7-1)

am=(at+ab)/2 (8.2.7-2)

Fl=pjAl (8.2.7-3)

式中
βhp---受冲切承载力截面高度影响系数，当h不大于800mm时，βhp取1.0.当h大于等于2000mm时，βhp取0.9，其间按线性内插法取用；

ft---混凝土轴心抗拉强度设计值；
h0---基础冲切破坏锥体的有效高度；
am---冲切破坏锥体最不利一侧计算长度；
at---冲切破坏锥体最不利一侧斜截面的上边长，当计算柱与基础交接处的受冲切承载力时，取柱宽；当计算基础变阶处的受冲切承载力时，取上阶宽；
ab---冲切破坏锥体最不利一侧斜截面在基础底面积范围内的下边长，当冲切破坏锥体的底面落在基础底面以内(图8.2.7-1a、b)，计算柱与基础交接处的受冲切承载力时，取柱宽加两倍基础有效高度；当计算基础变阶处的受冲切承载力时，取上阶宽加两倍该处的基础有效高度。当冲切破坏锥体的底面在l方向落在基础底面以外，即a+2h0≥l时,(图8.2.7-1c),ab=l；
pj---扣除基础自重及其上土重后相应于荷载效应基本组合时的地基土单位面积净反力，对偏心受压基础可取基础边缘处最大地基土单位面积净反力；
Al---冲切验算时取用的部分基底面积(图8.2.7-1a、b中的阴影面积ABCDEF，或图8.2.7-1c中的阴影面积ABCD)；
Fl---相应于荷载效应基本组合时作用在Al上的地基土净反力设计值。

3.基础底板的配筋,应按抗击弯计算确定；
 在轴心荷载或单向偏心荷载作用下底板受弯可按下列简化方法计算：
1)对于矩形基础，当台阶的宽高比小于或等于2.5和偏心距小于或等于1/6基础宽度时，任意截面的弯矩可按下列公式计算(图8.2.7-2)：
MⅠ=1/12a21[(2l+a')(pmax+p-2G/A)+(pmax-p)l] (8.2.7-4)

MⅡ=1/48(l-a')2(2b+b')(pmax+pmin-2G/A) (8.2.7-5)

式中
MⅠ、MⅡ---任意截面Ⅰ-Ⅱ、Ⅱ-Ⅱ处相应于荷载效应基本组合时的弯矩设计值；
a1---任意截面Ⅰ-Ⅰ至基底边缘最大反力处的距离；
pmax,pmin---相应于荷载效应基本组合时的基础底面边缘最大和最小地基反力设计值；
p---相应于荷载效应基本组合时在任意截面Ⅰ-Ⅰ处基础底面地基反力设计值；
G---考虑荷载分项系数的基础自重及其上的土自重；当组合值由永久荷载控制时，G= 1.35Gk,Gk为基础及其上土的标准自重。
2)对于墙下条形基础任意截面的弯矩(图8.2.7-3)，可取l=a'=1m按式(8.2.7-4)进行计算，其最大弯矩截面的位置，应符合下列规定：
当墙体材料为混凝土时，取a1=b；
如为砖墙且放脚不大于1/4砖长时，取a1=b1+1/4砖长；

4.当扩展基础的混凝土强度等级小于柱的混凝土强度等级时，尚应验算柱下扩展基础顶面的局部受压承载力。


8.3 柱下条形基础

8.3 柱下条形基础

第8.3.1条 柱下条形基础的构造，除满足本规范第8.2.2条要求外，尚应符合下列规定：
1. 柱下条形基础梁的高度宜为柱距的1/4-1/8。翼板厚度不应小于200mm。当翼板厚度大于250mm时，宜采用变厚度翼板，其坡度宜小于或等于1:3；
2. 条形基础的端部宜向外伸出，其长度宜为第一跨距的0.25倍；
3 .现浇柱与条形基础梁的交接处，其平面尺寸不应小于图8.3.1的规定；

4 .条形基础梁顶部和底部的纵向受力钢筋除满足计算要求外，顶部钢筋按计算配筋全部贯通，底部通长钢筋不应少于底部受力钢筋截面总面积的1/3；
5 .柱下条形基础的混凝土强度等级，不应低于C20。
第8.3.2条 柱下条形基础的计算，除应符合本规范8.2.7条第一款的要求外，尚应符合下列规定：
1. 在比较均匀的地基上，上部结构刚度较好，荷载分布较均匀，且条形基础梁的高度不小于1/6柱距时，地基反力可按直线分布，条形基础梁的内力可按连续梁计算，此时边跨跨中弯矩及第一内支座的弯矩值宜乘以1.2的系数；
2 .当不满足本条第一款的要求时，宜按弹性地基梁计算；
3 .对交叉条形基础，交点上的柱荷载，可按交叉梁的刚度或变形协调的要求，进行分配。其内力可按本条上述规定，分别进行计算；
4. 验算柱边缘处基础梁的受剪承载力；
5 .当存在扭矩时，尚应作抗扭计算；
6. 当条形基础的混凝土强度等级小于柱的混凝土强度等级时，尚应验算柱下条形基础梁顶面的局部受压承载力。


8.4 高层建筑筏形基础

8.4 高层建筑筏形基础

第8.4.1条 筏形基础分为梁板式和平板式两种类型，其选型应根据工程地质、上部结构体系、柱距、荷载大小以及施工条件等因素确定。
第8.4.2条 筏形基础的平面尺寸，应根据地基土的承载力、上部结构的布置及荷载分布等因素按本规范第五章有关规定确定。对单幢建筑物，在地基土比较均匀的条件下，基底平面形心宜与结构竖向永久荷载重心重合。当不能重合时，在荷载效应准永久组合下，偏心距e宜符合下式要求：
e≤0.1W/A (8.4.2)

式中
W---与偏心距方向一致的基础底面边缘抵抗矩；
A---基础底面积。
第8.4.3条 筏形基础的混凝土强度等级不应低于C30。当有地下室时应采用防水混凝土，防水混凝土的抗渗等级应根据地下水的最大水头与防渗混凝土厚度的比值，按现行<<地下工程防水技术规范>>选用，但不应小于0.6MPa。必要时宜设架空排水层。
第8.4.4条 采用筏形基础的地下室，地下室钢筋混凝土外墙厚度不应小于250mm，内墙厚度不应小于200mm。墙的截面设计除满足承载力要求外，尚应考虑变形、抗裂及防渗等要求。墙体内应设置双面钢筋，竖向和水平钢筋的直径不应小于12mm，间距不应大于300mm。
第8.4.5条 梁板式筏基底板除计算正截面受弯承载力外，其厚度尚应满足受冲切承载力、受剪切承载力的要求。 对12层以上建筑的梁板式筏基，其底板厚度与最大双向板格的短边净跨之比不应小于1/14，且板厚不应小于400mm。
底板受冲切承载力按下式计算：
Fl≤0.7βhpftumh0 (8.4.5-1)

式中
Fl---作用在图8.4.5-1中阴影部分面积上的地基土平均净反力设计值；
um---距基础梁边h0/2处冲切临界截面的周长(图8.4.5-1)。
当底板区格为矩形双向板时，底板受冲切所需的厚度h0按下式计算：
h0=(ιn1+ιn2)-√(ιn1+ιn2)2-4pιn1ιn2/(p+0.7βhpft)/4 (8.4.5-2)

式中 ιn1,ιn2---计算板格的短边和长边的净长度；
p---相应于荷载效应基本组合的地基土平均净反力设计值。
底板斜截面受剪承载力应符合下式要求：
Vs≤0.7βhpft(ιn2-2h0)h0 (8.4.5-3)

βhs=(800/h0)1/4 (8.4.5-4)

式中
Vs---距梁边缘h0处，作用在图8.4.5-2中阴影部分面积上的地基土平均净反力设计值；
βhs---受剪切承载力截面高度影响系数，当按公式(8.4.5-4)计算时，板的有效高度h0小于800mm时，h0取800mm；h0大于2000mm时，h0取2000mm。

第8.4.6条 地下室底层柱，剪力墙与梁板式筏基的基础梁连接的构造应符合下列要求：
1 .柱、墙的边缘至基础梁边缘的距离不应小于50mm(图8.4.6)：
2. 当交叉基础梁的宽度小于柱截面的边长时，交叉基础梁连接处应设置八字角，柱角与八字角之间的净距不宜小于50mm(图8.4.6a)：
3. 单向基础梁与柱的连接，可按图8.4.6b,c采用；
4 .基础梁与剪力墙的连接，可按图8.4.6d采用。

第8.4.7条 平板式筏基的板厚应满足受冲切承载力的要求。 计算时应考虑作用在冲切临界面重心上的不平衡弯矩产生的附加剪力。距柱边h0/2处冲切临界截面的最大剪应力τmax应按公式(8.4.7-1)、(8.4.7-2)、(8.4.7-3)计算(图8.4.7)。板的最小厚度不应小于400mm。
τmax=Fl/umh0+asMunbcAB/Is (8.4.7-1)

τmax≤0.7(0.4+1.2/βs)βhpft (8.4.7-2)

as=1-1/1+2/3(c1/c2) (8.4.7-3)

式中
Fl---相应于荷载效应基本组合时的集中力设计值，对内柱取轴力设计值减去筏板冲切破坏锥体内的地基反力设计值；对边柱和角柱，取轴力设计值减去筏板冲切临界截面范围内的地基反力设计值；地基反力值应扣除底板自重；
um---距柱边h0/2处冲切临界截面的周长，按本规范附录P计算；
h0---筏板的有效高度；
Munb---作用在冲切临界截面重心上的不平衡弯矩设计值；
cAB---沿弯矩作用方向，冲切临界截面重心至冲切临界截面最大剪应力点的距离，按附录P计算；
Is---冲切临界截面对其重心的极惯性矩，按本规范附录P计算；
βs---柱截面长边与短边的比值，当βs<2时,βs取2,当βs>4时,βs取4；
c1---与弯矩作用方向一致的冲切临界截面的边长，按本规范附录P计算；
c2---垂直于c1 的冲切临界截面的边长，按本规范附录P计算；
as---不平衡弯矩通过冲切临界截面上的偏心剪力传递的分配系数。

当柱荷载较大，等厚度筏板的受冲切承载力不能满足要求时，可在筏板上面增设柱墩或在筏板下局部增加板厚或采用抗冲切箍筋来提高受冲切承载能力。
第8.4.8条 平板式筏基内筒下的板厚应满足受冲切承载力的要求，其受冲切承载力按下式计算：
Fl/umh0≤0.7βhpft/η (8.4.8)

式中
Fl---相应于荷载效应基本组合时的内筒所承受的轴力设计值减去筏板冲切破坏锥体内的地基反力设计值。地基反力值应扣除板的自重；
um---距内筒外表面h0/2处冲切临界截面的周长(图8.4.8)；
h0---距内筒外表面h0/2处筏板的截面有效高度；
η---内筒冲切临界截面周长影响系数，取1.25。
当需要考虑内筒根部弯矩的影响时，距内筒外表面h0/2处冲切临界截面的最大剪应力可按公式(8.4.7-1)计算，此时τmax≤0.7βhpft/η。

第8.4.9条 平板式筏板除满足受冲切承载力外，尚应验算距内筒边缘或柱边缘h0处筏板的受剪承载力。
受剪承载力应按下式验算：
Vs≤0.7βhsftbwh0 (8.4.9)

式中
Vs---荷载效应基本组合下，地基土净反力平均值产生的距内筒或柱边缘h0处筏板单位宽度的剪力设计值；
bw---筏板计算截面单位宽度；
h0---距内筒或柱边缘h0处筏板的截面有效高度。
当筏板变厚度时，尚应验算变厚度外筏板的受剪承载力。
 当筏板的厚度大于2000mm时，宜在板厚中间部位设置直径不小于12mm，间距不大于300mm的双向钢筋网.。
第8.4.10条 当地基土比较均匀、上部结构刚度较好、梁板式筏基梁的高跨比或平板式筏基板的厚跨比不小于1/6,且相邻柱荷载及柱间距的变化不超过20%时，筏形基础可仅考虑局部弯曲作用。筏形基础的内力，可按基底反力直线分布进行计算，计算时基底反力应扣除底板自重及其上填土的自重。当不满足上述要求时，筏基内力应按弹性地基梁板方法进行分析计算。
有抗震设防要求时，对无地下室且抗震等级为一、二级的框架结构，基础梁除满足抗震构造要求外，计算时尚应将柱组合的弯矩设计分别乘以1.5和1.25的增大系数。
第8.4.11条 按基底反力直线分布计算的梁板式筏基，其基础梁的内力可按连续梁分析，边跨跨中弯矩以及第一内支座的弯矩值乘以1.2的系数。梁板式筏基的底板和基础梁的配筋除满足计算要求外，纵横方向的底部钢筋尚应有1/2-1/3贯通全跨，且其配筋率不应小于0.15%，顶部钢筋按计算配筋全部连通。
第8.4.12条 按基底反力直线分布计算的平板式筏基，可按柱下板带和跨中板带分别进行内力分析。柱下板带中，柱宽及其两侧各0.5倍板厚且不大于1/4板跨的有效宽度范围内，其钢筋配置量不应小于柱下板带钢筋数量的一半，且应能承受部分不平衡弯矩amMunbo.Munb为作用在冲切临界截面重心上的不平衡弯矩,am按下式计算：
am=1-as (8.4.12)

式中
am---不平衡弯矩通过弯曲来传递的分配系数；
as---按公式(8.4.7-3)计算。
平板式筏基柱下板带和跨中板带的底部钢筋应有1/2-1/3贯通全跨，且配筋率不应小于0.15%；顶部钢筋应按计算配筋全部连通。
对有抗震设防要求的无地下室或单层地下室平板式筏基，计算柱下板带截面受弯承载力时，柱内力应按地震作用不利组合计算。
第8.4.13条< /B> <STRONG> 梁板式筏基的基础梁除满足正截面受弯及斜截面受剪承载力外,尚应按现行<<混凝土结构设计规范>>GB50010有关规定验算底层柱下基础梁顶面的局部受压承载力。
第8.4.14条 筏板与地下室外墙的接缝、地下室外墙沿高度外的水平接缝应严格按施工缝要求施工，必要时可设通长止水带。
第8.4.15条 高层建筑筏形基础与裙房基础之间的构造应符合下列要求：
1.当高层建筑与相连的裙房之间设置沉降缝时，高层建筑的基础埋深应大于裙房基础的埋深至少2m。当不满足要求时必须采取有效措施。沉降缝地面以下处应用粗砂填实(图8.4.15)；

2.当高层建筑与相连的裙房之间不设置沉降缝时，宜在裙房一侧设置后浇带，后浇带的位置宜设在距主楼边柱的第二跨内。后浇带混凝土宜根据实测沉降值并计算后期沉降差能满足设计要求后方可进行浇注； 3.当高层建筑与相连的裙房之间不允许设置沉降缝的后浇带时，应进行地基变形验算，验算时需考虑地基与结构变形的相互影响并采取相应的有效措施。
第8.4.16条 筏形基础地下室施工完毕后，应及时进行基坑回填工作。回填基坑时，应先清除基坑中的杂物，并应在相对的两侧或四周同时回填并分层夯实。


8.5 桩基础

8.5 桩基础

第8.5.1条 本节包括混凝土预制桩和混凝土灌注桩低桩承台基础。
按桩的性状和竖向受力情况可分为摩擦型桩和端承型桩。摩擦型桩的桩顶竖向荷载主要由桩侧阻力承受；端承型桩的桩顶竖向荷载主要由桩端阻力承受。

第8.5.2条 桩和桩基的构造，应符合下列要求：
1.摩擦型桩的中心距不宜小于桩身直径的3倍；扩底灌注桩的中心距不宜小于扩底直径的1.5倍，当扩底直径大于2m时，桩端净距不宜小于1m。在 确定桩距时尚应考虑施工工艺中挤土等效应对邻近桩的影响。
2.扩底灌注桩的扩底直径，不应大于桩身直径的3倍。
3.桩底进入持力层的深度，根据地质条件，荷载及施工工艺确定,宜为桩身直径的1-3倍。在确定桩底进入持力层深度时，尚应考虑特殊土，岩溶以及震陷液化等影响。嵌岩灌注桩周边嵌入完整和较完整的未风化，微风化，中风化硬质岩体的最小深度，不宜小于0.5m。
4.布置桩位时宜使桩基承载力合力点与竖向永久荷载合力作用点重合。
5.预制桩的混凝土强度等级不应低于C30；灌注桩不应低于C20；预应力柱不应低于C40。
6.桩的主筋应经计算确定。打入式预制桩的最小配筋率不宜小于0.8%，静压预制桩的最小配筋率不宜小于0.6%；灌注桩最小配筋率不宜小于0.2%-0.65%(小直径桩取大值)。
7.配筋长度：
1)受水平荷载和弯矩较大的桩，配筋长度应通过计算确定。
2)桩基承台下存在淤泥、淤泥质土或液化土层时，配筋长度应穿过淤泥、淤泥质土层或液化土层。
3)坡地岸边的桩、8度及8度以上地震区的桩、抗拔桩、嵌岩端承柱应通长配筋。
4)桩径大于600mm的钻孔灌注桩，构造钢筋的长度不宜小于桩长的2/3。
8.桩顶嵌入承台内的长度不宜小于50mm。主筋伸入承台内的锚固长度不宜小于钢筋直径(Ⅰ级钢)的30倍和钢筋直径(Ⅱ级钢和Ⅲ级钢)的35倍。对于大直径灌注桩，当采用一柱一桩时，可设置承台或将桩和柱直接连接。桩和柱的连接可按本规范第8.2.6条高杯口基础的要求选择截面尺寸和配筋，柱纵筋插入桩身的长度应满足锚固长度的要求。
9.在承台及地下室周围的回填中，应满足填土密实性的要求。

第8.5.3条 群桩中单桩桩顶竖向力应按下列公式计算：
1.轴心竖向力作用下
Qk=Fk+Gk/n (8.5.3-1)

偏心竖向力作用下
Qik=Fk+Gk/n±Mxkyi/∑y2i±Mykxi/∑x2i (8.5.3-2)

2.水平力作用下
Hik=Hk/n (8.5.3-3)

式中
Fk---相应于荷载效应标准组合时，作用于桩基承台顶面的竖向力；
Gk---桩基承台自重及承台上土自重标准值；
Qk---相应于荷载效应标准组合轴心竖向力作用下任一单桩的竖向力；
n--桩基中的桩数；
Qik---相应于荷载效应标准组合偏心竖向力作用下第i根桩的竖向力；
Mxk,Myk---相应于荷载效应标准组合作用于承台底面通过桩群形心的x、y轴的力矩；
xi,yi---桩i至桩群形心的y、x轴线的距离；
Hk---相应于荷载效应标准组合时，作用于承台底面的水平力；
Hik---相应于荷载效应标准组合时，作用于任一单桩的水平力。
第8.5.4条 单桩承载力计算应符合下列表达式：
1.轴心竖向力作用下
Qk≤Ra (8.5.4-1)

偏心竖向力作用下,除满足公式(8.5.4-1)外,尚应满足下列要求：
Qikmax≤1.2Ra (8.5.4-2)

式中
Ra---单桩竖向承载力特征值。
2.水平荷载作用下
Hik≤RHa (8.5.4-3)

式中
RHa---单桩水平承载力特征值。
第8.5.5条 单桩竖向承载力特征值的确定应符合下列规定：
1.单桩竖向承载力特征值应通过单桩竖向静载荷试验确定。在同一条件下的试桩数量，不宜少于总桩数的1%，且不应少于3根。单桩的静载荷试验，应按本规范附录Q进行。
当桩端持力层为密实砂卵石或其他承载力类似的土层时，对单桩承载力很高的大直径端承型桩，可采用深层平板载荷试验确定桩端土的承载力特征值，试验方法应按本规范附录D。
2.地基基础设计等级为丙级的建筑物，可采用静力触探及标贯试验参数确定Ra值。
3.初步设计时单桩竖向承载力特征值可按下式估算：
Ra=qpaAp+up∑qsiali (8.5.5-1)

式中
Ra---单桩竖向承载力特征值；
qpa,qsia---桩端端阻力，桩侧阻力特征值，由当地静载荷试验结果统计分析算得；
Ap---桩底端横截面面积；
up---桩身周边长度；
li---第i层岩土层的厚度。
当桩端嵌入完整及较完整的硬质岩中时，可按下式估算单桩竖向承载力特征值：
Ra=qpaAp (8.5.5-2)

式中
qpa---桩端岩石承载力特征值。
4.嵌岩灌注桩桩端以下三倍桩径范围内应无软弱夹层，断裂破碎带和洞穴分布；并应在桩底应力扩散范围内无岩体临空面。桩端岩石承载力特征值，当桩端无沉渣时，应根据岩石饱和单轴抗压强度标准值按本规范5.2.6条确定,或按本规范附录H用岩基载荷试验确定。
第8.5.6条 单桩水平承载力特征值取决于桩的材料强度，进行带承台桩的载荷试验，试验宜采用慢速维持荷载法。
第8.5.7条 当作用于桩基上和外力主要为水平力时，应根据使用要求对桩顶变位的限制，对桩基的水平承载力进行验算。当外力作用面的桩距较大时，桩基的水平承载力可视为各单桩的水平承载力的总和。当承台侧面的土未经扰动或回填密实时，应计算土抗力的作用.当水平推力较大时，宜设置斜桩。
第8.5.8条 当桩基承受拔力时，应对桩基进行抗拔验算及桩身抗击裂验算。
第8.5.9条 桩身混凝土强度应满足桩的承载力设计要求。 计算中应按桩的类型和成桩工艺的不同将混凝土的轴心抗压强度设计值乘以工作条件系数ψc，桩身强度应符合下式要求：
桩轴心受压时
Q≤Apfcψc (8.5.9)

式中
f c </SUB>---混凝土轴心抗压强度设计值；按现行<<混凝土结构设计规范>>取值；
Q--相应于荷载效应基本组合时的单桩竖向力设计值；
Ap---桩身横截面积；
ψc---工作条件系数，预制桩取0.75，灌注桩取0.6-0.7(水下灌注桩或长桩时用低值)。
第8.5.10条 对以下建筑物的桩基应进行沉降验算：
1.地基基础设计等级为甲级的建筑物桩基；
2.体型复杂，荷载不均匀或桩端以下存在软弱土层的设计等级为乙级的建筑物桩基；
 3.摩擦型桩基。
 嵌岩桩，设计等级为丙级的建筑物桩基，对沉降无特殊要求的条形基础下不超过两排桩的桩基，吊车工作级别A5及A5以下的单层工业厂房桩基(桩端下为密实土层),可不进行沉降验算。
当有可靠地区经验时，对地质条件不复杂，荷载均匀,对沉降无特殊要求的端承型桩基也可不进行沉降验算。
桩基础的沉降不得超过建筑物的沉降允许值，并应符合本规范表5.3.4的规定。
第8.5.11条 计算桩基础沉降时，最终沉降量宜按单向压缩分层总和法计算。地基内的应力分布宜采用各向同性均质线性变形体理论，按下列方法计算；
1.实体深基础(桩距不大于6d)；
2.其他方法,包括明德林应力公式方法。
计算应按本规范附录R进行。
第8.5.12条 应按有关规范的规定考虑特殊土对桩基的影响。应考虑岩溶等场地的特殊性，并在桩基设计中采取有效措施。抗震设防区的桩基按现行<<建筑抗震设计规范>>GB50011有关规定执行。
软土地区的桩基应考虑桩周土自重固结，蠕变，大面积堆载及施工中挤土对桩基的影响；在深厚软土中不宜采用大片密集有挤土效应的桩基。
位于坡地岸边的桩基应进行桩基稳定性验算。
对于预制桩，尚应进行运输，吊装和锤击等过程中的强度和抗裂验算。
第8.5.13条 以控制沉降为目的设置桩基时，应结合地区经验，并满足下列要求：
1.桩身强度应按桩顶荷载设计值验算；
2.桩,土荷载分配应按上部结构与地基共同作用分析确定；
3.桩端进入较好的土层，桩端平面处土层应满足下卧层承载力设计要求；
4.桩距可采用4d-6d(d为桩身直径)。
第8.5.14条 桩基设计时，应结合地区经验考虑桩、土、承台的共同工作。
第8.5.15条 桩基承台的构造，除满足抗冲切、抗剪切、抗弯承载力和上部结构的要求外，尚应符合下列要求：
1.承台的宽度不应小于500mm。边桩中心至承台边缘的距离不宜小于桩的直径或边长，且桩的外边缘至承台边缘的距离不小于150mm。对于条形承台梁，桩的外边缘至承台梁边缘的距离不小于75mm.< BR> 2.承台的最小厚度距离不小于300mm.<BR> 3.承台的配筋，对于矩形承台其钢筋应按双向均匀通长布置(图8.5.1a)，钢筋直径不宜小于10mm，间距不宜大于200mm，对于三桩承台，钢筋应按三向板带均匀布置，且最里面的三根钢筋围成的三角形应在柱截面范围内(图8.5.15b)。承台梁的主筋除满足计算要求外，尚应符合现行<<混凝土结构设计规范>>GB50010关于最小配筋率的规定，主筋直径不宜小于12mm，架立筋不宜小于10mm，箍筋直径不宜小于6mm(图8.5.15c)；

4.承台混凝土强度等级不应低于C20，纵向钢筋的混凝土保护层厚度不应小于70mm，当有混凝土垫层时，不应小于40mm。
第8.5.16条 柱下桩基承台的弯矩可按以下简化计算方法确定：
1.多桩矩形承台计算截面取在柱边和承台高度变化处(杯口外侧或台阶边缘,图8.5.16a)：
Mx=∑Niyi (8.5.16-1)

My=∑Nixi (8.5.16-2)

式中
Mx,My---分别为垂直y轴和x轴方向计算截面处的弯矩设计值；
xi,yi---垂直y轴和x轴方向自桩轴线到相应计算截面的距离；
Ni---扣除承台和其上填土自重后相应于荷载效应基本组合时的第i桩竖向力设计值。
2.三桩承台
1)等边三桩承台(图8.5.16b)：
M=Nmax/3(s-√3c/4) (8.5.16-3)

式中
M---由承台形心至承台边缘距离范围内板带的弯矩设计值；
Nmax---扣除承台和其上填土自重后的三桩中相应于荷载效应其本组合时的最大单桩竖向力设计值；
s---桩距；
c---方桩边长，圆柱时c=0.866d(d为圆柱直径)。
2)等腰三桩承台(图8.5.16c)：

M1=Nmax/3(s-0.75c1/√4-a2 (8.5.16-4)

M2=Nmax/3(as-0.75c2/√4-a2 (8.5.16-5)

式中
M1,M2---分别为由承台形心到承台两腰和底边的距离范围内板带的弯矩设计值；
s---长向桩距；
a---短向桩距与长向桩距之比，当a小于0.5时,应按变截面的二桩承台设计；
c1,c2---分别为垂直于，平行于承台底边的柱截面边长。
第8.5.17条 柱下桩基础独立承台受冲切承载力的计算，应符合下列规定：
1.柱对承台的冲切，可按下列公式计算(图8.5.17-1)：
Fl≤2[βox(bc+aoy)+βoy(hc+aox)]βhpfth0 (8.5.17-1)

Fl=F-∑Ni (8.5.17-2)

βox=0.84/(λox+0.2) (8.5.17-3)

βoy=0.84/(λoy+0.2) (8.5.17-4)

式中
Fl---扣除承台及其上填土自重，作用在冲切破坏锥体上相应于荷载效应基本组合的冲切力设计值，冲切破坏锥体应采用自柱边或承台变阶处至相应桩顶边缘连线构成的锥体，锥体与承台底面的夹角不小于45°(图8.5.17-1)；
ho---冲切破坏锥体的有效高度；
βhp---受冲切承载力截面高度影响系数，其值按本规范第8.2.7条的规定取用。
βox,βoy---冲切系数；
λox,λoy---冲跨比,λox=aox/h0、λoy=aoy/ho,aox、aoy为柱边或变阶处至桩边的水平距离；当aox(aoy)< 0.2h0时,aox(aoy)= 0.2h0,当aox(aoy)> h0时,aox(aoy)= h0；
F---柱根部轴力设计值；
∑Ni---冲切破坏锥体范围内各桩的净反力设计值之和。
对中低压缩性土上的承台，当承台与地基土之间没有脱空现象时，可根据地区经验适当减小柱下桩基础独立承台受冲切计算的承台厚度。

2.角桩对承台的冲切,可按下列公式计算：
1)多桩矩形承台受角桩冲切的承载力应按下式计算(图8.5.17-2)：

Nl≤[β1x(c2+a1y/2)+β1y(c1+a1x/2)]βhpfth0 (8.5.17-5)

β1x=(0.56/λ1x+0.2) (8.5.17-6)

β1y=(0.56/λ1y+0.2) (8.5.17-7)

式中
Nl---扣除承台和其上填土自重后的角桩桩顶相应于荷载效应基本组合时的竖向力设计值；
β1x,β1y---角柱冲切系数；
λ1x,λ1y---角桩冲跨比，其值满足0.2-1.0,λ1x=a1x/h0,λ1y=a1y/h0；
c1,c2---从角桩内边缘至承台外边缘的距离；
a1x,a1y---从承台底角桩内边缘引45°冲切线与承台顶面或承台变阶处相交点至角桩内边缘的水平距离；
h0---承台外边缘的有效高度。
2)三桩三角形承台受角桩冲切的承载力可按下列公式计算(图8.5.17-3)：

底部角桩
Nl≤β11(2c1+a11)tanθ1/2βhpfth0 (8.5.17-8)

β11=(0.56/λ11+0.2) (8.5.17-9)

顶部角桩
Nl≤β12(2c2+a12)tanθ2/2βhpfth0 (8.5.17-10)

β12=(0.56/λ12+0.2) (8.5.17-11)

式中
λ11、λ12---角桩冲跨比，λ11=a11/h0、λ12=a12/h0，
a11、a12---从承台底角桩内边缘向相邻承台边引45°冲切线与承台顶面相交点至角桩内边缘的水平距离；当柱位于该45°线以内时则取柱边与桩内边缘连线为冲切锥体的锥线。
对圆柱及圆桩，计算时可将圆形截面换算成正方形截面。
第8.5.18条 柱下桩基独立承台应分别对柱边和桩边，变阶处和桩边联线形成的斜截面进行受剪计算(图8.5.18)。当柱边外有多排桩形成多个剪切斜截面时，尚应对每个斜截面进行验算 。斜截面受剪承载力可按下列公式计算：

V≤βhsβftb0h0 (8.5.18-1)

β=1.75/λ+1.0 (8.5.18-2)

式中
V---扣除承台及其上填土自重后相应于荷载效应基本组合时斜截面的最大剪力设计值；
b0---承台计算截面处的计算宽度。阶梯形承台变阶处的计算宽度，锥形承台的计算宽度应按本规范附录S确定；
h0---计算宽度处的承台有效高度；
β---剪切系数；
βhs---受剪切承载力截面高度影响系数，按公式(8.4.5-4)计算；
λ---计算截面的剪跨比，λx=ax/h0、λy=ay/h0、ax、ay.为柱或承台变阶处至x,y方向计算一排桩的桩边的水平距离，当λ<0.3时、取λ=0.3；当λ>3时，取λ=3。
第8.5.19条 当承台的混凝土强度等级低于柱或桩的混凝土强度等级时，尚应验算柱下或桩上承台的局部受压承载力。
第8.5.20条 承台之间的连接应符合下列要求：
1.单桩承台，宜在两个互相垂直的方向上设置联系梁；
2.两桩承台，宜在其短向设置联系梁；
3.有抗震要求的柱下独立承台，宜在两个主轴方向设置联系梁；
4.联系梁顶面宜与承台位于同一标高。联系梁的宽度不应小于250mm，梁的高度可取承台中心距的1/10-1/15； 5.联系梁的主筋应按计算要求确定。联系梁内上下纵向钢筋直径不应小于12mm且不应少于2根,并应按受拉要求锚入承台。


8.6 岩石锚杆基础

8.6 岩石锚杆基础

第8.6.1条 岩石锚杆基础适用于直接建在基岩上的柱基，以及承受拉力或水平力较大的建筑物基础。锚杆基础应与基岩连成整体，并应符合下列要求：
1.锚杆孔直径，宜取锚杆直径的3倍，但不应小于一倍锚杆直径加50mm。锚杆基础的构造要求，可按图8.6.1采用；
2.锚杆插入上部结构的长度，应符合钢筋的锚固长度要求；
3.锚杆宜采用热轧带肋钢筋，水泥砂浆强度不宜低于30MPa，细石混凝土强度不宜低于C30。灌浆前,应将锚杆孔清理干净。

第8.6.2条 锚杆基础中单根锚杆所承受的拔力，应按下列公式验算：
Nti=Fk+Gk/n-Mxkyi/∑y2i-Mykxi/∑x2i (8.6.2-1)

Ntmax≤Rt (8.6.2-2)

式中
Fk---相应于荷载效应标准组合作用在基础顶面上的竖向力；
Gk---基础自重及其上的土自重;
Mxk,Myk---按荷载效应标准组合计算作用在基础底面形心的力矩值；
xi,yi---第i根锚桩至基础底面形心的y、x轴线的距离；
Nti---按荷载效应标准组合下，第i根锚杆所承受的拔力值；
Rt---单根锚杆抗拔承载力特征值。
第8.6.3条 对设计等级为甲级的建筑物、单根锚杆抗拔承载力特征值Rt应通过现场试验确定；对于其他建筑物可按下式计算：
Rt≤0.8πd1lf
式中
f---砂浆与岩石间的粘结强度特征值(MPa)，可按表6.7.6选用


第9章 基坑工程

第9章 基坑工程

9.1 一般规定

第9.1.1条 本章适用于各类岩，土质场地建(构)筑物有地下室或地下结构的基坑开挖与支护。包括：桩式，墙式支护结构，岩或土锚杆结构及采用逆作法施工的基坑支护。
第9.1.2条 基坑支护应保证岩土开挖，地下结构施工的安全，并使周围环境不受损害。
第9.1.3条 基坑开挖与支护设计应包括下列内容：
1.支护体系的方案技术经济比较和选型；
2.支护结构的强度,稳定和变形计算；
3.基坑内外土体的稳定性验算；
4.基坑降水或止水帷幕设计以及围护墙的抗渗设计；
5.基坑开挖与地下水变化引起的基坑内外土体的变形及其对基础桩，邻近建筑物和周边环境的影响；
6.基坑开挖施工方法的可行性及基坑施工过程中的监测要求。
第9.1.4条 基坑开挖与支护设计应具备下列资料：
1.岩土工程勘察报告；
2.建筑总平面图，地下管线图，地下结构的平面图和剖面图；
3.邻近建筑物和地下设施的类型，分布情况和结构质量的检测评价。
第9.1.5条 支护结构的荷载效应应包括下列各项：
1.土压力；
2.静水压力、渗流压力、承压水压力；
3.基坑开挖影响范围以内建(构)筑物荷载、地面超载、施工荷载及邻近场地施工的作用影响；
4.温度变化(包括冻胀)对支护结构产生的影响；
5.临水支护结构尚应考虑波浪作用和水流退落时的渗透力；
6.作为永久结构使用时尚应按有关规范考虑相关荷载作用。
第9.1.6条 土方开挖完成后应立即对基坑进行封闭，防止水浸和暴露，并应及时进行地下结构施工。基坑土方开挖应严格按设计要求进行，不得超挖。基坑周边超载，不得超过设计荷载限制条件。
第9.1.7条 基坑工程的勘察范围在基坑水平方向应达到基坑开挖深度的1-2倍。当开挖边界点外无法布置勘察点时，应通过调查取得相关资料。勘察深度应按基坑的复杂程度及工程地质，水文地质条件确定，宜为基坑深度的2-3倍。当在此深度内遇到厚层坚硬粘性土，碎石土及岩层时，可根据岩土类别及支护要求适当减少勘察深度。
第9.1.8条 饱和粘性土应采用在土的有效自重压力下预固结的不固结不排水三轴试验确定抗剪强度指标，并宜采用薄壁取土器取样。
第9.1.9条 勘察时应查明各含水层的类型，埋藏条件，补给条件及水力联系，且给出各含水层的渗透系数、水位变化、并对流砂、流土、管涌等现象可能产生的影响进行评价。
第9.1.10条 作用于支护结构的土压力和水压力，对砂性土宜按水土分算的原则计算；对粘性土宜按水土合算的原则计算；也可按地区经验确定。
第9.1.11条 主动土压力，被动土压力可采用库仑或朗肯土压力理论计算。当对支护结构水平位移有严格限制时，应采用静止土压力计算。
第9.1.12条 当按变形控制原则设计支护结构时,作用在支护结构的计算土压力可按支护结构与土体的相互作用原理确定,也可按地区经验确定。
第9.1.13条 当地下水有渗流作用时，地下水的作用应通过渗流计算确定。


9.2 设计计算

9.2 设计计算

第9.2.1条 基坑开挖与支护计算时，应根据场地的实际土层分布,地下水条件，环境控制条件，按基坑开挖施工过程的实际工况设计。
支护结构构件截面设计时，荷载效应组合的设计值应按本规范公式(3.0.5-4)的原则确定。
第9.2.2条 基坑开挖与支护应进行稳定性验算。基坑稳定安全系数取值，当有地区工程经验时应以地区经验为准.务项稳定验算要求如下：
桩式、墙式支护结构的抗倾覆稳定和抗水平推移稳定，可按本规范附录T和附录U验算；整体抗滑稳定可按本规范第5.4.1条验算；坑底抗隆起稳定可按本规范附录V验算；坑底抗渗稳定可按本规范附录W验算。
第9.2.3条 桩式、墙式支护结构可根据静力平衡条件初步选定墙体的入土深度，在进行整体稳定性和墙体变形验算后综合确定墙体的入土深度。当坑底为饱和土时，应进行坑底抗隆起验算，有渗流时尚应进行抗渗流稳定的验算。
第9.2.4条 悬臂支护结构，宜按静力平衡法进行计算分析并应符合本规范附录T的规定；带支撑或锚杆支护结构，宜按侧向弹性地基反力法进行计算分析并应符合本规范附录U的规定，同时应考虑支撑或锚定点的位移,支撑刚度及施工工况等的影响。
第9.2.5条 因支护结构变形，岩土开挖及地下水条件引起的基坑内外土体变形应按以下条件控制：
1.不得影响地下结构尺寸，形状和正常施工；
2.不得影响既有桩基的正常使用；
3.对周边已有建(构)筑物引起的沉降不得超过本规范有关章节规定的要求；
4.不得影响周边管线的正常使用。
第9.2.6条 基坑开挖与支护应根据工程需要，周边环境及水文地质条件，可采用降低地下水位,隔离地下水，坑内明排或组合方法等对地下水进行控制，设计时尚应考虑由于降水，排水引起的地层变形的影响，当采用明排水时应作反滤层，停止降水时应采取保证结构物不上浮的措施。
第9.2.7条 预应力土层锚杆的设计应符合下列规定：
1.土层锚杆锚固段不宜设置在未经处理的软弱土层，不稳定土层和不良地质地段。
2.锚杆锚固体上排和下排间距不宜小于2.5m，水平方向间距不宜小于1.5m。锚杆锚固段上覆土层厚度不宜小于4.0m.锚杆的倾角宜为15°-35°。
3.锚杆杆体材料宜选用钢绞线或热轧带肋钢筋，当锚杆抗拔极限承载力小于500kN时，可采用Ⅱ级或Ⅲ级钢筋。
4.锚杆预应力筋的截面面积按下式确定：

A≥1.35Nt/γp.fPt (9.2.7)

式中
Nt---荷载效应标准组合下，单根锚杆所承受的拉力值；
γp---张拉应力控制系数,对热处理钢筋宜取0.65，对钢绞线宜取0.75；
fPt---钢筋、钢绞线强度设计值。
5.锚杆锚固段在最危险滑动面以外的有效计算长度应满足稳定计算要求，且自由段长度不得少于5m。
6.锚杆轴向拉力特征值应按本规范附录X土层锚杆试验确定。
7.锚杆应在锚固体和外锚头强度达到15.0MPa以上后逐根进行张拉锁定，张拉荷载宜为设计轴向拉力的1.05-1.1倍，并应在稳定5-10min后，退至锁定荷载锁定。锚杆锁定拉力可取锚杆最大轴向拉力值的0.7-0.85倍。
第9.2.8条 支护结构的内支撑必须采用稳定的结构体系和连接构造，其刚度应满足变形计算要求.。 对排桩式支护结构应设置帽梁和腰梁。
第9.2.9条 支护结构的内支撑系统，根据其布置形式，可视作平面杆件，按与支护桩,墙节点处的变形协调条件，计算其内力与变形。
第9.2.10条 支护结构的构造应符合下列要求：
1.现浇钢筋混凝土支护结构的混凝土强度等级不得低于C20。
2.桩,墙式支护结构的顶部应设置圈梁，其宽度应大于桩、墙的厚度.桩、墙顶嵌入圈梁的深度不宜小于50mm，桩墙内竖向钢筋锚入圈梁内的长度宜按受拉锚固要求确定。
3.支撑和腰梁的纵向钢筋直径不宜小于16mm，箍筋直径不应小于8mm。


9.3 地下连续墙与逆作法

9.3 地下连续墙与逆作法

第9.3.1条 地下连续墙作为基坑支护结构适用于各种复杂施工环境和多种地质条件。
第9.3.2条 地下连续墙的墙厚应根据计算，并结合成槽机械的规格确定，但不宜小于600mm，地下连续墙单元墙段（槽段）的长度、形状、应根据整体平面布置、受力特征、模壁稳定性、环境条件和施工要求等因素综合确定。当地下水位变动频繁或槽壁孔可能发生坍塌时，应进行成槽试验及槽壁的稳定性验算。
第9.3.3条 地下连续墙的构造应符合以下要求：
1.墙体混凝土的强度等级不应低于C20。
2.受力钢筋应采用Ⅱ级钢筋，直径不宜小于20mm。构造钢筋可采用Ⅰ级或Ⅱ级钢筋，直径不宜小于14mm。竖向钢筋的净距不宜小于75mm。构造钢筋的间距不应大于300mm。单元槽段的钢筋笼宜装配成一个整体；必须分段时，宜采用焊接或机械连接，应在结构内力较小处布置接头位置，接头应相互错开。
3.钢筋的保护层厚度，对临时性支护结构不宜小于50mm，对永久性支护结构不宜小于70mm。< BR> 4.竖向受力钢筋应有一半以上通长配置。<BR> 5.当地下连续墙与主体结构连接时，预埋在墙内的受力钢筋。连接螺栓或连接钢板，均应满足受力计算要求。锚固长度满足现行<<混凝土结构设计规范>>CB50010要求。预埋钢筋采用Ⅰ级钢筋，直径不宜大于20mm。
6.地下连续墙顶部应设置钢筋混凝土圈梁，梁宽不宜小于墙厚尺寸；梁高不宜小于500mm，总配筋率不应小于0.4%，墙的竖向主筋应锚入梁内。
7.地下连续墙墙体混凝土的抗击渗等级不得小于0.6MPa，二层以上地下室不宜小于0.8MPa，当墙段之间的接缝不设止水带时，应选用锁口圆弧型,槽型或V型等可靠的防渗止水接头，接头面应严格清刷，不得存有夹泥或沉渣。
第9.3.4条 地下室逆作法施工时结构设计应符合下列规定：
1.逆作法施工时，基坑支护结构宜采用地下连续墙。此支护结构可作为地下主体结构的一部分。
2.当楼盖，梁和板整体浇筑作为水平支撑体系时,应符合承载力，刚度及抗裂要求.在出土口处先施工板下梁系形成水平支撑体时，应按平面框架方法计算内力和变形，其肋梁应按偏心受压杆件验算构件的承载力和稳定性。
肋梁应留出插筋以与混凝土墙体的竖筋连接。当采用梁,板分次浇筑施工时，肋梁上应留出箍筋以便与后浇的混凝土楼板结合形成整体。
3.竖向支撑宜采用钢结构构件(型钢,钢管柱或格构柱)。梁柱节点的设计应满足梁板钢筋及后浇混凝土的施工要求。
4.地下连续墙与地下结构梁板的连接，应通过墙体的预埋构件满足主体结构的受力要求；与底板应采用整体连接；接头钢筋应采用焊接或机械连接。宜在墙内侧设置钢筋混凝土内衬墙，满足地下室使用要求。
5.地下主体结构的梁板当施工期间有超载时(如走车、堆土等)，应考虑其影响。在兼作施工平台和栈桥时，其构件的强度和刚度应按正常使用和施工两种工况分别进行验算。立柱和立柱桩的荷载应包括施工平台或栈桥所受的施工荷载。
6.竖向立柱的沉降，应满足主体结构的受力和变形要求。


第10章 检验与监测

第10章 检验与监测

10.1 检验

第10.1.1条 基槽(坑)开挖后，应进行基槽检验。基槽检验可用触探或其他方法，当发现与勘察报告和设计文件不一致，或遇到异常情况时，应结合地质条件提出处理意见。
第10.1.2条 在压实填土的过程中，应分层取样检验土的干密度和含水量.每50-100m2面积内应有一个检验点，根据检验结果求得的压实系数，不得低于表6.3.4的规定，对碎石土干密度不得低于2.0t/m3。
第10.1.3条 复合地基除应进行静载荷试验外，尚应进行竖向增强体及周边土的质量检验。
第10.1.4条 对预制打入桩，静力压桩,应提供经确认的施工过程有关参数。施工完成后尚应进行桩顶标高桩位偏差等检验。
第10.1.5条 对混凝土灌注桩，应提供经确认的施工过程有关参数，包括原材料的力学性能检验报告，试件留置数量及制作养护方法，混凝土抗压强度试验报告，钢筋笼制作质量检查报告。施工完成后尚应进行桩顶标高，桩位偏差等检验。
第10.1.6条 人工挖孔桩终孔时，应进行桩端持力层检验。单柱单桩的大直径嵌岩桩，应视岩性检验桩底下3d或5m深度范围内有无空洞。破碎带、软弱夹层等不良地质条件。
第10.1.7条 施工完成后的工程桩应进行桩身质量检验,直径大于800mm的混凝土嵌岩桩应采用钻孔抽芯法或声波透射法检测，检测桩数不得少于总桩数的10%，且每根柱下承台的抽检桩数不得少于1根。直径小于和等于800mm的桩及直径大于800mm的非嵌岩桩，可根据径和桩长的大小，结合桩的类型和实际需要采用钻孔抽芯法或声波透射法或可靠的动测法进行检测， 检测桩数不得少于总桩数的10%。
第10.1.8条 施工完成后的工程桩应进行竖向承载力检验。 竖向承载力检验的方法和数量可根据地基基础设计等级和现场条件，结合当地可靠的经验和技术确定。复杂地质条件下的工程桩竖向承载力的检验宜采用静载荷试验，检验桩数不得少于同条件下总桩数的1%，且不得少于3根。大直径嵌岩桩的承载力可根据终孔时桩端持力层岩性报告结合桩身质量检验报告核验。
第10.1.9条 对地下连续墙，应提交经确认的有关成墙记录和报告。地下连续墙完成后尚应进行质量检验，检验方法可采用钻孔抽芯或声波透射法，检验槽段数不得小于同条件下总槽段数20%。
第10.1.10条 抗浮锚杆完成后应进行抗拔力检验，检验数量不得少于锚杆总数的3%，且不得少于6根。


10.2 监测

10.2 监测

第10.2.1条 大面积填方，填海等地基处理工程,应对地面沉降进行长期监测，施工过程中还应对土体变形，孔隙水压力等进行监测。
第10.2.2条 施工过程中需要降水而周边环境要求监控时，应对地下水位变化和降水对周边环境的影响进行监测。
第10.2.3条 预应力锚杆施工完成后应对锁定的预应力进行监测，监测锚杆数量不得少于总数的10%，且不得少于6根。
第10.2.4条 基坑开挖应根据设计要求进行监测，实施动态设计和信息化施工。
第10.2.5条 基坑开挖监测内容包括支护结构的内力和变形，地下水位变化及周边建(构)筑物，地下管线等市政设施的沉降和位移等，监测内容可按照表10.2.5选择。

基坑监测项目选择表 表10.2.5
监测 项目 | 支护 结构 水平 位移 | 监控范 围内建 (构) 筑物沉 降与地 下管线 变形 | 土方 分层 开挖 标高 | 地下 水位 | 锚杆 拉力 | 支撑 轴力 或 变形 | 立柱 变形 | 桩墙 内力 | 基坑 底隆 起 | 土体 侧向 变形 | 孔隙 水压 力 | 土压 力
地基 基础设 计等级
甲级 | √ | √ | √ | √ | √ | √ | √ | √ | √ | √ | △ | △
乙级 | √ | √ | √ | √ | √ | △ | △ | △ | △ | △ | △ | △
注： 1.地基基础设计等级根据表3.0.1确定。 2.√为必测项目，△为宜测项目。
第10.2.6条 基坑开挖对邻近建(构)筑物的变形监控应考虑基坑开挖造成的附加沉降与原有沉降的叠加。
第10.2.7条 边坡工程施工过程中，应严格记录气象条件，挖方、填方、堆载等情况。爆破开挖时，应监控爆破对周边环境的影响。土石方工程完成后，尚应对边坡的水平位移和竖向位移进行监测，直到变形稳定为止，且不得少于三年。
第10.2.8条 对挤土桩，当周边环境保护要求严格，布桩较密时，应对打桩过程中造成的土体隆起和位移，邻桩桩顶标高及桩位,孔隙水压力等进行监测。
第10.2.9条 下列建筑物应在施工期间及使用期间进行变形观测：
1.地基基础设计等级为甲级的建筑物；
2.复合地基或软弱地基上的设计等级为乙级的建筑物；
3.加层,扩建建筑物；
4.受邻近深基坑开挖施工影响或受场地地下水等环境因素变化影响的建筑物；
5.需要积累建筑经验或进行设计反分析的工程。


附录A 岩石坚硬程度及岩体完整程度划分

 众智软件 http://www.gisroad.com

附录A 岩石坚硬程度及岩体完整程度的划分

第A.0.1条 岩石坚硬程度根据现场观察进行定性划分应符合表A.0.1的规定。

第A.0.2条 岩体的完整程度的划分宜按表A.0.2的规定.


附录B 碎石土野外鉴别

 众智软件 http://www.gisroad.com

附录B 碎石土野外鉴别


附录C 浅层平板载荷试验要点

附录C 浅层平板载荷试验要点

第附录C.0.1条 地基土浅层平板载荷试验可适用于确定浅部地基土层的承压板下应力主要影响范围内的承载力。承压板面积不应小于0.25m2，对于软土不应小于0.5m2。
第附录C.0.2条 试验基坑宽度不应小于承压板宽度或直径的三倍。应保持试验土层的原状结构和天然湿度。宜在拟试压表面用粗砂或中砂层找平，其厚度不超过20mm。
第附录C.0.3条 加荷分级不应少于8级。最大加载量不应小于设计要求的两倍。
第附录C.0.4条 每级加载后,按间隔10、10、10、15、15min，以后为每隔半小时测读一次沉降量，当在连续两小时内，每小时的沉降量小于0.1mm时，则认为已趋稳定,可加下一级荷载。
第附录C.0.5条 当出现下列情况之一时，即可终止加载：
1.承压板周围的土明显地侧向挤出；
2.沉降s急骤增大，荷载-沉降(p-s)曲线出现现陡降段；
3.在某一级荷载下，24小时内沉降速率不能达到稳定；
4.沉降量与承压板宽度或直径之比大于或等于0.06。
当满足前三种情况之一时，其对应的前一级荷载定为极限荷载。
第附录C.0.6条 承载力特征值的确定应符合下列规定：
1.当p-s曲线上有比例界限时，取该比例界限所对应的荷载值；
2.当极限荷载小于对应比例界限的荷载值的2倍时，取极限荷载值的一半；
3.当不能按上述二款要求确定时，当压板面积为0.25-0.50m2，可取s/b=0.01-0.015所对应的荷载，但其值不应大于最大加载量的一半。
第附录C.0.7条 同一土层参加统计的试验点不应少于三点，当试验实测值的极差不超过其平均值的30%时，取此平均值作为该土层的地基承载力特征值fak。


附录D 深层平板载荷试验要点

附录D 深层平板载荷试验要点

第附录D.0.1条 深层平板载荷试验可适用于确定深部地基，土层及大直径桩桩端土层在承压板下应力主要影响范围内的承载力。
第附录D.0.2条 深层平板载荷试验的承压板采用直径为0.8m的刚性板，紧靠承压板周围外侧的土层高度应不少于80cm。
第.0.3条 加荷等级可按预估极限承载力的1/10~1/15分级施加。
第附录D.0.4条 每级加荷后，第一个小时内按间隔10、10、10、15、15min，以后为每隔半小时测读一次沉降。当在连续两小时内，每小时的沉降量小于0.1mm时，则认为已趋稳定，可加下一级荷载。

第附录D.0.5条 当出现下列情况之一时，可终止加载：

1.沉降s急骤增大，荷载~沉降（p~s)曲线上有可判定极限承载力的陡降段，且沉降量超过0.04d(d为承压板直径）；

2.在某级荷载下，24小时内沉降速率不能达到稳定；

3.本级沉降量大于前一级沉降量的5倍；

< P> 4.当持力层土层坚硬，沉降量很小时，最大加载量不小于设计要求的2倍。<BR>

第附录D.0.6条 承载力特征值的确定应符合下列规定：1.当p~s曲线上有比例界限时，取该比例界限所对应的荷载值；2.满足前三条终止加载条件之一时，其对应的前一级荷载定为级限荷载，当该值小于对应比例界限的荷载值的2倍时，取极限荷载值的一半；

3.不能按上述二款要求确定时，可取s/d=0.01~0.015所对应的荷载值，但其值不应大于最大加载量的一半。

第附录D.0.7条 同一土层参加统计的试验点不应少于三点，当试验实测值的极差不超过平均值的30%时，取此平均值作为该土层的地基承载力特征值fak .。


附录E 抗剪强度指樯标c,φ标准值

附录E 抗剪强度指标c,φ标准值

第E.0.1条 内摩擦角标准值φk,粘聚力标准值ck，可按下列规定计算：
1.根据室内n组三轴压缩试验的结果，按下列公式计算某一土性指标的变异系数，试验平均值和标准差：

式中
δ---变异系数；
μ---试验平均值；
σ---标准值。
2. 按下列公式计算内摩擦角和粘聚力的统计修正系数ψφ,ψc：

式中
ψφ---内摩擦角的统计修正系数；
ψc---粘聚力的统计修正系数；
δφ---内摩擦角的变异系数；
δc---粘聚力的变异系数。

式中
φm---内摩擦角的试验平均值；
cm---粘聚力的试验平均值。


附录F 中国季节性冻土标准冻深线图

 众智软件 http://www.gisroad.com


附录G 地基土的冻胀性分类及建筑基底允许残留冻土层最大厚度

附录G 地基土的冻胀性分类及建筑基底允许残留冻土层最大厚度

第附录G.0.1条 地基土的冻胀性分类，可按表G.0.1分为不冻胀，弱冻胀、冻胀、强冻胀和特强冻胀。
第附录G.0.2条 基础底面下允许残留冻土层厚度hmax(m)，可按表G.0.2查取。
地基土的冻胀性分类 表G.0.1
土的名称 | 冻前天然含水量 ω(%) | 冻结期间 地下水位 距冻结面 的最小距 离hw(m) | 平均冻胀率 η(%) | 冻胀 等级 | 冻胀类别
碎(卵)石、砾、 粗、中砂(粒径小于 0.075mm颗粒含量 大于15%)，细砂 (粒径小于0.075mm 颗粒含量大于10%) | ω≤12 | >1.0 | η≤1 | Ⅰ | 不冻胀
 |  | ≤1.0 | 1<η≤ 3.5 | Ⅱ | 弱冻胀
 | 12<ω≤ 18 | >1.0
 |  | ≤1.0 | 3.5<η≤ 6 | Ⅲ | 冻胀
 | <FONT>ω>18 | >0.5
 |  | ≤0.5 | 6<η≤ 12 | Ⅵ | 强冻胀
粉砂 | ω≤14 | >1.0 | η≤1 | Ⅰ | 不冻胀
 |  | ≤1.0 | 1<η≤ 3.5 | Ⅱ | 弱冻胀
 | 14<ω≤ 19 | >1.0
 |  | ≤1.0 | 3.5<η≤ 6 | Ⅲ | 冻胀
 | 19<ω≤ 23 | >1.0
 |  | ≤1.0 | 6<η≤ 12 | Ⅵ | 强冻胀
 | ω> 23< /FONT>< /FONT>< /FONT>< /FONT> | 不考虑 | η> 12< /FONT>< /FONT>< /FONT>< /FONT> | Ⅴ | 特强冻胀
粉土 | ω≤19 | >1.5 | η≤1 | Ⅰ | 不冻胀
 |  | ≤1.5 | 1<η≤ 3.5 | Ⅱ | 弱冻胀
 | 19<ω≤ 22 | >1.5 | 1<η≤ 3.5 | Ⅱ | 弱冻胀
 |  | ≤1.5 | 3.5<η≤ 6 | Ⅲ | 冻胀
 | 22<ω≤ 26 | >1.5
 |  | ≤1.5 | 6<η≤ 12 | Ⅵ | 强冻胀
 | 26<ω≤ 30 | >1.5
 |  | ≤1.5 | η≤ 12 | Ⅴ | 特强冻胀
 | ω> 30< /FONT>< /FONT>< /FONT>< /FONT> | 不考虑
粘性土 | ω≤ωp+2 | >2.0 | η≤1 | Ⅰ | 不冻胀
 |  | ≤2.0 | 1<η≤ 3.5 | Ⅱ | 弱冻胀
 | ωp+2<ω≤ωp+5 | >2.0
 |  | ≤2.0 | 3.5<η≤ 6 | Ⅲ | 冻胀
 | ωp+5<ω≤ωp+9 | >2.0
 |  | ≤2.0 | 6<η≤ 12 | Ⅵ | 强冻胀
 | ωp+9<ω≤ωp+15 | >2.0
 |  | ≤2.0 | η>12< /FONT>< /FONT>< /FONT>< /FONT> | Ⅴ | 特强冻胀
 | ω >ωp+15 | 不考虑
注： 1.ωp---塑限含水量(%)； ω---在冻土层内冻前天然含水量的平均值； 2.盐渍化冻土不在表列； 3.塑性指数大于22时，冻胀性降低一级； 4.粒径小于0.005mm的颗粒含量大于60%时，为不冻胀土； 5.碎石类土当充填物大于全部质量的40%时，其冻胀性按充填物土的类别判断； 6.碎石土、砾砂、粗砂、中砂(粒径小于0.075mm颗粒含量不大于15%)，细砂(粒径小于0.075mm颗粒含量不大于10%)均按不冻胀考虑。

建筑基底下允许残留冻土层厚度hmax(m) 表G.0.2
基底平均压力(kPa) |  |  | 90 | 110 | 130 | 150 | 170 | 190 | 210
冻胀性 | 基础形式 | 采暖情况
弱冻 胀土 | 方形 基础 | 采暖 | - | 0.94 | 0.99 | 1.04 | 1.11 | 1.15 | 1.20
 |  | 不采暖 | - | 0.78 | 0.84 | 0.91 | 0.97 | 1.04 | 1.10
 | 条形 基础 | 采暖 | - | >2.50 | >2.50 | >2.50 | >2.50 | >2.50 | >2.50
 |  | 不采暖 | - | 2.20 | 2.50 | >2.50 | >2.50 | >2.50 | >2.50
冻胀土 | 方形 基础 | 采暖 | - | 0.64 | 0.70 | 0.75 | 0.81 | 0.86 | -
 |  | 不采暖 | - | 0.55 | 0.60 | 0.65 | 0.69 | 0.74 | -
 | 条形 基础 | 采暖 | - | 1.55 | 1.79 | 2.03 | 2.26 | 2.50 | -
 |  | 不采暖 | - | 1.15 | 1.35 | 1.55 | 1.75 | 1.95 | -
强冻 胀土 | 方形 基础 | 采暖 | - | 0.42 | 0.47 | 0.51 | 0.56 | - | -
 |  | 不采暖 | - | 0.36 | 0.40 | 0.43 | 0.47 | - | -
 | 条形 基础 | 采暖 | - | 0.74 | 0.88 | 1.00 | 1.13 | - | -
 |  | 不采暖 | - | 0.56 | 0.66 | 0.75 | 0.84 | - | -
特强 冻胀 土 | 方形 基础 | 采暖 | 0.30 | 0.34 | 0.38 | 0.41 | - | - | -
 |  | 不采暖 | 0.24 | 0.27 | 0.31 | 0.34 | - | - | -
 | 条形 基础 | 采暖 | 0.43 | 0.52 | 0.61 | 0.70 | - | - | -
 |  | 不采暖 | 0.33 | 0.40 | 0.47 | 0.53 | - | - | -
注： 1.本表只计算法向冻胀力，如果基侧存在切向冻胀力，应采取防切向力措施； 2.本表不适用于宽度小于0.6m的基础，矩形基础可取短边尺寸按方形基础计算。 3.表中数据不适用于淤泥，淤泥质土和欠固结土。 4.表中基底平均压力数值为永久荷载标准值乘以0.9，可以内插。


附录H 岩基载荷试验要点

附录H 岩基载荷试验要点

第附录H.0.1条 本附录适用于确定完整，较完整，较破碎岩基作为天然地基或桩基基础持力层时的承载力。
第附录H.0.2条 采用圆形刚性承压板，直径为300mm。当岩石埋藏深度较大时，可采用钢筋混凝土桩，但桩周需采取措施以消除桩身与土之间的摩擦力。
第附录H.0.3条 测量系统的初始稳定读数观测：加压前，每隔10min读数一次，连续三次读数不变可开始试验。
第附录H.0.4条 加载方式：单循环加载，荷载逐级递增直到破坏，然后分级卸载。
第附录H.0.5条 荷载分级：第一级加载值为预估设计荷载的1/5，以后每级为1/10。
第附录H.0.6条 沉降量测读：加载后立即读数，以后每10min读数一次。
第附录H.0.7条 稳定标准：连续三次读数之差均不大于0.01mm。
第附录H.0.8条 终止加载条件：当出现下述现象之一时，即可终止加载：
1.沉降量读数不断变化，在24小时内，沉降速率有增大的趋势；
2.压力加不上或勉强加上而不能保持稳定。
注:若限于加载能力，荷载也应增加到不少于设计要求的两倍。
第附录H.0.9条 卸载观测，每级卸载为加载时的两倍，如为奇数，第一级可分为三倍。每级卸载后,隔10min测读一次，测读三次后可卸下一级荷载。全部卸载后，当测读支半小时回弹量小于0.01mm时，即认为稳定。
第附录H.0.10条 岩石地基承载力的确定
1.对应于p-s曲线上起始直线段的终点为比例界限。符合终止加载条件的前一级荷载为极限荷载。将极限荷载除以3的安全系数。所得值与对应于比例界限的荷载相比较，取小值。
2.每个场地载荷试验的数量不应少于3个，取最小值作为岩石地基承载力特征值。
3.岩石地基承载力不进行深宽修正。


附录J 岩石单轴抗压强度试验要点

附录J 岩石单轴抗压强度试验要点

第附录J.0.1条 试料可用钻孔的岩心或坑，槽探中采取的岩块。
第附录J.0.2条 岩样尺寸一般为∮50mm×100mm，数量不应少于六个，进行饱和处理。
第附录J.0.3条 在压力机上以每秒500-800kPa的加载速度加载，直到试样破坏为止，记下最大加载，做好试验前后的试样描述。
第附录J.0.4条 根据参加统计的一组试样的试验值计算其平均值，标准差，变异系数，取岩石饱和单轴抗压强度的标准值为：
frk=ψ.frm (J.0.4-1)

ψ=1-(1.704/√n+4.678/n2)δ (J.0.4-2)

式中
frm---岩石饱和单轴抗压强度平均值；
frk---岩石饱和单轴抗压强度标准值；
ψ---统计修正系数；
n---试样个数；
δ---变异系数。


附录K 附加应力系数a、平均附加应力系数 a

 众智软件 http://www.gisroad.com


附录L 挡土墙主动土压力系数ka

附录L 挡土墙主动土压力系数ka

第附录L.0.2条 对于高度小于或等于5m的挡土墙，当排水条件符合本规范第6.6.1条，填土符合下列质量要求时，其主动土压力系数可按附图L.0.2查得。当地下水丰富时，应考虑水压力的作用。
图中土类填土质量应满足下列要求：
1.Ⅰ类 碎石土，密实度应为中密，干密度应大于或等于2.0t/m3；
2.Ⅱ类 砂土，包括砾砂、粗砂、中砂、其密实度为中密，干密度应大于或等于1.65t/m3；
3.Ⅲ类 粘土夹块石，干密度应大于或等于1.90t/m3；
4.Ⅳ类 粉质粘土，干密度应大于或等于1.65t/m3；


附录M 岩石锚杆抗拔试验要点

附录M 岩石锚杆抗拔试验要点

第附录M.0.1条 在同一场地同一岩层中的锚杆，试验数不得少于总锚杆的5%，且不应少于6根。
第附录M.0.2条 试验采用分级加载，荷载分级不得少于8级。试验的最大加载量不应少于锚杆设计荷载的2倍。
第附录M.0.3条 每级荷载施加完毕后，应立即测读位移量。以后每间隔5min测读一次。连续4次测读出的锚杆拔升值均小于0.01mm时，认为在该级荷载下的位移已达到稳定状态，可继续施加下一级上拔荷载。
第附录M.0.4条 当出现下列情况之一时，即可终止锚杆的上拔试验：
1.锚杆拔升量持续增长,且在1小时时间范围内未出现稳定的迹象；
2.新增加的上拔力无法施加，或者施加后无法使上拔力保持稳定；
3.锚杆的钢筋已被拔断，或者锚杆锚筋被拔出。
第附录M.0.5条 符合上述终止条件的前一级拔升荷载，即为该锚杆的极限抗拔力。
第附录M.0.6条 参加统计的试验锚杆，当满足其极差不超过平均值的30%时,可取其平均值为锚杆极限承载力。极差超过平均值的30%时,宜增加试验量并分析离差过大的原因,结合工程情况确定极限承载力。
将锚杆极限承载力除以安全系数2为锚杆抗拔承载力特征值Rt。
第附录M.0.7条 锚杆钻孔时，应利用钻孔取出的岩芯加工成标准试件，在天然湿度条件下进行岩石单轴抗压试验，每根试验锚杆的试样数,不得少于3个。
第附录M.0.8条 试验结束后，必须对锚杆试验现场的破坏情况进行详尽的描述和拍摄照片。


附录N 大面积地面荷载作用下地基附加沉降量计算

附录N 大面积地面荷载作用下地基附加沉降量计算

第附录N.0.1条 由地面荷载引起柱基内侧边缘中点的地基附加沉降计算值可按分层总和法计算，其计算深度按本规范公式(5.3.6)确定。
第附录N.0.2条 参与计算的地面荷载包括地面堆载和基础完工后的新填土，地面荷载应按均布荷载考虑，其计算范围:横向取5倍基础宽度，纵向为实际堆载长度。其作用面在基底平面处。
第附录N.0.3条 当荷载范围横向宽度超过5倍基础宽度时，按5倍基础宽度计算。小于5倍基础宽度或荷载不均匀时，应换算成宽度为5倍基础宽度的等效均布地面荷载计算。
第附录N.0.4条 换算时，将柱基两侧地面荷载按每段为0.5倍基础宽度分成10个区段(图N.0.4)，然后按下式计算等效均布地面荷载：
qeq=0.8[∑10i=0βiqi-∑10i=0βipi] (N.0.4)

式中
qeq---等效均布地面荷载；
βi---第i区段的地面荷载换算系数，按表N.0.4查取；
qi---柱内侧第i区段内的平均地面荷载；
pi---柱外侧第i区段内的平均地面荷载。
当等效均布地面荷载为正值时，说明柱基将发生内倾；为负值时，将发生外倾。
地面荷载换算系数βi 表N.0.4
区段 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
a/5b≥1 | 0.30 | 0.29 | 0.22 | 0.15 | 0.10 | 0.08 | 0.06 | 0.04 | 0.03 | 0.02 | 0.01
a/5b<1 | 0.52 | 0.40 | 0.30 | 0.13 | 0.08 | 0.05 | 0.02 | 0.01 | 0.01 | - | -
注： a、b见本规范表7.5.4.


附录P 冲切临界面周长及极惯性矩计算公式

附录P 冲切临界截面周长及极惯性矩计算公式

第附录P.0.1条 冲切临界截面的周长um以及冲切临界截面对其重心的极惯性矩Is，应根据柱所处的位置分别进行计算。内柱应按下列公式计算(图P.0.1)：
um=2c1+2c2 (P.0.1-1)

Is=c1h30/6+c31h0/6+c2h0c21/2 (P.0.1-2)

c1=hc+h0 (P.0.1-3)

c2=bc+h0 (P.0.1-4)

cAB=c1/2 (P.0.1-5)

式中
hc---与弯矩作用方向一致的柱截面的边长；
bc---垂直于hc的柱截面边长。

第附录P.0.2条 边柱应按下列公式计算(图P.0.2)：
um=2c1+c2 (P.0.2-1)

Is=c1h30/6+c31h0/6+2h0c1(c1/2-x)2+c2h0x2 (P.0.2-2)

c1=hc+h0/2 (P.0.2-3)

c2=bc+h0 (P.0.2-4)

cAB=c1-x (P.0.2-5)

x=c21/2c1+c2 (P.0.2-6)

式中
x---冲切临界截面中心位置。

第附录P.0.3条 角柱应按下列公式计算(图P.0.3)/
um=c1+c2 (P.0.3-1)

Is=c1h30/12+c31h0/12+h0c1(c1/2-x)2+c2h0x2 (P.0.3-2)

c1=hc+h0/2 (P.0.3-3)

c2=bc+h0/2 (P.0.3-4)

cAB=c1-x (P.0.3-5)

x=c21/2c1+2c2 (P.0.3-6)

式中
x---冲切临界截面中心位置。


附录Q 单柱竖向静载荷试验要点

附录Q 单桩竖向静载荷试验要点

第附录Q.0.1条 单桩竖向静载荷试验的加载方式，应按慢速维持荷载法。
第附录Q.0.2条 加载反力装置宜采用锚桩。当采用堆载时应遵守以下规定。
1.堆载加于地基的压应力不宜超过地基承载力特征值。
2.堆载的限值可根据其对试桩和对基准桩的影响确定，
3.堆载量大时，宜利用桩(可利用工程桩)作为堆载的支点。
4.试验反力装置的最大抗拔或承重能力应满足试验加载的要求。
第附录Q.0.3条 试桩，锚桩(压重平台支座)和基准桩之间的中心距离应符合表Q.0.3的规定。
试桩,锚桩和基准桩之间的中心距离 Q.0.3
反力系统 | 试桩与锚桩 (或压重平台 支座墩边) | 试桩与基准桩 | 基准桩与锚桩 (或压重平台 支座墩边)
锚桩横梁反力装置 压重平台反力装置 | ≥4d且 >2.0m | ≥4d且 >2.0m | ≥4d且 >2.0m
注： d--试桩或锚桩的设计直径，取其较大者(如试桩或锚桩为扩底桩时，试桩与锚桩的中心距尚不应小于2倍扩大端直径)。
第附录Q.0.4条 开始试验的时间：预制桩在砂土中入土7天后；粘性土不得少于15天；对于饱和软粘土不得少于25天。灌注桩应在桩身混凝土达到设计强度后，才能进行。
第附录Q.0.5条 加荷分级不应小于8级，每级加载量宜为预估极限荷载的1/8~1/10。
第附录Q.0.6条 测读桩沉降量的间隔时间：每级加载后，每第5、10、15min时各测读一次，以后每隔15min读一次，累计一小时后每隔半小时读一次.。
第附录Q.0.7条 在每级荷载作用下，桩的沉降量连续两次在每小时内小于0.1mm时可视为稳定。
第附录Q.0.8条 符合下列条件之一时可终止加载：
1.当荷载-沉降(Q-s)曲线上有可判定极限承载力的陡降段，且桩顶总沉降量超过40mm；
2.△sn+1/△sn≥2，且经24小时尚未达到稳定；
3.25m以上的非嵌岩桩，Q-s曲线呈缓变型时，桩顶总沉降量大于60-80mm；
4.在特殊条件下，可根据具体要求加载至桩顶总沉降量大于100mm。
注:1.△sn---第n级荷载的沉降增量；△sn+1---第n+1级荷载的沉降增量；
2.桩底支承在坚硬岩(土)层上，桩的沉降量很小时，最大加载量不应小于设计荷载的两倍。
第附录Q.0.9条 卸载观测：每级卸载值为加载值的两倍。卸载后隔15min测读一次，读两次后，隔半小时再读一次，即可卸下一级荷载。全部卸载后，隔3-4小时再测读一次。
第附录Q.0.10条 单桩竖向极限承载力应按下列方法确定：
1.作荷载-沉降(Q-s)曲线和其他辅助分析所需的曲线。
2.当陡降段明显时，取相应于陡降段起点的荷载值。
3.当出现本附录Q.0.8第二款的情况，取前一级荷载值。
4.Q-s曲线呈缓变型时，取桩顶总沉降量s=40mm所对应的荷载值，当桩长大于40m时，宜考虑桩身的弹性压缩。
5.按上述方法判断有困难时，可结合其他辅助分析方法综合判定。对桩基沉降有特殊要求者，应根据具体情况选取。
6.参加统计的试桩，当满足其极差不超过平均值的30%时，可取其平均值为单桩竖向极限承载力。极差超过平均值的30% 时，宜增加试桩数量并分析离差过大的原因，结合工程具体情况确定极限承载力。
注：对桩数为3根及3根以下的柱下桩台，取最小值。
7.将单桩竖向极限承载力除以安全系数2，为单桩竖向承载力特征值Ra。


附录R 桩基础最终沉降量计算

附录R 桩基础最终沉降量计算

第附录R.0.1条 桩基础最终沉降量的计算采用单向压缩分层总和法：
s=ψp∑mj=1∑nji=1σj,i△hj,i/Esj,i (R.0.1)
式中
s---桩基最终计算沉降量(mm)；
m---桩端平面以下压缩层范围内土层总数；
Esj,i---桩端平面下第j层土第i个分层在自重应力至自重应力加附加应力作用段的压缩模量(MPa)；
nj---桩端平面下第j层土的计算分层数：
△hj,i---桩端平面下第j层土的第i个分层厚度(m)；
σj,i---桩端平面下第j层土第i个分层的竖向附加应力(kPa)可分别按本附录R.0.2或R.0.4的规定计算。
ψp---桩基沉降计算经验系数，各地区应根据当地的工程实测资料统计对比确定。
第附录R.0.2条 采用实体深基础计算桩基础最终沉降量时，采用单向压缩分层总和法按本规范第5.3.5条至第5.3.8条有关的公式计算。
第附录R.0.3条 本规范(5.3.5)公式中附加压力计算，应为桩底平面处的附加压力，实体基础的支承面积可按图R.0.3采用。
实体深基础桩基沉降计算经验系数ψp应根据地区桩基础沉降观测资料及经验统计确定。在不具备条件时，ψp值可按表R.0.3选用。
实体深基础计算桩基沉降经验系数ψp 表R.0.3
Es(MPa) | Es < 15 | 15≤Es < 30 | 30≤Es < 40
ψp | 0.5 | 0.4 | 0.3
第附录R.0.4条
采用明德林应力公式计算地基中的某点的竖向附加应力值时，可将各根桩在该点产生的附加应力值时，可将各根桩在该点所产生的附加应力，逐根叠加按下式计算。σj,i=∑nk=1(σzp,k+σzs,k) (R.0.4-1)

Q为单桩在竖向荷载的准永久组合作用下的附加荷载，由桩端阻力Qp和桩侧摩阻力Qs共同承担，且:Qp=αQ，α是桩端阻力比。桩的端阻力假定为集中力，桩侧摩阻力可假定为沿桩身均匀分布和沿桩身线性增长分布两种形式组成，其值分别为βQ和(1-α-β)Q，如图R.0.4所示。
第k根桩的端阻力在深度z处产生的应力：
σzp,k=αQIp,k/ι2 (R.0.4-2)

第k根桩的侧摩阻力在深度z处产生的应力：
σzs,k=Q/ι2[βIsl,k+(1-α-β)Is2,k] (R.0.4-3)

对于一般摩擦型桩可假定桩侧摩阻力全部是沿桩身线性增长的(即β=0)，则(R.0.4-3)式可简化为:σzs,k=Q/ι2(1-α)Is2,k

式中
ι---为桩长(m)；
Ip，Is1，Is2---应力影响系数，可用对明德林应力公式进行积分的方式推导得出。
对于桩顶的集中力：
Ip=1/8π(1-ν)｛(1-2ν)(m-1)/A3-(1-2ν)(m-1)/B3+3(M-1)3/A5+3(3-4ν)m(m+1)2-3(m+1)(5m-1)/B5+30m(m+1)3/B7｝ (R.0.4-5)

对于桩侧摩阻力沿桩身均匀分布的情况：
Is1=1/8π(1-ν)｛2(2-ν)/A-2(2-ν)+2(1-2ν)(m2/n2+m/n2)/B+(1-2ν)2(m/n)2/F-n2/A3-4m2-4(1+ν)(m/n)2m2/F3-4m(1+ν)(m+1)(m/n+1/n)2-(4m2+n2)/B3+6m2(m4-n4)/n2/F5-6m[mn2-(m+1)5/n2]/B5｝ (R.0.4-6)

对于桩侧摩阻力沿桩身线性增长的情况：
Is2=1/4π(1-ν)｛2(2-ν)/A-2(2-ν)(4m+1)-2(1-2ν)(1+m)m2/n2/B-2(1-2ν)m3/n2-8(2-ν)m/F-mn2+(m-1)3A3-4νn2m+4m3-15n2m-2(5+2ν)(m/n)2(m+1)3+(m+1)3/B3-2(7-2ν)mn2-6m3+2(5+2ν)(m/n)2m3/F3-6mn2(n2-m2)+12(m/n)2(m+1)5/B5+12(m/n)2m5+6mn2(n2-m2)/F5+2(2-ν)ln(A+m-1/F+m×B+m+1/F+m)} (R.0.4-7)

式中
A2=n2+(m-1)2；B2=n2+(m+1)2；
F2=n2+m2；n=r/ι；m=z/ι；
ν---地基土的泊松比；
r---计算点离桩身轴线的水平距离；
z---计算应力点离承台底面的竖向距离。
将公式(R.0.4-1)～(R.0.4-4)代入公式(R.0.1)，得到单向压缩分层总和法沉降计算公式：
s=ΨpQ/ι2∑mj=1∑nji=1Δhj,i/Esj,i ∑nk=1[αIp,k+(1-α)Is2,k] (R.0.4-8)
第附录R.0.5条 采用明德林应力公式计算桩基础最终沉降量时，竖向荷载准永久组合作用下附加荷载的桩端阻力比α和桩基沉降计算经验系数Ψp应根据当地工程的实测资料统计确定。


附录S 阶梯形承台及锥形承台斜截面受剪的截面宽度

附录S 阶梯形承台及锥形承台斜截面受剪的截面宽度

第附录S.0.1条 对于阶梯形承台应分别在变阶处(A1-A1、B1-B1)及柱边处(A2-A2、B2-B2)进行斜截面受剪计算(图S.0.1)。
计算变阶处截面A1-A1、B1-B1的斜截面受剪承载力时，其截面有效高度均为h01，截面计算宽度分别为by1和bx1。
计算柱边截面A2-A2和B2-B2处的斜截面受剪承载力时，其截面有效高度均为h01+h02，截面计算宽度按下式计算：
对A2-A2
by0=by1.h01+by2.h02/h01+h02 (S.0.1-1)

对于B2-B2
bx0=bx1.h01+bx2.h02/h01+h02 (S.0.1-2)

第附录S.0.2条 对于锥形承台应对A-A及B-B两个截面进行受剪承载力计算(图S.0.2),截面有效高度均为ho，截面的计算宽度按下式计算：
对A-A
by0=[1-0.5h1/h0(1-by2/by1)]by1 (S.0.2-1)

对B-B
bx0=[1-0.5h1/h0(1-bx2/bx1)]bx1 (S.0.2-2)


附录T 桩式,墙式悬臂支护结构计算要点

附录T 桩式,墙式悬臂支护结构计算要点

第附录T.0.1条 桩式，墙式悬臂支护结构抗整体倾覆稳定性应满足以下条件(图T.0.1)：
Mp/Ma=Epbp/Eaba≥1.3 (T.0.1)

式中
Ep、bp---分别为被动侧土压力的合力及合力对支护结构底端的力臂；
Ea、ba---分别为主动侧土压力的合力及合力对支护结构底端的力臂。
此外，尚应验算抗水平推移稳定性。

第附录T.0.2条 桩式，墙式悬臂支护结构的最大弯矩位置在基坑面以下，可根据剪力为零的条件确定。
第附录T.0.3条 本附录方法不适用于当支护桩(墙)下端为淤泥土的情况 。


附录U 桩式,墙式锚撑支护结构计算要点

附录U 桩式、墙式锚撑支护结构计算要点

第附录U.0.1条 桩式，墙式锚撑支护结构抗整体倾覆稳定性应满足以下条件(图U.0.1)；
Epkbk+∑Tiαi/Eak.αk≥1.3 (U.0.1)

此外，尚应验算抗水平推移稳定性。
第附录U.0.2条 锚撑式支护结构的计算尚应符合以下规定：
1.应逐层计算基坑开挖过程中每层支撑设置前支护结构的内力，达到最终挖土深度后，应验算支护结构抗倾覆的稳定性，当基坑回填过程需要拆除或替换支撑时，尚应计算相应状态下支护结构的稳定性及内力。
2.应根据支护结构嵌固段端点的支承条件合理选定计算方法，可按等值梁法，静力平衡法或弹性抗力法计算内力。
3.假定支撑为不动支点，且下层支撑设置后，上层支撑的支撑力保持不变。


附录V 基坑底抗隆起稳定性验算

附录V 基坑底抗隆起稳定性验算

第附录V.0.1条 当基坑底为软土时，应验算坑底土抗隆起稳定性。支护桩、墙端以下土体向上涌起，可按下式验算（图V.0.1)：

Nc.τo+γ.t/γ(h+t)+q≥1.6 (v.0.1)

式中

Nc_承载力系数，条形基础时取Nc=5.14；
τo-抗剪强度，由十字板试验或三轴不固结不排水试验确定(kPa)；
 γ---土的重度(kN/m3)；
t---支护结构入土深度(m);
h---基坑开挖深度(m);-
q---地面荷载(kPa)。


附录W 基坑底抗渗流稳定性验算

附录W 基坑底抗渗流稳定性验算

第附录W.0.1条 当上部为不透水层，坑底下某深度处有承压水层时，基坑底抗渗流稳定性可按下式验算(图W.0.1)。

式中
γm(t+△t/Pw≥1.1 (W.0.1)

γm---透水层以上土的饱和重度(kN/m3)；
t+△t---透水层顶面距基坑底面的深度(m)；
Pw---含水层水压力(kPa)。

第附录W.0.2条 当基坑内外存在水头差时，粉土和砂土应进行抗渗稳定性验算，渗透的水力梯度不应超过临界水力梯度。


附录X 土层锚杆试验要点

附录X 土层锚杆试验要点

第附录X.0.1条 试验锚杆不应少于3根，用作试验的锚杆参数、材料及施工工艺应与工程锚杆相同；
第附录X.0.2条 最大试验荷载Qmax所产生的应力不应超过钢丝，钢绞线，钢筋强度标准值的0.8倍。
第附录X.0.3条 粘性土层锚杆试验加载等级与测读锚头位移应遵守下列规定：
1.采用循环加载，初始荷载宜取A.fptk的0.1倍，每级加载增量宜取A.fptk的1/10-1/15；
2.砂土，粘性土层锚杆加载等级与观测时间应符合表X.0.3的规定：
3.在每级加载观测时间内，测读锚头位移不应少于3次；
4.在每级加载观测时间内，当锚头位移增量不大于0.1mm时，可施加下一级荷载；不满足时应在锚头位移增量2小时以内小于2mm时，再施加下一级荷载。
砂土、粘性土层锚杆试验加载等级与锚头位移测读时间 表X.0.3
测读时间间隔(min) | 加载段 |  |  |  | 卸载段
 | 5 | 5 | 5 | 10 | 5 | 5 | 5
每次循环累计加载量(A·fptk%)
循环加载次数
初始荷载 | - | - | - | 10 | - | - | -
第一循环 | 10 | - | - | 30 | - | - | 10
第二循环 | 10 | 20 | 30 | 40 | 30 | 20 | 10
第三循环 | 10 | 30 | 40 | 50 | 40 | 30 | 10
第四循环 | 10 | 30 | 50 | 60 | 50 | 30 | 10
第五循环 | 10 | 30 | 50 | 70 | 50 | 30 | 10
第六循环 | 10 | 30 | 60 | 80 | 60 | 30 | 10
第附录X.0.4条 锚杆试验所得的总弹性位移应超过自由段长度理论弹性伸长量的80%，且应小于自由段长度与1/2锚固段长度之和的理论弹性伸长量。
第附录X.0.5条 锚杆试验终止条件应符合下列规定：
1.后一级荷载产生的锚头位移增量达到或超过前一级荷载产生位移增量的2倍；
2.某级荷载下锚头总位移不收敛；
3.锚头总位移超过设计允许位移值。
第附录X.0.6条 试验报告应绘制锚杆荷载--位移(Q-s)曲线；锚杆荷载--弹性位移(Q-se)曲线；锚杆荷载--塑性位移(Q-sp)曲线。
第附录X.0.7条 锚杆的极限承载力应取终止试验荷载的前一级荷载的95%。
参加统计的试验锚杆，当满足其极差不超过平均值的30%时，可取其平均值为锚杆极限承载力。极差超过平均值的30%时，宜增加试验量并分析离差过大的原因，结合工程具体情况确定极限承载力。
第附录X.0.8条 将锚杆极限承载力除以安全系数2，即为锚杆抗拔承载力特征值Rt。


附录Y 用词和用语说明

用词和用语说明

第附录Y.0.1条 1.为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：
(1)表示很严格,非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”。
(2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。
(3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”或“可”；反面词采用“不宜”。
2.条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”。非必须按所指定的标准、规范或其他规定执行时，写法为“可参照……”。