欢迎您光临众智网站----首页

.............................
2004年众智软件价格表
（2月9日）
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


木结构设计规范 GB 50005-2003

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

木结构设计规范

Code for design of timber structures

GB 50005━2003

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2004年1月1日

中华人民共和国建设部公告

第189号

建设部关于发布国家标准《木结构设计规范》的公告

现批准《木结构设计规范》为国家标准，编号为 GB 50005-2003，自2004年1月1日起实施。其中，第3.1.2、3.1.8、3.1.11、3.1.13、3.3.1、4.2.1、4.2.9、7.1.5、7.2.4、7.5.1、7.5.10、7.6.3、8.1.2、8.2.2、10.2.1、10.3.1、10.4.1、10.4.2、10.4.3、11.0.1、11.0.3条为强制性条文，必须严格执行。原《木结构设计规范》GBJ 5-88 同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2003年10月26日


1 总则


2 术语与符号


2.2 符号


3 材料


3.2 钢材


3.3 结构用胶


4 基本设计规定


4.2 设计指标和允许值


5 木结构构件计算


5.2 受弯构件


5.3 拉弯和压弯构件


6 木结构连接计算


6.2 螺栓连接和钉连接


6.3 齿板连接


7 普通木结构


7.2 屋面木基层和木梁


7.3 桁架


7.4 天窗


7.5 支撑


7.6 锚固


8 胶合木结构


8.2 构件设计


8.3 设计构造要求


9 轻型木结构


9.2 设计要求


9.3 构造要求


9.4 梁、柱和基础的设计


10 木结构防火


10.2 建筑构件的燃烧性能和耐火极限


10.3 建筑的层数、长度和面积


10.4 防火间距


10.5 材料的燃烧性能


10.6 车库


10.7 采暖通风


10.8 烹饪炉


10.9 天窗


10.10 密闭空间


11 木结构防护


附录A 承重结构木材材质标准


A.2 胶合木结构板材材质标准


附录B 承重结构中使用新利用树种木材设计要求


附录C 木材强度检验标准


附录D 木结构检查与维护要求


附录E 胶粘能力检验标准


附录F 胶合工艺要求


附录G 本规范采用的木材名称及常用树种木材主要特性


附录H 主要进口木材现场识别要点及主要特性


H.2 阔叶树林


附录J 已经换算的目测分级进口规格材强度设计指标


附录K 轴心受压构件稳定系数


附录L 受弯构件侧向稳定计算


附录M 齿板试验要点及承载力设计值的确定


附录N 轻型木结构的有关要求


附录P 轻型木结构楼、屋盖抗侧力设计


附录Q 轻型木结构剪力墙抗侧力设计


附录R 各类建筑构件燃烧性能和耐火极限


本规范用词用语说明


木结构设计规范条文说明

中华人民共和国国家标准

木结构设计规范

GB 50005━2003

条 文 说 明


木结构设计规范 GB 50005-2003


附录Q 轻型木结构剪力墙抗侧力设计

 S众智软件 http://www.gisroad.com